<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Gmail Update – Was ist Neu? |</title>
<meta name="specificfeeds-verification-code-RnVlL0V6SzhzTnpYRmpOd0EvSkhjOWR2UXg5bUthcVN5c1dnQ1ExRlMwd0N1QWIrWkVTSTk5bXg3RmRpeDh3QXJXcnRINGhrRmtEdytqb2Y3ejR1dlR4NDNrVEZYNFExVXFSa2pVOUtTK2pkQmZKRUpNVjNGTk5hbG9VYmdQaUh8cW9XWktsSURTdlkyNFhFVmlSWjNSUkRtOHErcGtnYXUyTUZqNHgxVDdzTT0=" content="TuT0BT1XJtggQeYXcvED"/>
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[214,275] -->
<link rel="author" href="https://plus.google.com/+ComputerweltAt" />
<meta name="description"  content="Auch wenn auf den ersten Blick alles so wie immer scheint, täuscht das. Denn Google hat sich einiges einfallen lassen, um das neue Gmail Interface mit großartigen Extras zu füllen. Neugierig? Hier geht&#039;s auf Entdeckungsreise durch das neue Gmail." />

<meta name="keywords"  content="email,gmail,updates,knowhow" />

<link rel="canonical" href="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://computerwelt.at/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Gmail Update &#8211; Was ist Neu? Kommentar-Feed" href="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/computerwelt.at\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css'  href='https://computerwelt.at/wp-content/mmr/91ee1184-1523107055.css' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='https://computerwelt.at/wp-content/mmr/24511cc4-1523107055.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://computerwelt.at/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='css-2-css'  href='https://computerwelt.at/wp-content/mmr/06b14157-1523107517.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cMontserrat:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='css-3-css'  href='https://computerwelt.at/wp-content/mmr/88f62be4-1523532734.css' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/311da2fa-1523107055.js'></script>
<link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerwelt.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fest verbaute Sicherheit in IT-Geräten' href='https://computerwelt.at/whitepaper/fest-verbaute-sicherheit-in-it-geraeten/' />
<link rel='shortlink' href='https://computerwelt.at?p=196128' />
<link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fgmail-update-was-ist-neu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fgmail-update-was-ist-neu%2F&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_5.7")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'RnVlL0V6SzhzTnpYRmpOd0EvSkhjOWR2UXg5bUthcVN5c1dnQ1ExRlMwd0N1QWIrWkVTSTk5bXg3RmRpeDh3QXJXcnRINGhrRmtEdytqb2Y3ejR1dlR4NDNrVEZYNFExVXFSa2pVOUtTK2pkQmZKRUpNVjNGTk5hbG9VYmdQaUh8cW9XWktsSURTdlkyNFhFVmlSWjNSUkRtOHErcGtnYXUyTUZqNHgxVDdzTT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css">

    	    									.sfsi_plus.sfsi_plus_widget_main_container
						{
							text-align: left;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsi_plus_widget_sub_container
						{
							float: left;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsiplus_norm_row.sfsi_plus_wDiv
						{
							position: relative !important;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsi_plus_holders
						{
							display: none;
						}
											.sfsi_plus_shortcode_container
						{
							float: left;
						}
						.sfsi_plus_shortcode_container .sfsiplus_norm_row.sfsi_plus_wDiv
						{
							position: relative !important;
						}
						.sfsi_plus_shortcode_container .sfsi_plus_holders
						{
							display: none;
						}
								.sfsiaftrpstwpr .sfsi_plus_Sicons div:first-child span, .sfsibeforpstwpr .sfsi_plus_Sicons div:first-child span
			{
				font-size: 20px;
				font-style: normal;
				font-family: inherit;
				color: #000000;
			}
			
			.sfsibeforpstwpr, .sfsiaftrpstwpr {
				margin-top: 5px !important;
				margin-bottom: 5px !important;
			}

			.sfsi_plus_rectangle_icons_shortcode_container {
				margin-top: 5px !important;
				margin-bottom: 5px !important;
			}

			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
		    <style type="text/css"></style>   
					<!-- Twitter Cards Meta by USM  STARTS-->
				<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Computerwelt_at" />
<meta name="twitter:creator" content="@Computerwelt_at" />
<meta name="twitter:url" content="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/" />
<meta name="twitter:title" content="Gmail Update &#8211; Was ist Neu?" />
<meta name="twitter:description" content="Auch wenn auf den ersten Blick alles so wie immer scheint, täuscht das. Denn Google hat sich einiges einfallen lassen, um das neue Gmail Interface mit großartigen Extras zu füllen. Neugierig? Hier geht’s auf Entdeckungsreise durch das neue Gmail. [...]" />
<meta name="twitter:image" content="https://computerwelt.at/wp-content/uploads/Gmail-Update_wird-geladen-e1525634513627.jpg?1525649327" />
			<!-- Twitter Cards Meta by USM  CLOSES-->
				<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #104568; }
.mh-extra-nav-bg { background: rgba(16, 69, 104, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #104568; background: rgba(16, 69, 104, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 69, 104, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #104568; }
.mh-copyright, .mh-copyright a { color: #fff; }
.entry-content a { color: #911d00; }
</style>
<!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 17px; font-size: 1.0625rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Montserrat", sans-serif; }
</style>
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<style type="text/css">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</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad2_rechts', [300, 250], 'div-gpt-ad-1517822802788-6').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-196128 single-format-standard wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://computerwelt.at/" class="custom-logo-link" rel="home" itemprop="url"><img width="302" height="67" src="https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png" class="custom-logo" alt="Computerwelt" itemprop="logo" srcset="https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png 302w, https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373-300x67.png 300w" sizes="(max-width: 302px) 100vw, 302px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_leaderboard -->
<div id="div-gpt-ad-1517822802788-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });
</script>
</div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_skysraper1_rechts -->
<div id="div-gpt-ad-1517822802788-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });
</script>
</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" tabindex="0">Themen</a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-89429-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-193499' id='mega-menu-item-193499'><a class="mega-menu-link" href="https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/">Datenrettung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/news/heimische-it-betriebe-im-ho%CC%88henflug/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-in-osterreich-das-ranking/">Digital-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-190641' id='mega-menu-item-190641'><a class="mega-menu-link" href="https://computerwelt.at/kurse/">Live Kurse</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'>			<div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" tabindex="0">Top 1001 – IT Anbieter</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" tabindex="0">Events</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-88411' id='mega-menu-item-88411'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/kategorien/software" tabindex="0">Software</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" tabindex="0">Printausgabe</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-89090' id='mega-menu-item-89090'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/">Ausgaben 2018</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-73340' id='mega-menu-item-73340'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2017/">Ausgaben 2017</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-94135' id='mega-menu-item-94135'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2016/">Ausgaben 2016</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" tabindex="0">Login</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul>
</li></ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/" title="Gmail Update &#8211; Was ist Neu?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 6. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Gmail Update &#8211; Was ist Neu?						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Knowhow							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/whitepaper/fest-verbaute-sicherheit-in-it-geraeten/" title="Fest verbaute Sicherheit in IT-Geräten">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 6. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Fest verbaute Sicherheit in IT-Geräten						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Whitepaper							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/whitepaper/it-freiberufler-studie-2018-die-key-findings/" title="IT-Freiberufler Studie 2018: Die Key Findings">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 6. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							IT-Freiberufler Studie 2018: Die Key Findings						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Whitepaper							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/promotion/netsec-bigtec-expo-2018-05-juni-2018-wien/" title="NetSec &#038; BigTec Expo 2018 &#8211;  05. Juni 2018, Wien">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 6. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							NetSec &#038; BigTec Expo 2018 &#8211;  05. Juni 2018, Wien						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Promotion							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/whitepaper/diese-authentifizierungs-methoden-nutzen-firmen/" title="Diese Authentifizierungs-Methoden nutzen Firmen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 6. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Diese Authentifizierungs-Methoden nutzen Firmen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Whitepaper							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/promotion/einladung-zum-fruehstueck-mit-holmes/" title="Frühstück mit HOLMES – 16. Mai 2018">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 5. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Frühstück mit HOLMES – 16. Mai 2018						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Promotion							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/interview/es-gibt-keine-ausreden-mehr/" title="»Es gibt keine Ausreden mehr«">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							»Es gibt keine Ausreden mehr«						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Interview							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/kommentar/agile-gespraechsfuehrung-und-visualisierung/" title="Agile Gesprächsführung und -visualisierung">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Agile Gesprächsführung und -visualisierung						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Kommentar							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/kommentar/leitfaden-fuer-schlechte-passwoerter/" title="Leitfaden für schlechte Passwörter">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Leitfaden für schlechte Passwörter						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Kommentar							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/knowhow/cross-site-scripting-xss-so-koennen-sie-sich-schuetzen/" title="Cross-Site Scripting (XSS) &#8211; So können Sie sich schützen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Mai 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cross-Site Scripting (XSS) &#8211; So können Sie sich schützen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Knowhow							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://computerwelt.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-196128" class="post-196128 post type-post status-publish format-standard has-post-thumbnail hentry category-knowhow tag-email tag-gmail tag-updates wl_entity_type-article">
	<header class="entry-header clearfix"><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">6. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>JR Raphael* und Claudia Rummel</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
<h1 class="entry-title">Gmail Update &#8211; Was ist Neu?</h1>	</header>
	    
    
       
    <div class="entry-content clearfix">
	 <h3>Auch wenn auf den ersten Blick alles so wie immer scheint, täuscht das. Denn Google hat sich einiges einfallen lassen, um das neue Gmail Interface mit großartigen Extras zu füllen. Neugierig? Hier geht’s auf Entdeckungsreise durch das neue Gmail. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/" title="Gmail Update &#8211; Was ist Neu?">[...]</a></h3>
	 
<figure class="entry-thumbnail">
<img src="https://computerwelt.at/wp-content/uploads/Gmail-Update_wird-geladen-678x474.jpg" alt="" title="Gmail Update_wird geladen" />
</figure>
		<script >
			window.___gcfg = 
			{
				lang:'de_DE',parsetags: 'onload'
			};
		</script>
				<script >
			window.___gcfg = 
			{
				lang:'de_DE',parsetags: 'onload'
			};
		</script>
		<p>Das erste was einem auffällt, wenn man Googles neues Gmail sieht ist, naja, dass es so aussieht und sich auch so anfühlt wie das alte Gmail. Natürlich sind auch beim erstmaligen Öffnen sofort Designneuerungen zu erkennen, im Großen und Ganzen aber blieb man dem alten, bekannten treu – und das ist auch gut so!</p>
<figure id="attachment_196135" style="width: 258px" class="wp-caption alignright"><img class="size-full wp-image-196135" src="https://computerwelt.at/wp-content/uploads/Gmail-Update.jpg" alt="Mit Klick auf das Zahlenrad kann man das neue Gmail Update aktivieren. (c) Screenshot Google Gmail" width="258" height="95" /><figcaption class="wp-caption-text">Mit Klick auf das Zahlenrad kann man das neue Gmail Update aktivieren. (c) Screenshot Google Gmail</figcaption></figure>
<p>Dennoch wurde mit neuen Möglichkeiten den Workflow zu vereinfachen und den eigenen Emailverkehr dadurch besser zu managen nicht gespart.</p>
<div class="mceTemp"></div>
<p>Das Gmail Update lässt sich beim Zahnrad unter „Das neue Gmail testen“ aktivieren.</p>
<p>Hier einige nennenswerte Neuerungen im Überblick:</p>
<p><iframe src="https://www.youtube-nocookie.com/embed/eqtEzthzxuo?rel=0&amp;showinfo=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><em>Natt Garun von Verge gibt einen interessanten Einblick in das neue Gmail.</em></p>
<h3>Sidebars</h3>
<p>Weniger Durcheinander und mehr Platz für Mails. Im neuen Gmail lässt sich die linke Arbeitsleiste, die alle Labels und Kategorien innehält, ganz einfach verbergen. Dazu einfach auf den Drei-Linien-Menü Button (auch Hamburger-Menü-Icon) oben links klicken und das Seitenpanel wird zu einer schmalen Liste von Icons. Wenn man mit der Maus über die Leiste fährt, blättert sich diese wieder auf und man findet schnell was man sucht.</p>
<figure id="attachment_196134" style="width: 183px" class="wp-caption alignright"><img class="size-full wp-image-196134" src="https://computerwelt.at/wp-content/uploads/Gmail-Update_Sidebar.jpg" alt="Die linke Sidebar lässt sich durch ein Klicken auf das Hamburger-Menü-Icon oben links ganz einfach verbergen. (c) Screenshot Google Gmail" width="183" height="423" srcset="https://computerwelt.at/wp-content/uploads/Gmail-Update_Sidebar.jpg 183w, https://computerwelt.at/wp-content/uploads/Gmail-Update_Sidebar-130x300.jpg 130w" sizes="(max-width: 183px) 100vw, 183px" /><figcaption class="wp-caption-text">Die linke Sidebar lässt sich durch ein Klicken auf das Hamburger-Menü-Icon oben links ganz einfach verbergen. (c) Screenshot Google Gmail</figcaption></figure>
<p>In der rechten Sidebar lassen sich Google Calendar, Notizen und Tasks nun direkt im Posteingang aufrufen. Somit kann alles auf einen Blick gemanaged werden ohne ein neues Fenster oder Tab zu öffnen. Mit Google Tasks können sogar neue Tasks erstellt werden, indem Nachrichten von der Inbox direkt auf die Seitenleiste gezogen werden. Leider funktioniert diese Drag-and-Drop Möglichkeit momentan noch nicht mit Calendar oder Notizen. Ebenfalls fällt das Fehlen von Google Contacts auf. Sollten Sie Gmail Tastenkürzel (Die Einstellung kann unter Zahnrad – Einstellungen – Allgemein aktiviert werden.) aktiviert haben, drücken sie „g“ und dann „c“ und Google Contacts öffnen sich in einem neuen Tab.<br />
Zusätzlich können in der rechten Spalte <a class='wl-entity-page-link' title="Erweiterung" href='https://computerwelt.at/vocabulary/add-on/'>Add-ons</a> hinzugefügt werden. Dazu auf das Plus Zeichen klicken und gewünschte Zusatzapps installieren.</p>
<h3>Dateianhänge</h3>
<p>Anhänge lassen sich jetzt auch einsehen, ohne eine Nachricht öffnen zu müssen. Standardmäßig zeigt das neue Gmail ein Kästchen für jeden Anhang einer Email direkt unter der Betreff Zeile im Posteingang. Um den Dateianhang zu öffnen, einfach auf das entsprechende Kästchen klicken und schon öffnet sich der Anhang.<br />
Der einzige Nachteil dieser Anzeige: Mails mit Dateianhängen stechen direkt ins Auge, da sie durch das Kästchen breiter sind. Wer kein Fan dieser Ansicht ist, und auf den One-click Zugriff auf Anhänge verzichten kann, hat die Möglichkeit diese Einstellung ganz einfach zu ändern. Dazu einfach das Zahnrad Symbol in der oberen rechten Ecke anklicken und den Kompaktheitsgrad von Normal zu Kompakt (oder Schmal) ändern. Anhänge sind in dieser Ansicht, wie früher, durch eine Büroklammer auf der rechten Seite der Nachrichtenzeile erkennbar.</p>
<h3>Schnellzugriff</h3>
<p>Wer spart nicht gerne den ein oder anderen Klick? Dann aufgepasst, denn auch hier hat das neue Gmail sich verbessert. Der Posteingang lässt sich jetzt ganz einfach übersichtlich gestalten. Nachrichten archivieren, löschen, als gelesen oder ungelesen markieren oder zurückstellen geht mit einer einfachen Berührung durch die Maus. Mit dem Cursor über die Nachricht fahren und schon erscheint rechts eine Schnellzugriffleiste.</p>
<h3>Nachrichten als Ungelesen markieren</h3>
<p>Im alten Gmail musste dazu noch der „Mehr“ Button gedrückt werden. Nun hält man sich an das Briefumschlag Symbol. In der geöffneten Nachricht findet man dieses in der horizontalen Leiste unter dem Such Feld, direkt rechts neben dem Papierkorb. Mit einem Klick lässt sich eine Nachricht ganz einfach als gelesen oder ungelesen markieren. Wenn die Nachricht geschlossen ist, findet sich das Icon, wie bereits erwähnt, in der Schnellzugriffleiste.</p>
<h3>Offline Modus</h3>
<p>Bald soll es so weit sein. Die Standard Gmail Seite öffnen, Mails lesen und schreiben auch wenn keine aktive Internetverbindung zur Verfügung steht. Das setzt vermutlich voraus (a) den Chrome Browser zu nutzen, (b) bereits im eigenen Google Account eingelogged zu sein und (c) Gmail schon einmal auf diesem Computer benutzt zu haben. Das ist eine eindeutige Verbesserung zum alten System, welches eine eigene Erweiterung voraussetzte und selbst da nur eine Minimalversion mit Mobil-ähnlichem Interface anstelle der regulären Gmail Ansicht bot.</p>
<figure id="attachment_196151" style="width: 150px" class="wp-caption alignright"><img class="wp-image-196151 size-thumbnail" src="https://computerwelt.at/wp-content/uploads/Gmail-Update_Icon-Leiste-150x60.jpg" alt="Papierkorb, Briefumschlag (Gelesen/Ungelesen markieren) und das Uhr Symbol (Zurückstellen) nebeneinander in der Icon Leiste über einer geöffneten Nachricht. (c) Screenshot Google Gmail" width="150" height="60" /><figcaption class="wp-caption-text">Papierkorb, Briefumschlag (Gelesen/Ungelesen markieren) und das Uhr Symbol (Zurückstellen) nebeneinander in der Icon Leiste über einer geöffneten Nachricht. (c) Screenshot Google Gmail</figcaption></figure>
<h3>Mails zurückstellen</h3>
<p>Eine der sinnvollsten Neuerungen im neuen Gmail heißt „Zurückstellen“ (im Englischen Snooze). Anstatt das Nachrichten im Posteingang belassen werden und sich dort unbearbeitet ansammeln, bietet „Zurückstellen“ sofortige Abhilfe, wenn einmal keine Zeit ist die Nachricht sofort zu bearbeiten.<br />
Direkt im Posteingang lassen sich Nachrichten mit dem Uhr Symbol über die Schnellzugriffleiste, wie bereits oben erwähnt, zurückstellen. Bei einer bereits geöffneten Mail findet sich das Symbol in der Leiste über der Nachricht.<br />
Auch mehrere Nachrichten können zu ein und demselben Zeitpunkt zurückgestellt werden. Dazu einfach die betreffenden Nachrichten links im Posteingang markieren und das Uhr Icon klicken.<br />
Alle zurückgestellten Nachrichten befinden sich im Ordner „Zurückgestellt“, der in der linken Spalte unter dem „Posteingang“ zu finden ist. Die Zurückstellung lässt sich durch erneutes Klicken auf das Uhr Symbol verändern oder komplett ausschalten.<br />
Das neue Gmail schlägt vor bis wann Mails zurückgestellt werden können. Auf dem Computer bietet Gmail die Optionen „Nachher“ mit einer Zeitangabe für den Nachmittag/Abend (18:00), „Morgen“, „Nächste Woche“ und „Nächstes Wochenende“ mit einer Zeitangabe für den Vormittag (8:00) und „Irgendwann“ an. Die Mobile Version bietet dieselben Auswahlmöglichkeiten, sowie die allgemeineren „Morgen“, „Nachmittag“ oder „Abend“, nachdem ein bestimmtes Datum ausgewählt wurde.<br />
Die Funktion „Zurückstellen“ liegt in der Mobilen Gmail App etwas versteckt. In der Posteingang Ansicht auf eine Email drücken und halten um diese auszuwählen. Dann auf das Drei-Punkte-Menü Symbol klicken. „Zurückstellen“ sollte auch dort als Teil der Optionen aufscheinen.<br />
Wenn keine der angegebenen Zeiten passen, gibt es schließlich noch die Option „Datum &amp; Zeit auswählen“.</p>
<h3>Security</h3>
<p>Das neue Gmail bietet die Möglichkeit, dass sich Nachrichten nach einer gewissen Zeit selbst löschen. Zudem ist es möglich bereits gesendete Nachrichten zurückzurufen. Beide Features funktionieren so, dass der Empfänger nur einen Link zum eigentlich Inhalt erhält und nicht den Inhalt selbst (auch wenn der Empfänger natürlich alles z.B. via Screenshot festhalten kann).<br />
Eine weitere Option, welche das selbe System verwendet, bietet die Möglichkeit Andere am Weiterleiten, Kopieren, Downloaden oder Drucken von Nachrichten (allerdings muss hier wieder erwähnt werden, dass es Wege gibt, dies zu umgehen) zu hindern. Schließlich wird es noch die Möglichkeit geben sensitive Nachrichten mit einer Zwei-Faktor-Authentifizierung via SMS zu sichern, dass wirklich nur der dezidierte Empfänger Zugang zur Nachricht hat.<br />
Auch wenn dadurch im Sektor Security einiges verbessert und erneuert wurde ist das neue Gmail aber nicht mit encrypteten Email Apps wie z.B. ProtonMail zu vergleichen.</p>
<h3>Tastenkürzel</h3>
<p>Das neue Gmail bietet einige bemerkenswerte Tastenkürzel, die Zeit sparen und Arbeitsschritte beschleunigen. Wer „b“ drückt, während er eine Nachricht liest oder eine Nachricht im Posteingang ausgewählt hat, stellt die Nachricht damit automatisch zurück. Shift und „t“ öffnet Google Tasks und fügt die gerade geöffnete oder ausgewählte Nachricht als neues Item hinzu. „g“ und „k“ gleichzeitig gedrückt öffnet Google Tasks, egal was gerade sonst gemacht wird. (Tastenkürzel können bei den Einstellungen aktiviert werden.)</p>
<p><strong>*JR Raphael ist ein Contributing Editor für Computerworld.</strong></p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons' style='float:left'><div style='float:left;margin:0 0px; line-height:45px'><span></span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_plus_wicons:nth-child(2) {margin-left: 5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_plus_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_plus_wicons{width: 40px !important;height: 40px !important; margin-left: 5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='javascript:' style='opacity:0.6' ><img alt='Facebook: choose like or share' title='Facebook: choose like or share' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_fb.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="width:62px; background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/" data-share="true" data-layout="button"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://computerwelt.at/knowhow/gmail-update-was-ist-neu/&src=sdkpreparse">Share</a></div></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://twitter.com/intent/tweet?text=Gmail+Update+%E2%80%93+Was+ist+Neu%3F+https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fgmail-update-was-ist-neu%2F&url=' style='opacity:0.6' ><img alt='Twitter: choose like or share' title='Twitter: choose like or share' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_twitter.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.linkedin.com/company/computerwelt/' style='opacity:0.6' ><img alt='LinkedIn: choose like or share' title='LinkedIn: choose like or share' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_linkedin.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a><div id="sfsiplusid_linkedin" class="sfsi_plus_tool_tip_2 sfsi_plus_linkedin_tool_bdr sfsi_plus_Tlleft" style="width:66px; background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_plus_inside"><div  class='icon4'><a href='https://www.linkedin.com/company/computerwelt/' target='_blank'><img alt='' title='' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/visit_icons/linkedIn.png'  /></a></div><div  class='icon2'><script type="IN/Share" data-url="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/"></script></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='javascript:void(0);' style='opacity:0.6' ><img alt='Google+ choose like or share' title='Google+ choose like or share' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_google.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a><div id="sfsiplusid_google" class="sfsi_plus_tool_tip_2 sfsi_plus_gpls_tool_bdr sfsi_plus_Tlleft" style="width:76px; background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_gpls_arow"></span><div class="sfsi_plus_inside"><div class='icon2'><div class="g-plusone" data-href="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/" data-size="large" data-annotation="none" ></div></div><div class='icon3'><div class="g-plus" data-action="share" data-annotation="none" data-height="24" data-href="https://computerwelt.at/knowhow/gmail-update-was-ist-neu/">https://computerwelt.at/knowhow/gmail-update-was-ist-neu/</div></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://computerwelt.at/feed/' style='opacity:0.6' ><img alt='RSS' title='RSS' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_rss.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in'   href='mailto:?subject=Gmail Update &#8211; Was ist Neu?&body=Guten%20Tag%2C%0A%0ASehen%20Sie%20sich%20diesen%20Artikel%20an%3A%20%C2%ABGmail%20Update%20%E2%80%93%20Was%20ist%20Neu%3F%C2%BB%3A%20https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fgmail-update-was-ist-neu%2F%0A%0AMit%20freundlichen%20Gr%C3%BC%C3%9Fen%2C%0AIhre%20Computerwelt%20Webseite' style='opacity:0.6' ><img alt='Email' title='Email' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_email.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv cmcls'><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.xing.com/news/pages/computerwelt-at-613' style='opacity:0.6' ><img alt='SOCIALICON' title='SOCIALICON' src='https://computerwelt.at/wp-content/uploads/plus_custom_icon0.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a></div></div></div ></div></div>	</div>
    
        
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/email/" rel="tag">email</a></li><li><a href="https://computerwelt.at/tag/gmail/" rel="tag">Gmail</a></li><li><a href="https://computerwelt.at/tag/updates/" rel="tag">Updates</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><span style="font-size: xx-small;">Werbung</span>
<!-- /420167568/cw_startseite_fullbanner -->
<div id='div-gpt-ad-1517822802788-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });
</script>
</div></div></div><div id="custom_html-31" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_artikel_Sponsored_Links_html -->
<div id="div-gpt-ad-1517822802788-0" style="height:100px; width:600px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });
</script>
</div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196173 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/fest-verbaute-sicherheit-in-it-geraeten/" title="Fest verbaute Sicherheit in IT-Geräten"><img width="210" height="245" src="https://computerwelt.at/wp-content/uploads/png2-8-210x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Fest verbaute Sicherheit in IT-Geräten" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Whitepaper			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/whitepaper/fest-verbaute-sicherheit-in-it-geraeten/" title="Fest verbaute Sicherheit in IT-Geräten" rel="bookmark">
			Fest verbaute Sicherheit in IT-Geräten		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">6. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/stephanie/"><i class="fa fa-user"></i>HP Deutschland GmbH</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Wie Sie gegen die immer größer werdene Anzahl an  Bedrohungen für die IT vorgehen können, erfahren Sie in diesem Whitepaper. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/fest-verbaute-sicherheit-in-it-geraeten/" title="Fest verbaute Sicherheit in IT-Geräten">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196160 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/it-freiberufler-studie-2018-die-key-findings/" title="IT-Freiberufler Studie 2018: Die Key Findings"><img width="210" height="245" src="https://computerwelt.at/wp-content/uploads/png3-7-210x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="IT-Freiberufler Studie 2018: Die Key Findings" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Whitepaper			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/whitepaper/it-freiberufler-studie-2018-die-key-findings/" title="IT-Freiberufler Studie 2018: Die Key Findings" rel="bookmark">
			IT-Freiberufler Studie 2018: Die Key Findings		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">6. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/stephanie/"><i class="fa fa-user"></i>Allgeier Experts</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Lesen Sie in diesem Whitepaper, wie sich das Freelancing in IT-Unternehmen entwickelt. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/it-freiberufler-studie-2018-die-key-findings/" title="IT-Freiberufler Studie 2018: Die Key Findings">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196154 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/diese-authentifizierungs-methoden-nutzen-firmen/" title="Diese Authentifizierungs-Methoden nutzen Firmen"><img width="210" height="245" src="https://computerwelt.at/wp-content/uploads/png-19-210x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Diese Authentifizierungs-Methoden nutzen Firmen (c) Ergon Informatik AG" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Whitepaper			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/whitepaper/diese-authentifizierungs-methoden-nutzen-firmen/" title="Diese Authentifizierungs-Methoden nutzen Firmen" rel="bookmark">
			Diese Authentifizierungs-Methoden nutzen Firmen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">6. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/stephanie/"><i class="fa fa-user"></i>Ergon Informatik AG</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Mehr zu Authentifizierungs-Methoden deutscher Unternehmen können Sie in diesem Whitepaper finden. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/diese-authentifizierungs-methoden-nutzen-firmen/" title="Diese Authentifizierungs-Methoden nutzen Firmen">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196122 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/interview/es-gibt-keine-ausreden-mehr/" title="»Es gibt keine Ausreden mehr«"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/10_Swoboda_Michael_ETC_7992-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Michael Swoboda, Geschäftsführer von ETC – Enterprise Training Center, spricht im Interview über die neuen, digitalen Herausforderungen im IT-Training. (c) ETC" srcset="https://computerwelt.at/wp-content/uploads/10_Swoboda_Michael_ETC_7992-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/10_Swoboda_Michael_ETC_7992-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/10_Swoboda_Michael_ETC_7992-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Interview			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/interview/es-gibt-keine-ausreden-mehr/" title="»Es gibt keine Ausreden mehr«" rel="bookmark">
			»Es gibt keine Ausreden mehr«		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">4. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>Christof Baumgartner</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Mit den digitalen Möglichkeiten wird es nicht nur immer wichtiger, konstant am eigenen Wissen zu arbeiten, es verändert sich darüber hinaus auch die Art, wie sich Fachkräfte weiterbilden können. <a class="mh-excerpt-more" href="https://computerwelt.at/news/interview/es-gibt-keine-ausreden-mehr/" title="»Es gibt keine Ausreden mehr«">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196113 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/kommentar/agile-gespraechsfuehrung-und-visualisierung/" title="Agile Gesprächsführung und -visualisierung"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/training-2874597_1280-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Agiles Arbeiten erfordert veränderte Kommunikation. (c) pixabay" srcset="https://computerwelt.at/wp-content/uploads/training-2874597_1280-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/training-2874597_1280-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Kommentar			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/kommentar/agile-gespraechsfuehrung-und-visualisierung/" title="Agile Gesprächsführung und -visualisierung" rel="bookmark">
			Agile Gesprächsführung und -visualisierung		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">4. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>Michael Schwartz*</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sollen Mitarbeiter in Meinungsbildungs- und Entscheidungsprozesse integriert werden – beispielsweise um ihre Identifikation mit den angestrebten Zielen und ihre Motivation zu erhöhen – dann ist auch eine entsprechend agile Gesprächsführung nötig, bei der die zentralen Inhalte visualisiert und dokumentiert werden. Diese sollten Führungskräfte und Projektleiter trainieren. <a class="mh-excerpt-more" href="https://computerwelt.at/news/kommentar/agile-gespraechsfuehrung-und-visualisierung/" title="Agile Gesprächsführung und -visualisierung">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196098 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/kommentar/leitfaden-fuer-schlechte-passwoerter/" title="Leitfaden für schlechte Passwörter"><img width="300" height="245" src="https://computerwelt.at/wp-content/uploads/Ralf_Benzmüller_G_Data-300x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Ralf Benzmüller zeigt wie sie es nicht machen sollten (c) G Data" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Kommentar			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/kommentar/leitfaden-fuer-schlechte-passwoerter/" title="Leitfaden für schlechte Passwörter" rel="bookmark">
			Leitfaden für schlechte Passwörter		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">4. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/234234asdad-at/"><i class="fa fa-user"></i>Ralf Benzmüller*</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Paul Watzlawick lässt grüßen: In unserem nicht ganz ernst gemeinten Gastkommentar finden Sie heraus, wie Sie es garantiert falsch machen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/kommentar/leitfaden-fuer-schlechte-passwoerter/" title="Leitfaden für schlechte Passwörter">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196010 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/cross-site-scripting-xss-so-koennen-sie-sich-schuetzen/" title="Cross-Site Scripting (XSS) &#8211; So können Sie sich schützen"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Cross_Site_Scripting_verhindern_01-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="XSS-Angriffe verhindern (c) Pixabay" srcset="https://computerwelt.at/wp-content/uploads/Cross_Site_Scripting_verhindern_01-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Cross_Site_Scripting_verhindern_01-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Cross_Site_Scripting_verhindern_01-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Knowhow			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/knowhow/cross-site-scripting-xss-so-koennen-sie-sich-schuetzen/" title="Cross-Site Scripting (XSS) &#8211; So können Sie sich schützen" rel="bookmark">
			Cross-Site Scripting (XSS) &#8211; So können Sie sich schützen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">4. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>J. M. Porup * und Julia Krokoszinski</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Mit XSS können Angreifer eine Web-Anwendung einfach kompromittieren und von innen heraus beschädigen. Wir klären auf, was Cross-Site Scripting ist und wie es sich am effektivsten vermeiden lässt.  <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/cross-site-scripting-xss-so-koennen-sie-sich-schuetzen/" title="Cross-Site Scripting (XSS) &#8211; So können Sie sich schützen">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196058 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/zoomsquare-meldet-insolvenz-an/" title="Zoomsquare meldet Insolvenz an"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Anita-Körbler_01_cMartina-Siebenhandl-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Anita Körbler, Geschäftsführerin von zoomsquare. c) Martina Siebenhandl" srcset="https://computerwelt.at/wp-content/uploads/Anita-Körbler_01_cMartina-Siebenhandl-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Anita-Körbler_01_cMartina-Siebenhandl-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Anita-Körbler_01_cMartina-Siebenhandl-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/zoomsquare-meldet-insolvenz-an/" title="Zoomsquare meldet Insolvenz an" rel="bookmark">
			Zoomsquare meldet Insolvenz an		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">4. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>Christof Baumgartner/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die Geschäftsführer Anita Körbler und Jürgen Leger ziehen die Konsequenzen, da ein für die Weiterentwicklung des Business-Modells erforderlicher Kapitalzuschuss über die Investorengruppe nicht aufgebracht werden konnte.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/zoomsquare-meldet-insolvenz-an/" title="Zoomsquare meldet Insolvenz an">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-196036 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/it-forscher-knacken-gehyptes-datenschutzsystem/" title="IT-Forscher knacken gehyptes Datenschutzsystem"><img width="300" height="181" src="https://computerwelt.at/wp-content/uploads/20180503025.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Technologie &quot;Diffix&quot; spuckte nach nur zehn gezielten Abfragen individuelle Daten aus. (c) I-vista/pixelio.de" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/it-forscher-knacken-gehyptes-datenschutzsystem/" title="IT-Forscher knacken gehyptes Datenschutzsystem" rel="bookmark">
			IT-Forscher knacken gehyptes Datenschutzsystem		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/05/">4. Mai 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>pte</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Forscher des Imperial College London haben ein neues System geknackt, das als vielversprechender technologischer Durchbruch in Sachen Datensicherheit gehandelt worden ist.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/it-forscher-knacken-gehyptes-datenschutzsystem/" title="IT-Forscher knacken gehyptes Datenschutzsystem">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></article>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Search..." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Enter a location" style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="0" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Select category</option>
<option value="976">Dienstleistung (601)</option>
<option value="988">-Application Service Providing (121)</option>
<option value="989">-Auftragsentwicklung für Software (200)</option>
<option value="990">-Aus- und Weiterbildung (120)</option>
<option value="991">-Call Center (25)</option>
<option value="992">-Datenerfassungsdienste (48)</option>
<option value="993">-Datenrettung (55)</option>
<option value="994">-Datenträger-Kopierdienste (18)</option>
<option value="995">-Datenträger-Löschdienste (18)</option>
<option value="996">-Facility Management (19)</option>
<option value="997">-IKT-Consulting (181)</option>
<option value="998">-IKT-Finanzierung (11)</option>
<option value="999">-IKT-Online-Informationsdienste (22)</option>
<option value="1000">-IKT-Versicherung (3)</option>
<option value="1001">-Individual-Softwareentwicklung (258)</option>
<option value="1002">-IT-Asset- und Lizenzmanagement (37)</option>
<option value="1003">-IT-Personalbereitstellung (64)</option>
<option value="1004">-Migrations-Management (76)</option>
<option value="1006">-Outsourcing (145)</option>
<option value="1007">-Programmierung (333)</option>
<option value="1008">-Reparatur und Service (127)</option>
<option value="1009">-RZ-Dienstleistungen (68)</option>
<option value="1010">-System- und Netzwerk-Tuning (130)</option>
<option value="1011">-Systemintegration und Systemmanagement (218)</option>
<option value="1012">-Systempflege- und Wartung (247)</option>
<option value="1013">-Systemzertifizierung (6)</option>
<option value="1014">-Übernahme von Softwareprojekten (259)</option>
<option value="1015">-User Helpdesk-Systeme und Hotlines (91)</option>
<option value="977">Hardware - Computersysteme (103)</option>
<option value="1018">-Desktop-PC (63)</option>
<option value="1020">-Industriecomputer (13)</option>
<option value="1021">-Minicomputer (24)</option>
<option value="1022">-Server-Systeme (64)</option>
<option value="1023">-Speichersysteme (40)</option>
<option value="1025">-Workstations (50)</option>
<option value="978">Hardware - Endgeräte (83)</option>
<option value="1027">-Laptops (49)</option>
<option value="1028">-Media-Centers (18)</option>
<option value="1029">-Notebooks (62)</option>
<option value="1034">-Smartphones (26)</option>
<option value="1035">-Tablet PCs (46)</option>
<option value="1036">-Thin Clients (27)</option>
<option value="979">Hardware - Komponenten (43)</option>
<option value="1037">-Band- und Plattenlaufwerke (20)</option>
<option value="1039">-Bus-Systeme (11)</option>
<option value="1040">-Controller (17)</option>
<option value="1041">-Festplatten (18)</option>
<option value="1042">-Gehäuse (17)</option>
<option value="1044">-Interfaces (12)</option>
<option value="1045">-Kühler (11)</option>
<option value="1046">-Main- und Motherboards (9)</option>
<option value="1047">-Prozessoren und Chipsätze (12)</option>
<option value="1048">-Racks (17)</option>
<option value="1049">-Speichermodule (16)</option>
<option value="980">Hardware - Peripherie (90)</option>
<option value="1050">-Barcode-Leser (19)</option>
<option value="1051">-Bildschirme/Monitore (39)</option>
<option value="1052">-Drucker (48)</option>
<option value="1054">-Headsets (11)</option>
<option value="1055">-Kopierer (22)</option>
<option value="1056">-Lautsprecher (13)</option>
<option value="1057">-Mäuse (19)</option>
<option value="1058">-Multifunktionsgeräte (37)</option>
<option value="1059">-OCR-Lesegeräte (9)</option>
<option value="1061">-Projektoren/Beamer (19)</option>
<option value="1062">-Scanner (38)</option>
<option value="1063">-Sonstige Eingabegeräte (14)</option>
<option value="1064">-Tastaturen (22)</option>
<option value="1065">-Webcams (17)</option>
<option value="1066">-Zeiterfassungssysteme (8)</option>
<option value="981">Hardware - Verbrauchsmaterial und Zubehör (51)</option>
<option value="1067">-Band-Cartridges (12)</option>
<option value="1069">-Chipkarten und Smartcards (8)</option>
<option value="1073">-Druckerpatronen, Toner, Farbbänder (1)</option>
<option value="1074">-Externe Speichermedien (21)</option>
<option value="1075">-Kartenlesegeräte (21)</option>
<option value="1076">-Reinigung (17)</option>
<option value="1077">-RFID-Tags (8)</option>
<option value="982">Internet und E-Business (322)</option>
<option value="1099">-Affiliate Marketing (16)</option>
<option value="1078">-B2B Dienste und Lösungen (148)</option>
<option value="1079">-B2C Dienste und Lösungen (92)</option>
<option value="1080">-Breitband-Internet (15)</option>
<option value="1100">-Content Marketing (55)</option>
<option value="1081">-E-Commerce-Software (72)</option>
<option value="1082">-E-Payment und E-Billing (20)</option>
<option value="1101">-In-Game Advertising (0)</option>
<option value="1083">-Internet Access Provider (8)</option>
<option value="1084">-Internet Backbone Provider (4)</option>
<option value="1085">-Internet Content Provider (15)</option>
<option value="1086">-Internet Hosting Provider (40)</option>
<option value="1087">-Internet Service Provider (29)</option>
<option value="1088">-Internet Suchmaschinen (31)</option>
<option value="1089">-Internet/Intranet/Extranet-Lösungen (78)</option>
<option value="1097">-Mobile App Entwicklung (1)</option>
<option value="1112">-Mobile Marketing (36)</option>
<option value="1090">-Online Auktionen (8)</option>
<option value="1092">-Online Informationsdienste (33)</option>
<option value="1093">-Online Marketing (70)</option>
<option value="1094">-Online Marktplätze (22)</option>
<option value="1095">-Online Reservierungssysteme (25)</option>
<option value="1105">-Online Video (55)</option>
<option value="1111">-Programmatic Marketing (0)</option>
<option value="1104">-SEM / SEO (6)</option>
<option value="1107">-Social Media (2)</option>
<option value="1109">-User Experience (2)</option>
<option value="1096">-Web Design (109)</option>
<option value="983">IT-Security (203)</option>
<option value="1113">-Antiviren- und Virenscanner Software (49)</option>
<option value="1114">-Backup und Recovery Systeme (58)</option>
<option value="1115">-Datenschutz (54)</option>
<option value="1116">-Datensicherung (70)</option>
<option value="1117">-Digitale Signatur (24)</option>
<option value="1118">-Firewalls (67)</option>
<option value="1119">-Identifikations-Systeme (16)</option>
<option value="1121">-Netzwerk- und Systemüberwachung (63)</option>
<option value="1122">-Notfalls-Rechenzentren (16)</option>
<option value="1123">-Notruf- und Alarmsysteme (6)</option>
<option value="1124">-Public Key Infrastructure (PKI) (12)</option>
<option value="1125">-Security Audits (29)</option>
<option value="1126">-Smart Card Systeme (12)</option>
<option value="1127">-SPAM-Filter (52)</option>
<option value="1128">-Trust Center/Zertifizierungssoftware (14)</option>
<option value="1129">-Überwachungssysteme (37)</option>
<option value="1130">-Unterbrechungsfreie Stromversorgung (USV) (56)</option>
<option value="1131">-Verschlüsselungs- und Kryptografie Software (35)</option>
<option value="1132">-Zugangs- und Zutrittskontrolle (32)</option>
<option value="1223">Software (640)</option>
<option value="984">-Software - Basissoftware (201)</option>
<option value="985">-Software - Branchenneutrale Software (459)</option>
<option value="986">-Software - Branchenspezifische Software (377)</option>
<option value="987">Telekommunikation und Netzwerke (355)</option>
<option value="1200">-Antennen- und Funkanlagen (58)</option>
<option value="1201">-Computer Telefonie Integration (131)</option>
<option value="1203">-Festnetzbetreiber (33)</option>
<option value="1204">-Funknetzwerke (119)</option>
<option value="1205">-IP-Kommunikation und Voice over IP (206)</option>
<option value="1206">-Kabel und Kabelsysteme (102)</option>
<option value="1207">-Messtechnik (43)</option>
<option value="1208">-Mobilfunkbetreiber (21)</option>
<option value="1209">-Mobiltelefone (65)</option>
<option value="1210">-Netzkomponenten (193)</option>
<option value="1211">-Netzwerk-Betriebssysteme (163)</option>
<option value="1212">-Netzwerk-Diagnose-Systeme (121)</option>
<option value="1213">-Netzwerk-Management (192)</option>
<option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN) (6)</option>
<option value="1215">-Satelliten-Systeme (21)</option>
<option value="1217">-Telefon-Nebenstellenanlagen (148)</option>
<option value="1216">-Telefone (146)</option>
<option value="1218">-Unified Messaging Dienste (89)</option>
<option value="1219">-Videokonferenz-Systeme (92)</option>
<option value="1220">-Voice Mail Dienste (77)</option>
<option value="1221">-VPN (219)</option>
<option value="1222">-WLAN-Systeme (249)</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div><b>Top Firmen:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries">
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/elo-digital-office-at-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="ELO Digital Office AT GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/e8acccc532d3c14613e65c2c73abd727.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="ELO Digital Office AT GmbH" href="https://computerwelt.at/top-1001/listing/elo-digital-office-at-gmbh">ELO Digital Office AT GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/dimension-data-austria-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Dimension Data Austria GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/136ef8a3619b12c751ba920dd14a9396.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Dimension Data Austria GmbH" href="https://computerwelt.at/top-1001/listing/dimension-data-austria-gmbh">Dimension Data Austria GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="abaton EDV-Dienstleistungs GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/c81f0c20b3febc4b3024ead20a5e9c4d.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="abaton EDV-Dienstleistungs GmbH" href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh">abaton EDV-Dienstleistungs GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/navax-unternehmensgruppe" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="NAVAX Unternehmensgruppe" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/210bdf642cb090d4dbb0ab9a1ca640cd.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="NAVAX Unternehmensgruppe" href="https://computerwelt.at/top-1001/listing/navax-unternehmensgruppe">NAVAX Unternehmensgruppe</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/customer-care-solutions-call-center-betriebs-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="customer care solutions - Call Center Betriebs GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/dbd33b39b4a7faa5ff5f1e59310624f4.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="customer care solutions - Call Center Betriebs GmbH" href="https://computerwelt.at/top-1001/listing/customer-care-solutions-call-center-betriebs-gmbh">customer care solutions - Call Center Betriebs GmbH</a>
    </div>
  </li>
</ul>
</div></div><div id="text-28" class="mh-widget widget_text">			<div class="textwidget"><p>  

    
  <div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_5 .mailpoet_form {  }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 200px; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit input {  }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message {  }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_shortcode"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="70df1018b8" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><a href=https://computerwelt.at/newsletter target="_self"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad.jpg border="0"></a></p>
<p class="mailpoet_paragraph">Anmelden für den täglichen Newsletter:</p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  
<br />
<span style="font-size: xx-small;">Werbung</span><!-- /420167568/cw_startseite_contentad1 --></p>
<div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });
</script></div>
<p>&nbsp;</p>
</div>
		</div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/advatera-5-digital-leadership-forum-2018/">Advatera 5. Digital Leadership Forum 2018</a></b>, Wien, 14/05/2018 - 15/05/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/die-datenschutzgrundverordnung-was-sie-jetzt-beachten-und-umsetzen-sollten/">Die Datenschutzgrundverordnung - was Sie jetzt beachten und umsetzen sollten</a></b>, , 15/05/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/cis-security-symposium/">CIS Security Symposium</a></b>, Wien, 15/05/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/e-government-konferenz/">e-Government Konferenz</a></b>, Graz, 16/05/2018 - 17/05/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/wearedevelopers-world-congress/">WeAreDevelopers World Congress</a></b>, Wien, 16/05/2018 - 18/05/2018<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><p><span style="font-size: xx-small;">Werbung</span></p>
<p><code><!-- /420167568/cw_skyscraper1_oben --></p>
<div id='div-gpt-ad-1517822802788-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });
</script>
</div>
<p></code></p>
</div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="https://computerwelt.at/wp-content/uploads/newsletter.png" alt="" width="238" height="231" /></a></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6>			<div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a>  <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br>
<a href=https://computerwelt.at/app/>App</a><br>
 <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br>
<a href=https://computerwelt.at/lexikon>Lexikon</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6>			<div class="textwidget"><a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br>
<a href=https://nimbusec.com rel="nofollow">Website Security</a><br>
<a href=https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/>Datenrettung</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br />
</a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br />
</a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br />
<a href="https://plus.google.com/117273720992443698183">Google+</a><br />
<a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br />
<a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p>
</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                        (c) 2017 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.7";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'de_DE'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        	
        <!-- linkedIn share and  follow js -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: de_DE</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
		
	<script type="text/javascript">
		jQuery(document).ready(function(e) {
           sfsi_plus_eraseCookie("sfsi_popup");        });
		
		function sfsi_plus_hidemypopup()
		{
			SFSI(".sfsi_plus_FrntInner").fadeOut("fast");
								}
    </script>
   		     	<script>
		    jQuery( document ).scroll(function( $ )
			{
				var cookieVal = sfsi_plus_getCookie("sfsi_popup");
				if(typeof cookieVal !== "string")
				{
					var y = jQuery(this).scrollTop();
					if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
					{	 
						if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
						{
						  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
						  jQuery('.sfsi_plus_outr_div').fadeIn(200);
						  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
						}
						else
						{
						   jQuery('.sfsi_plus_outr_div').fadeOut();
						   jQuery('.sfsi_plus_FrntInner').fadeOut();
						}
					}
					else
					{
						if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
						{
							jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
							jQuery('.sfsi_plus_outr_div').fadeIn(200);
							jQuery('.sfsi_plus_FrntInner').fadeIn(200);
						}
						else
						{
							jQuery('.sfsi_plus_outr_div').fadeOut();
							jQuery('.sfsi_plus_FrntInner').fadeOut();
						}
					}
				}
			});
	    </script>
	    <div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136">

	<div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_194136" class="pum-title popmake-title">
				Datenschutz Newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br />
Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br />
Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p>
<p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Schliessen            </button>
		
	</div>

</div>
<div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p>
<p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form-2&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462">

	<div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_20462" class="pum-title popmake-title">
				E-Mail an den Autor			</div>
		

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f20444-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/knowhow/gmail-update-was-ist-neu/#wpcf7-f20444-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="20444" />
<input type="hidden" name="_wpcf7_version" value="5.0.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f20444-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Name *<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Meine E-Mail*<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Nachricht*<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span><span class="wpcf7-form-control-wrap recipient-email"><input type="hidden" name="recipient-email" value="digital@cwverlag.at" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" aria-invalid="false" /></span><br />
 </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LcE40UUAAAAADhuPV2oHqnlktck8fut044q09MB" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcE40UUAAAAADhuPV2oHqnlktck8fut044q09MB" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":20462}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-437374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-437374-1');
</script><link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-9-css'  href='https://computerwelt.at/wp-content/mmr/23230f24-1523107232.css' type='text/css' media='screen' />
<link rel='stylesheet' id='css-10-css'  href='https://computerwelt.at/wp-content/mmr/23970f33-1523780516.css' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/1f6b4086-1523532734.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/7fb115d8-1521975199.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/532c23e4-1523107273.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/060e5596-1523780777.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0d4084; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info button bootstrap">Erfahre mehr</a>
				</div>
			</div>
<!-- segment code><-->
<script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("Z6MMDpN877ExFb4pGpIspKp7GqUp2egh");
  analytics.page();
  }}();
</script>

</body>
</html>