<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><meta charset="UTF-8"><meta property="fb:pages" content="270509956721" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><title>Wie das IoT die digitale Transformation vorantreibt |</title><link rel="stylesheet" href="https://computerwelt.at/wp-content/cache/min/1/d22b4ee3a5a24915143090c31b7e9d6a.css" data-minify="1" /><meta name="description" content="Sanmina, Michelin und Hudl berichten, wie das Internet der Dinge ihre Unternehmen grundlegend verändert hat. Sie bieten Echtzeit-Einblicke in Geschäftsprozesse" /><meta name="keywords" content="aws,digitale transformation,digitalisierung,iot,it-infrastruktur,it-management,knowhow" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://computerwelt.at/#organization","url":"https://computerwelt.at/","name":"Computerwelt","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://computerwelt.at/#logo","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&lossy=1&ssl=1","caption":""},"image":{"@id":"https://computerwelt.at/#logo"}},{"@type":"WebSite","@id":"https://computerwelt.at/#website","url":"https://computerwelt.at/","name":"Computerwelt","publisher":{"@id":"https://computerwelt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://computerwelt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#webpage","url":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/","inLanguage":"de-DE","name":"Wie das IoT die digitale Transformation vorantreibt","isPartOf":{"@id":"https://computerwelt.at/#website"},"breadcrumb":{"@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#breadcrumblist"},"description":"Sanmina, Michelin und Hudl berichten, wie das Internet der Dinge ihre Unternehmen grundlegend verändert hat. Sie bieten Echtzeit-Einblicke in Geschäftsprozesse und neue damit verbundene Dienstleistungen, auf die sich die Kunden verlassen können.","image":{"@type":"ImageObject","@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#primaryimage","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&lossy=1&ssl=1","width":1280,"height":832,"caption":"Das IoT ermöglicht es Unternehmen, geschäftskritische Prozesse effizient zu überwachen und zu steuern (c) Pixabay.com"},"primaryImageOfPage":{"@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#primaryimage"},"datePublished":"2020-05-29T06:07:36+02:00","dateModified":"2020-05-29T06:07:37+02:00"},{"@type":"Article","@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#article","isPartOf":{"@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#webpage"},"author":{"@id":"https://computerwelt.at/author/julia/#author"},"headline":"Wie das IoT die digitale Transformation vorantreibt","datePublished":"2020-05-29T06:07:36+02:00","dateModified":"2020-05-29T06:07:37+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#webpage"},"publisher":{"@id":"https://computerwelt.at/#organization"},"articleSection":"Knowhow, AWS, digitale Transformation, Digitalisierung, IoT, IT-Infrastruktur, IT-Management","image":{"@type":"ImageObject","@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#primaryimage","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&lossy=1&ssl=1","width":1280,"height":832,"caption":"Das IoT ermöglicht es Unternehmen, geschäftskritische Prozesse effizient zu überwachen und zu steuern (c) Pixabay.com"}},{"@type":"Person","@id":"https://computerwelt.at/author/julia/#author","name":"Julia Krokoszinski","sameAs":[],"image":{"@type":"ImageObject","@id":"https://computerwelt.at/#personlogo","url":"https://secure.gravatar.com/avatar/2cccb9d3d6595b84c86c52ace2c9a762?s=96&d=mm&r=g","width":96,"height":96,"caption":"Julia Krokoszinski"}},{"@type":"BreadcrumbList","@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://computerwelt.at/","url":"https://computerwelt.at/","name":"Computerwelt - News für IT-Entscheider"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/","url":"https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/","name":"Wie das IoT die digitale Transformation vorantreibt"}}]}]}</script> <link rel="canonical" href="https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/" />    <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//computerwelt-at.exactdn.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Wie das IoT die digitale Transformation vorantreibt Kommentar-Feed" href="https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cMontserrat:300,400,400italic,600,700&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://computerwelt-at.exactdn.com/wp-content/plugins/wp-rocket/assets/img/youtube.png?strip=all&lossy=1&ssl=1) no-repeat;cursor:pointer}</style>     <script type='text/javascript'>/* <![CDATA[ */ var MpVat = {"rates":{"AT":{"name":"\u00d6sterreich","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgien","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgarien","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cypern","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Tschechische Republik","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Deutschland","rate":19,"reduced_rate":7,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"D\u00e4nemark","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estland","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Griechenland","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spanien","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finnland","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Frankreich","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Kroatien","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Gro\u00dfbritannien","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungarn","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irland","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italien","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Litauen","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxenburg","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettland","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Niederlande","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polen","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Rum\u00e4nien","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Schweden","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenien","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slowakei","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]}; /* ]]> */</script>            <script type='text/javascript'>/* <![CDATA[ */ var MeprSignup = {"coupon_nonce":"c0123d4f9c","spc_invoice":""}; /* ]]> */</script>                  <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."}; /* ]]> */</script>       <script type='text/javascript'>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</script>  <link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" /><link rel='prev' title='Mit Szenarien Unternehmensstrategien entwickeln' href='https://computerwelt.at/news/mit-szenarien-unternehmensstrategien-entwickeln/' /><link rel='next' title='Neue Schutzmasken per USB-Kabel desinfizierbar' href='https://computerwelt.at/news/neue-schutzmasken-per-usb-kabel-desinfizierbar/' /><link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fwie-das-iot-die-digitale-transformation-vorantreibt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fwie-das-iot-die-digitale-transformation-vorantreibt%2F&#038;format=xml" />  <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//computerwelt.at/?wordfence_lh=1&hid=79B3E51FE57D4718E99116B944841A0B');</script><style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#104568}.mh-extra-nav-bg{background:rgba(16,69,104,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#104568;background:rgba(16,69,104,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(16,69,104,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#104568}.mh-copyright,.mh-copyright a{color:#fff}.entry-content a{color:#911d00}</style><!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]--><style type="text/css">.entry-content{font-size:17px;font-size:1.0625rem}h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Montserrat",sans-serif}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /><style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>   </head><body id="mh-mobile" class="post-template-default single single-post postid-262503 single-format-standard custom-background wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://computerwelt.at/" class="custom-logo-link" rel="home"><img width="301" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20301%2081'%3E%3C/svg%3E" class="custom-logo" alt="Computerwelt" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1 301w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4-300x81.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" data-lazy-sizes="(max-width: 301px) 100vw, 301px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1" /><noscript><img width="301" height="81" src="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1" class="custom-logo" alt="Computerwelt" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1 301w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4-300x81.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 301px) 100vw, 301px" /></noscript></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-1">  </div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-4">  </div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-icon-left mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" aria-expanded="false" tabindex="0">Themen<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-89429-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-248320' id='mega-menu-item-248320'><a class="mega-menu-link" href="https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/">IP-Telefonie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231525' id='mega-menu-item-231525'><a class="mega-menu-link" href="https://computerwelt.at/news/e-mail-sicherheit-durch-verschluesselung/">E-Mail Sicherheit</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-253174' id='mega-menu-item-253174'><a class="mega-menu-link" href="https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/">Digital Workplace</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe/ungebrochenes-wachstum/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-zwischen-spezialisierung-und-globalisierung/">Digital-Ranking</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'><div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" aria-expanded="false" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" aria-expanded="false" tabindex="0">Events<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" aria-expanded="false" tabindex="0">Printausgaben<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-249683' id='mega-menu-item-249683'><a class="mega-menu-link" href="https://computerwelt.at/computerwelt-printausgaben-2020/">Letzte Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-237342' id='mega-menu-item-237342'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/">Ältere Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-226297' id='mega-menu-item-226297'><a class="mega-menu-link" href="https://computerwelt.at/category/transform/"><span class="mega-description-group"><span class="mega-menu-title">transform!</span><span class="mega-menu-description">Alle Artikel des transform! Printmagazins</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-239859' id='mega-menu-item-239859'><a class="mega-menu-link" href="https://computerwelt.at/printabo/" aria-haspopup="true" aria-expanded="false" tabindex="0">Abos<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239862' id='mega-menu-item-239862'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Alle Abos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-memberpressproduct mega-menu-item-239861' id='mega-menu-item-239861'><a class="mega-menu-link" href="https://computerwelt.at/registrieren/business-access/">Business Access</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239860' id='mega-menu-item-239860'><a class="mega-menu-link" href="https://computerwelt.at/corporate-abo/">Corporate Abo Digital</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" aria-expanded="false" tabindex="0">Login<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/neue-schutzmasken-per-usb-kabel-desinfizierbar/" title="Neue Schutzmasken per USB-Kabel desinfizierbar"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 29. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Neue Schutzmasken per USB-Kabel desinfizierbar </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/" title="Wie das IoT die digitale Transformation vorantreibt"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 29. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wie das IoT die digitale Transformation vorantreibt </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Knowhow </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/mit-szenarien-unternehmensstrategien-entwickeln/" title="Mit Szenarien Unternehmensstrategien entwickeln"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mit Szenarien Unternehmensstrategien entwickeln </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/casestudy/komplettloesung-aus-dem-rechenzentrum/" title="Komplettlösung aus dem Rechenzentrum"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Komplettlösung aus dem Rechenzentrum </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Case-Study </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/trend-micro-sinkendes-vertrauen-unter-cyberkriminellen/" title="Trend Micro: Sinkendes Vertrauen unter Cyberkriminellen"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Trend Micro: Sinkendes Vertrauen unter Cyberkriminellen </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/rechenzentren-sind-garant-fuer-nachhaltige-digitalisierung-in-europa/" title="Rechenzentren sind Garant für nachhaltige Digitalisierung in Europa"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Rechenzentren sind Garant für nachhaltige Digitalisierung in Europa </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/ki-und-satellitenbilder-gegen-armut-in-afrika/" title="KI und Satellitenbilder gegen Armut in Afrika"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> KI und Satellitenbilder gegen Armut in Afrika </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/uncategorized/entgegen-dem-trend-nfon-investiert-in-personal/" title="Entgegen dem Trend: NFON investiert in Personal"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Entgegen dem Trend: NFON investiert in Personal </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Uncategorized </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/online-dienste-fuer-games-bringen-461-mio-euro/" title="Online-Dienste für Games bringen 461 Mio. Euro"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Online-Dienste für Games bringen 461 Mio. Euro </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/mensch-und-ki-und-technologie/" title="„Der Mensch ist beim Einsatz von KI genauso wichtig wie die Technologie“"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Mai 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> „Der Mensch ist beim Einsatz von KI genauso wichtig wie die Technologie“ </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://computerwelt.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-262503" class="post-262503 post type-post status-publish format-standard has-post-thumbnail hentry category-knowhow tag-aws tag-digitale-transformation tag-digitalisierung tag-iot tag-it-infrastruktur tag-it-management"><header class="entry-header clearfix"><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">29. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Bob Violino* und Julia Krokoszinski</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><h1 class="entry-title">Wie das IoT die digitale Transformation vorantreibt</h1></header><div class="entry-content clearfix"><h3>Sanmina, Michelin und Hudl berichten, wie das Internet der Dinge ihre Unternehmen grundlegend verändert hat. Sie bieten Echtzeit-Einblicke in Geschäftsprozesse und neue damit verbundene Dienstleistungen, auf die sich die Kunden verlassen können. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/" title="Wie das IoT die digitale Transformation vorantreibt">[...]</a></h3><figure class="entry-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="network-782707_1280" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&#038;lossy=1&#038;resize=678%2C509&#038;ssl=1" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&zoom=0.2#038;lossy=1&#038;resize=678%2C509&#038;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&zoom=0.4#038;lossy=1&#038;resize=678%2C509&#038;ssl=1 271w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&zoom=0.6#038;lossy=1&#038;resize=678%2C509&#038;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&zoom=0.8#038;lossy=1&#038;resize=678%2C509&#038;ssl=1 542w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all#038;lossy=1&#038;resize=678%2C509&#038;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&zoom=2#038;lossy=1&#038;resize=678%2C509&#038;ssl=1 1356w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&zoom=3#038;lossy=1&#038;resize=678%2C509&#038;ssl=1 2034w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&zoom=1920#038;lossy=1&#038;resize=678%2C509&#038;ssl=1 1920w" sizes="(max-width: 678px) 100vw, 678px" /><noscript><img src="https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&#038;lossy=1&#038;resize=678%2C509&#038;ssl=1" alt="" title="network-782707_1280" /></noscript><figcaption class="wp-caption-text">Das IoT ermöglicht es Unternehmen, geschäftskritische Prozesse effizient zu überwachen und zu steuern (c) Pixabay.com</figcaption></figure><p>Für eine wachsende Zahl von Unternehmen hat das Internet der Dinge (Internet of Things, IoT) die Experimentierphase hinter sich gelassen, ist nun in wichtigen Geschäftsprozessen verankert und bietet einen Wettbewerbsvorteil in einer Vielzahl von Sektoren.</p><p>Ein Beispiel dafür ist Sanmina, ein Hersteller von integrierten Fertigungsanlagen, der verbundene Sensoren und die Cloud dazu genutzt hat, die Leistung seiner Fabriken zu verbessern und sich gleichzeitig den Herausforderungen der IoT-Datensicherheit zu stellen.</p><p>Der Reifenhersteller Michelin hat mit Hilfe des IoT eine größere Transparenz in seiner Lieferkette erreicht, indem er Seefrachtcontainer in Echtzeit verfolgt und dabei die Kundenzufriedenheit verbessert hat.</p><p>Und Hudl, ein Anbieter von Videotools, die es Trainern und Sportlern ermöglichen, die Leistung von Spielen effektiver zu überprüfen, hat Wege gefunden, IoT zur Automatisierung der Videoverarbeitung zu nutzen.</p><p>Beispiele wie diese zeigen, wie das IoT auf spezifische Bedürfnisse und Herausforderungen von Unternehmen eingehen kann &#8211; und ihren Kunden damit Vorteile bringt. Im Folgenden erfahren Sie, wie diese drei Unternehmen IoT einsetzen, um ihnen die digitale Transformation zu erleichtern.</p><h3>Sanmina: Steigerung von Fabrikleistung und Produktqualität</h3><p>Sanmina begann als Hersteller integrierter Fertigungsanlagen seine IoT-Reise im Jahr 2016. Das Unternehmen wollte die Gesamtanlageneffektivität (OEE) seiner Produktionsanlagen in seinem Werk in Fermoy, Irland, erhöhen. Die OEE ist ein Industriestandard-Maß dafür, wie gut eine Produktionsanlage im Verhältnis zu ihrem vollen Potenzial während der geplanten Laufzeiten tatsächlich genutzt wird.</p><p>Sanmina wollte auch, dass die Produktionslinien der Fabrik &#8222;vollständig ausgeleuchtet&#8220; sind und dass jede Sekunde eine Einheit produziert wird, berichtet Rajeev Gollarahalli, Chief Business Officer bei 42Q, einer Abteilung des Unternehmens.</p><p>Das IoT-System von Sanmina umfasst mehrere miteinander arbeitende Technologien. Das hausgemachte 42Q Cloud Manufacturing Execution System (MES), das auf der Amazon Web Services (AWS)-Cloud läuft, ist das Rückgrat, so Gollarahalli. Dazu gehören auch Sensoren zur Überwachung und Anpassung der Umgebung, um die Umgebungstemperatur und -feuchtigkeit extrem genau kontrollieren zu können, sowie cloud-basierte Plattformen für künstliche Intelligenz (AI) von AWS und Google.</p><figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-computerwelt"><div class="wp-block-embed__wrapper"> <span class="QpMePO5moG4YrEqwX7R8bJvh1Kztn3Wsl2VugIy0jiZHDfFdaCBA"><blockquote class="wp-embedded-content" data-secret="y70aWQJTkM"><a href="https://computerwelt.at/knowhow/eine-cloud-iot-plattform-waehlen/">Eine Cloud-IoT-Plattform wählen</a></blockquote><iframe loading="lazy" title="&#8222;Eine Cloud-IoT-Plattform wählen&#8220; &#8212; Computerwelt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="about:blank" data-secret="y70aWQJTkM" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://computerwelt.at/knowhow/eine-cloud-iot-plattform-waehlen/embed/#?secret=y70aWQJTkM"></iframe><noscript><iframe title="&#8222;Eine Cloud-IoT-Plattform wählen&#8220; &#8212; Computerwelt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://computerwelt.at/knowhow/eine-cloud-iot-plattform-waehlen/embed/#?secret=y70aWQJTkM" data-secret="y70aWQJTkM" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></span></div></figure><p>Das Unternehmen setzt auch auf computergestützte Wartungsmanagementsysteme, die Daten von auf Anlagen montierten IoT-Geräten nutzen, um die Wartung und Kalibrierung von Maschinen zu planen.</p><p>Zusätzlich zu den Bemühungen um die OEE benötigte das Werk Echtzeit-Ansichten und Nachfüllungen von Rohmaterialien, um sicherzustellen, dass es keine Verzögerungen bei der Materialversorgung gibt. IoT-fähige automatisierte Fahrzeuge liefern das Material vom Lager pünktlich zur Produktion in die Werkstatt und alarmieren dann die Operatoren, wenn die Materiallieferung abgeschlossen ist, erläutert Gollarahalli.</p><p>Infolge seiner IoT-Einsätze erhöhte das irische Werk die OEE von Produktionsausrüstung und Fertigungsstraßen und erreichte eine nahtlose Wiederauffüllung der Rohmaterialien in der Fertigung, wodurch Verzögerungen bei der Materialversorgung gänzlich vermieden wurden, so Gollarahalli.</p><p>Im Jahr 2017 startete das Unternehmen eine weitere IoT-Initiative, diesmal mit der Herstellung komplexer Ladesysteme in seinem Werk in Guadalajara, Mexiko. Der Prozess erforderte die Integration von mehr als 30 Industrierobotern von Kuka Robotics in das Cloud-MES, um eine genaue Montage und Datenerfassung der zu fertigenden Geräte zu gewährleisten.</p><p>Während des Herstellungsprozesses sind zahlreiche Kontrollen erforderlich, darunter die Kontrolle der Komponenten und des Durchflusses auf höchster Ebene, die automatische Messung von Schraubendrehmomenten mit Hilfe von Sensoren, die an den Robotern montiert sind, sowie die Datenerfassung über HTTP-Protokolle und Modbus &#8211; ein De-facto-Standard-Kommunikationsprotokoll, das üblicherweise für die Verbindung von elektronischen Industriegeräten verwendet wird.</p><p>Die Middleware, die für die Verbindung und die Kommunikation mit den Robotern verwendet wird, ist eine Sonderanfertigung von 42Q, sagt Gollarahalli. &#8222;Sanmina sammelt täglich etwa 500.000 diskrete und unterschiedliche Daten von den Robotern, und die aggregierten Daten werden für die Datenanalyse verwendet, um die Echtzeit-Entscheidungsmodelle zu verbessern, die auf der Linie zur Qualitätskontrolle eingesetzt werden&#8220;, so Gollarahalli.</p><p>Der Einsatz von IoT in der mexikanischen Fabrik gewährleistete eine genaue Montage und Datenerfassung von den Geräten der Ladestationen, berichtet er, und führte zu einer Verbesserung der OEE der Geräte um 12 Prozent. Sie trug auch dazu bei, die Kapazität um mehr als 10 Prozent zu erhöhen und gleichzeitig die Fehlerarten um mehr als 8 Prozent zu reduzieren.</p><p>Bis heute hat Sanmina 25.000 Fertigungsgeräte an verschiedenen Standorten auf der ganzen Welt miteinander verbunden, so dass die Software Daten direkt von den Maschinen erfassen, die Produktion steuern und bei Bedarf proaktiv technische Eingriffe anfordern kann.</p><p>Eine der größten Herausforderungen beim IoT sei die Sicherheit, meint Gollarahalli. &#8222;Während die Sicherung der gesammelten Daten eine offensichtliche Herausforderung ist, können IoT-Geräte zum Gateway werden, um Zugang zu den Unternehmensnetzwerken zu erhalten&#8220;, sagt er. &#8222;Dies ist in gewisser Weise ein größeres Anliegen und erfordert ausgeklügelte Netzwerkkonfigurationen sowie Authentifizierungstechnologien, um Hacker vom Zugriff abzuhalten.&#8220;</p><p>Eine weitere Herausforderung ist die Fähigkeit, große Mengen an Streaming-Daten aufzunehmen und zu verarbeiten, die für Entscheidungen in der Fertigung nahezu in Echtzeit verwendet werden. Dies kann mit einer Kombination aus Edge-Computing und ausgeklügelten Datenkomprimierungs- und Übertragungstechniken gelöst werden, so Gollarahalli.</p><figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-computerwelt"><div class="wp-block-embed__wrapper"> <span class="3lIg7tPmCsGKgkdNYeuTVbuLAqV6D91rSxRh2zzp0obdfit7NwAjUMamoPqsZh0WHZJcGQQkvXF3"><blockquote class="wp-embedded-content" data-secret="PjZ3PVO3sQ"><a href="https://computerwelt.at/knowhow/wie-datenanalyse-ki-und-iot-den-neuen-normalfall-bilden-werden/">Wie Datenanalyse, KI und IoT den neuen Normalfall bilden werden</a></blockquote><iframe loading="lazy" title="&#8222;Wie Datenanalyse, KI und IoT den neuen Normalfall bilden werden&#8220; &#8212; Computerwelt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="about:blank" data-secret="PjZ3PVO3sQ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://computerwelt.at/knowhow/wie-datenanalyse-ki-und-iot-den-neuen-normalfall-bilden-werden/embed/#?secret=PjZ3PVO3sQ"></iframe><noscript><iframe title="&#8222;Wie Datenanalyse, KI und IoT den neuen Normalfall bilden werden&#8220; &#8212; Computerwelt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://computerwelt.at/knowhow/wie-datenanalyse-ki-und-iot-den-neuen-normalfall-bilden-werden/embed/#?secret=PjZ3PVO3sQ" data-secret="PjZ3PVO3sQ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></span></div></figure><h3>Michelin: Mehr Transparenz in der Lieferkette</h3><p>Die Supply-Chain-Abteilung des Reifenherstellers Michelin hat in Zusammenarbeit mit dem IoT-Dienstleister Sigfox und dem Beratungsunternehmen Argon Consulting ein IoT-System zur Verfolgung von Seefrachtcontainern in Echtzeit eingeführt.</p><p>&#8222;Kundenzufriedenheit ist für uns von entscheidender Bedeutung, und wir wollten in der Lage sein, unseren Kunden jederzeit genaue Echtzeit-Informationen über den Verbleib ihrer Sendungen zu geben&#8220;, sagt Pascal Zammit, Senior Vice President von Business Venture Connected Mobility bei Michelin.</p><p>Aber diese Art von Einblick in die globale Lieferkette zu bekommen, war extrem schwierig, meint er. &#8222;Eine internationale Sendung kann mehr als 200 Interaktionen unterliegen, und so etwas wie ein Container, der seinen Laderaum auf einem Schiff verpasst und auf den Platz auf dem nächsten verfügbaren Schiff warten muss, kann dazu führen, dass die Waren mit einer Woche Verspätung ihren endgültigen Bestimmungsort erreichen&#8220;, so Zammit.</p><p>Darüber hinaus wird die Mehrzahl der Waren im Transitverkehr von Michelin finanziell unterstützt, so dass pünktliche Lieferungen für die Gewährleistung eines gesunden Cashflows für das Unternehmen von entscheidender Bedeutung sind, erklärt er weiter.</p><p>&#8222;Vor der IoT-Initiative haben wir begonnen, Informationen aus digitalen Plattformen zu nutzen&#8220;, meint Zammit. &#8222;Wir verbesserten unsere Lieferkette, indem wir klassische Sigma-Ansätze einführten. Aber die Datenqualität war nicht ausreichend, um das von uns angestrebte Niveau der Kundenzufriedenheit und des Lagerbestands zu erreichen, insbesondere bei außergewöhnlichen Gefahrensituationen wie Eis und Stürmen&#8220;.</p><p>Aus diesem Grund wandte sich die Abteilung dem IoT zu. &#8222;Wir wollten eine erschwingliche und nachhaltige Lösung finden, um Container konsequent zu verfolgen und den Kunden die beste Erfahrung und die genauesten Informationen zu bieten&#8220;, sagt Zammit.</p><p>Die Gruppe arbeitete mit Argon zusammen, um bestehende IoT-Tracker und -Technologie zu untersuchen und Wege zu finden, wie sie die Werkzeuge für ihre spezifischen Anwendungsfälle entwickeln und optimieren könnte. Qualität und Ortungsgenauigkeit waren die Schlüsselfaktoren, erklärt er.</p><figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-computerwelt"><div class="wp-block-embed__wrapper"> <span class="Nocv7r9CJELNDkFt1T5ifYlImpGghc1og6bhf9IOstnVxwQP80zVyDRqBkuY4ZCWK3Wr8BP62Sp5JjHmuzXaFsQ7ZOy4dvMaS2"><blockquote class="wp-embedded-content" data-secret="66YmpDVd0K"><a href="https://computerwelt.at/knowhow/5-tipps-fuer-erfolgreiches-technology-business-management/">5 Tipps für erfolgreiches Technology Business Management</a></blockquote><iframe loading="lazy" title="&#8222;5 Tipps für erfolgreiches Technology Business Management&#8220; &#8212; Computerwelt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="about:blank" data-secret="66YmpDVd0K" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://computerwelt.at/knowhow/5-tipps-fuer-erfolgreiches-technology-business-management/embed/#?secret=66YmpDVd0K"></iframe><noscript><iframe title="&#8222;5 Tipps für erfolgreiches Technology Business Management&#8220; &#8212; Computerwelt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://computerwelt.at/knowhow/5-tipps-fuer-erfolgreiches-technology-business-management/embed/#?secret=66YmpDVd0K" data-secret="66YmpDVd0K" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></span></div></figure><p>Michelin verschifft laut Zammit mehr als 150.000 Container pro Jahr. Als das Unternehmen begann, IoT-Angebote in Betracht zu ziehen, hatte es also zwei Hauptanforderungen: Die Ortungssysteme mussten erschwinglich und nachhaltig sein und wenig Strom verbrauchen.</p><p>Zwar mangelt es nicht an Ortungsprodukten auf dem Markt, aber viele davon haben einen hohen Preis pro Gerät und benötigen viel Strom, wie Zammit erklärt. Diese waren also nicht ideal. Weitere Herausforderungen bei den bestehenden Tracking-Produkten waren eine kurze Batterielebensdauer und Schwierigkeiten bei der Übertragung aus dem Inneren eines Containers.</p><p>Sigfox, ein internationaler Anbieter von Niedrigenergie-Netzwerken, war in der Lage, Michelin mit erschwinglichen Tracking-Geräten zu versorgen und in jedem der Länder, in denen das Unternehmen tätig ist, Konnektivität zu bieten. Das dedizierte drahtlose Netzwerk des Unternehmens mit niedriger Bandbreite ist speziell dafür ausgelegt, einfache, stromsparende und kostengünstige IoT-Geräte mit dem Internet zu verbinden.</p><p>Die Abteilung arbeitete mit den beiden Unternehmen zusammen, um das IoT-System zu entwerfen und zu entwickeln, einschließlich des Algorithmus, der es den Trackern ermöglichen würde, physische Bewegungen zu erkennen. Als Ergebnis war das System in der Lage, spezifische Aktionen wie das Be- oder Entladen von Sendungen zu melden und Containerzustände wie Temperatur und Feuchtigkeit zu überwachen.</p><p>Der Anschluss von IoT-Geräten an das Netzwerk ermöglicht die Übertragung kleiner Datenmengen über große Entfernungen. Dadurch kann Michelin die benötigten IoT-fähigen Einblicke zu wesentlich geringeren Kosten als bei herkömmlichen Netzwerken erhalten.</p><p>Mit dem IoT-System ist die Abteilung in der Lage, den Status von Sendungen einzusehen und Benachrichtigungen über bestimmte Ereignisse zu erhalten. Die Zeit- und Kosteneinsparungen seien &#8222;beträchtlich&#8220; gewesen, so Zammit, und Michelin habe eine positive Auswirkung auf die Kundenzufriedenheit festgestellt. Das Verfolgungssystem hat zu einer 10-prozentigen Reduzierung der Bestände auf See und zu einer 40-prozentigen Erhöhung der Genauigkeit der geschätzten Ankunftszeit geführt.</p><p>Das System ist außerdem skalierbar und wiederverwendbar, wobei die meisten Geräte bis zu vier Jahre halten. &#8222;Dies ist wichtig für internationale Verlader, da Container nicht immer leicht zugänglich sind und Geräte nicht immer einfach ausgetauscht werden können&#8220;, sagt Zammit.</p><h3>Hudl: Automatisierung der Sport-Videoverarbeitung</h3><p>Hudl ist ein Unternehmen, das Trainern und Athleten Tools zur Verfügung stellt, mit denen sie Spielaufnahmen überprüfen können, um das Teamspiel zu verbessern. Eines der Produkte des Unternehmens, eine Smart-Kamera namens Hudl Focus, verwendet ein IoT-System, das durch die Amazon Web Services (AWS)-Cloud ermöglicht wird, um die Aufzeichnung und das Hochladen von Spielen auf die Hudl-Plattform zu automatisieren.</p><p>&#8222;Eine der größten Schwierigkeiten, die wir von den Trainern hören, ist es, jemanden zu finden, der das Spiel aufnimmt und das Video dann auf Hudl hochladen kann&#8220;, berichtet Joel Hensley, technischer Direktor bei Hudl.</p><p>Im Januar 2018 begann das Unternehmen mit der Entwicklung von Hudl Focus, um eine intelligente, vernetzte Kamera an Gymnasien im ganzen Land zu bringen, wobei es sich die Fortschritte bei Nvidia Jetson &#8211; einer Reihe von Embedded-Computer-Boards von Nvidia &#8211; sowie Amazons IoT-Dienst zunutze machte.</p><figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-computerwelt"><div class="wp-block-embed__wrapper"> <span class="IhxRsNTtSMZ3Fe61CkYVfWvEKi47nqogHp8uJQjzDLwGdmPb9crlX"><blockquote class="wp-embedded-content" data-secret="mw2oyfBVc3"><a href="https://computerwelt.at/knowhow/11-moeglichkeiten-ihre-it-ausgaben-zu-reduzieren/">11 Möglichkeiten, Ihre IT-Ausgaben zu reduzieren</a></blockquote><iframe loading="lazy" title="&#8222;11 Möglichkeiten, Ihre IT-Ausgaben zu reduzieren&#8220; &#8212; Computerwelt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="about:blank" data-secret="mw2oyfBVc3" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://computerwelt.at/knowhow/11-moeglichkeiten-ihre-it-ausgaben-zu-reduzieren/embed/#?secret=mw2oyfBVc3"></iframe><noscript><iframe title="&#8222;11 Möglichkeiten, Ihre IT-Ausgaben zu reduzieren&#8220; &#8212; Computerwelt" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://computerwelt.at/knowhow/11-moeglichkeiten-ihre-it-ausgaben-zu-reduzieren/embed/#?secret=mw2oyfBVc3" data-secret="mw2oyfBVc3" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></span></div></figure><p>Anschließend wurde eine eingeschränkte Betaversion für Basketballteams an Gymnasien veröffentlicht, gefolgt von einer breiteren Veröffentlichung im Jahr 2019.</p><p>Die Kamera verfügt über mehrere Objektive, um ein 180-Grad-Sichtfeld einzufangen und eine vergrößerte Ansicht zu erzeugen, die das Spiel für Basketball- und Volleyballmannschaften verfolgt. Trainer können dann die mobile App Hudl Focus verwenden, um die Kamera fernzusteuern. Die Kommunikation zwischen der Kamera hin und her wird durch den IoT-Dienst von Amazon betrieben.</p><p>Die mobile Anwendung kommuniziert mit Hudls Programmierschnittstelle (API), und die Backend-Systeme von Hudl lassen sich über ein Software-Entwicklungskit von Amazon mit AWS IoT integrieren. Die Kamera verwendet dann einen Python-Dienst, der in Ubuntu läuft, um sich mit Amazon IoT zu verbinden.</p><p>&#8222;Zusätzlich zum Starten und Stoppen der Kamera über IoT verwenden wir IoT, um Software-Updates auf die Kameras auszurollen sowie Gerätekonfigurationen und Systemeinstellungen zu speichern&#8220;, meint Hensley.</p><p>Amazon IoT &#8222;nimmt einen Großteil der schweren Arbeit ab, die für die Kommunikation mit einem physischen Gerät, das zu einem bestimmten Zeitpunkt online sein kann oder auch nicht, erforderlich ist&#8220;, erklärt er. &#8222;Dadurch können wir mehr Zeit auf die Entwicklung von Mehrwertfunktionen für unsere Trainer verwenden und müssen nicht erst die grundlegenden Elemente aufbauen.&#8220;</p><p>Trainer profitieren von der Widerstandsfähigkeit, die das IoT bietet, so dass ein Trainer auch dann ein Spiel planen kann, wenn die Kamera offline ist, und sobald sie wieder online ist, wird sie die Nachricht verarbeiten und dafür sorgen, dass das Spiel aufgezeichnet wird.</p><p>Eine der neuesten Funktionen von AWS IoT, die Hudl verwendet, ist Secure Tunneling, das es Hull ermöglicht, eine sichere Shell &#8211; ein kryptographisches Netzwerkprotokoll &#8211; zu verwenden, um auf ein Gerät in einer entfernten Umgebung zuzugreifen, falls es eine Fehlerbehebung oder Wartung durchführen muss.</p><p><strong>*Bob Violino ist ein beitragender Autor bei Insider Pro, Computerworld, CIO, CSO, InfoWorld und Network World mit Sitz in New York.</strong></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/" data-a2a-title="Wie das IoT die digitale Transformation vorantreibt"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fwie-das-iot-die-digitale-transformation-vorantreibt%2F&amp;linkname=Wie%20das%20IoT%20die%20digitale%20Transformation%20vorantreibt" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fwie-das-iot-die-digitale-transformation-vorantreibt%2F&amp;linkname=Wie%20das%20IoT%20die%20digitale%20Transformation%20vorantreibt" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fwie-das-iot-die-digitale-transformation-vorantreibt%2F&amp;linkname=Wie%20das%20IoT%20die%20digitale%20Transformation%20vorantreibt" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fwie-das-iot-die-digitale-transformation-vorantreibt%2F&amp;linkname=Wie%20das%20IoT%20die%20digitale%20Transformation%20vorantreibt" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fknowhow%2Fwie-das-iot-die-digitale-transformation-vorantreibt%2F&amp;linkname=Wie%20das%20IoT%20die%20digitale%20Transformation%20vorantreibt" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/aws/" rel="tag">AWS</a></li><li><a href="https://computerwelt.at/tag/digitale-transformation/" rel="tag">digitale Transformation</a></li><li><a href="https://computerwelt.at/tag/digitalisierung/" rel="tag">Digitalisierung</a></li><li><a href="https://computerwelt.at/tag/iot/" rel="tag">IoT</a></li><li><a href="https://computerwelt.at/tag/it-infrastruktur/" rel="tag">IT-Infrastruktur</a></li><li><a href="https://computerwelt.at/tag/it-management/" rel="tag">IT-Management</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'>  </div> <br><div id='div-gpt-ad-1517822802788-7'>  </div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262503 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/" title="Wie das IoT die digitale Transformation vorantreibt"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1-678x509.png?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1-326x245.png?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1-80x60.png?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1-678x509.png?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1-326x245.png?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1-80x60.png?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/network-782707_1280-1.png?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Knowhow</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/" title="Wie das IoT die digitale Transformation vorantreibt" rel="bookmark"> Wie das IoT die digitale Transformation vorantreibt </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">29. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Bob Violino* und Julia Krokoszinski</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Sanmina, Michelin und Hudl berichten, wie das Internet der Dinge ihre Unternehmen grundlegend verändert hat. Sie bieten Echtzeit-Einblicke in Geschäftsprozesse und neue damit verbundene Dienstleistungen, auf die sich die Kunden verlassen können. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/wie-das-iot-die-digitale-transformation-vorantreibt/" title="Wie das IoT die digitale Transformation vorantreibt">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262485 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/mit-szenarien-unternehmensstrategien-entwickeln/" title="Mit Szenarien Unternehmensstrategien entwickeln"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Kraus-Georg_verschränkte-Arme-1MB-1.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/mit-szenarien-unternehmensstrategien-entwickeln/" title="Mit Szenarien Unternehmensstrategien entwickeln" rel="bookmark"> Mit Szenarien Unternehmensstrategien entwickeln </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">28. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>Georg Kraus*</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Beim Entwickeln von Strategien für die Zeit nach der Corona-Pandemie können Unternehmen aktuell eigentlich nur auf Szenarien bauen. Dabei stoßen sogar erfahrene Strategieentwickler auf Schwierigkeiten, denn: Über die Rahmenbedingungen nach der Krise kann man zurzeit nur spekulieren. <a class="mh-excerpt-more" href="https://computerwelt.at/news/mit-szenarien-unternehmensstrategien-entwickeln/" title="Mit Szenarien Unternehmensstrategien entwickeln">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262480 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/casestudy/komplettloesung-aus-dem-rechenzentrum/" title="Komplettlösung aus dem Rechenzentrum"><img width="326" height="244" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20244'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1-326x244.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C244&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C244&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C244&amp;ssl=1 260w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1.jpg?strip=all&amp;lossy=1&amp;resize=326%2C244&amp;ssl=1" /><noscript><img width="326" height="244" src="https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1.jpg?strip=all&amp;lossy=1&amp;resize=326%2C244&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1-326x244.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C244&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C244&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/IT-in-a-box-034-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C244&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Case-Study</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/casestudy/komplettloesung-aus-dem-rechenzentrum/" title="Komplettlösung aus dem Rechenzentrum" rel="bookmark"> Komplettlösung aus dem Rechenzentrum </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">28. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>Christof Baumgartner/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>CC Compact Cleaning mit Standorten in ganz Österreich ist ein Anbieter in den Bereichen Reinigung, Sonderreinigung, Waschraum- und Immobilien-Service. Das Unternehmen wünscht sich eine neue IT-Infrastruktur – ortsunabhängig, ausfallsicher, leicht zu erweitern und leicht anzupassen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/casestudy/komplettloesung-aus-dem-rechenzentrum/" title="Komplettlösung aus dem Rechenzentrum">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262476 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/trend-micro-sinkendes-vertrauen-unter-cyberkriminellen/" title="Trend Micro: Sinkendes Vertrauen unter Cyberkriminellen"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/hacking-2903156_1920-12.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/trend-micro-sinkendes-vertrauen-unter-cyberkriminellen/" title="Trend Micro: Sinkendes Vertrauen unter Cyberkriminellen" rel="bookmark"> Trend Micro: Sinkendes Vertrauen unter Cyberkriminellen </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">28. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>Christof Baumgartner/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Ein aktueller Forschungsbericht von Trend Micro beschreibt Veränderungen im Cyber-Untergrund und eine weltweit steigende Nachfrage nach neuen bösartigen Services wie Deepfake-Ransomware und KI-Bots. <a class="mh-excerpt-more" href="https://computerwelt.at/news/trend-micro-sinkendes-vertrauen-unter-cyberkriminellen/" title="Trend Micro: Sinkendes Vertrauen unter Cyberkriminellen">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262472 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/rechenzentren-sind-garant-fuer-nachhaltige-digitalisierung-in-europa/" title="Rechenzentren sind Garant für nachhaltige Digitalisierung in Europa"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/server-90389_1280-2.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/rechenzentren-sind-garant-fuer-nachhaltige-digitalisierung-in-europa/" title="Rechenzentren sind Garant für nachhaltige Digitalisierung in Europa" rel="bookmark"> Rechenzentren sind Garant für nachhaltige Digitalisierung in Europa </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">28. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>Christof Baumgartner/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Rechenzentren sind das Rückgrat der digitalen Transformation von Wirtschaft und Gesellschaft in Deutschland, Europa und weltweit. Als Teil des digitalen Infrastrukturökosystems sind sie gleichzeitig Garant einer ökologisch nachhaltig ausgelegten Digitalisierung in Europa und können ihren Beitrag zum Erreichen der Klimaziele in Deutschland und Europa beitragen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/rechenzentren-sind-garant-fuer-nachhaltige-digitalisierung-in-europa/" title="Rechenzentren sind Garant für nachhaltige Digitalisierung in Europa">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262463 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/ki-und-satellitenbilder-gegen-armut-in-afrika/" title="KI und Satellitenbilder gegen Armut in Afrika"><img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/satellit.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/satellit-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/satellit.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/satellit.jpg?strip=all&amp;lossy=1&amp;ssl=1" /><noscript><img width="300" height="225" src="https://computerwelt-at.exactdn.com/wp-content/uploads/satellit.jpg?strip=all&amp;lossy=1&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/satellit.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/satellit-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/satellit.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/ki-und-satellitenbilder-gegen-armut-in-afrika/" title="KI und Satellitenbilder gegen Armut in Afrika" rel="bookmark"> KI und Satellitenbilder gegen Armut in Afrika </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">28. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>pte</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Neuer Ansatz der Stanford University zeigt wirtschaftliche Entwicklung auf lokaler Ebene auf. <a class="mh-excerpt-more" href="https://computerwelt.at/news/ki-und-satellitenbilder-gegen-armut-in-afrika/" title="KI und Satellitenbilder gegen Armut in Afrika">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262454 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/online-dienste-fuer-games-bringen-461-mio-euro/" title="Online-Dienste für Games bringen 461 Mio. Euro"><img width="300" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/spiel-300x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;zoom=0.2&amp;resize=300%2C245&amp;ssl=1 60w, https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=300%2C245&amp;ssl=1 120w, https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=300%2C245&amp;ssl=1 180w, https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=300%2C245&amp;ssl=1 240w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;resize=300%2C245&amp;ssl=1" /><noscript><img width="300" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;resize=300%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/spiel-300x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;zoom=0.2&amp;resize=300%2C245&amp;ssl=1 60w, https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=300%2C245&amp;ssl=1 120w, https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=300%2C245&amp;ssl=1 180w, https://computerwelt-at.exactdn.com/wp-content/uploads/spiel.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=300%2C245&amp;ssl=1 240w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/online-dienste-fuer-games-bringen-461-mio-euro/" title="Online-Dienste für Games bringen 461 Mio. Euro" rel="bookmark"> Online-Dienste für Games bringen 461 Mio. Euro </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">28. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>pte</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Laut aktuellen Game-Daten gibt es eine 30-prozentige Steigerung in Deutschland im Vergleich zu 2018. <a class="mh-excerpt-more" href="https://computerwelt.at/news/online-dienste-fuer-games-bringen-461-mio-euro/" title="Online-Dienste für Games bringen 461 Mio. Euro">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262441 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/mensch-und-ki-und-technologie/" title="„Der Mensch ist beim Einsatz von KI genauso wichtig wie die Technologie“"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/web-Andre_Kiehne.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/mensch-und-ki-und-technologie/" title="„Der Mensch ist beim Einsatz von KI genauso wichtig wie die Technologie“" rel="bookmark"> „Der Mensch ist beim Einsatz von KI genauso wichtig wie die Technologie“ </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">28. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christinewahlmueller-com/"><i class="fa fa-user"></i>Christine Wahlmüller</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Künstliche Intelligenz ist bei Microsoft ein großes Thema. Die Strategie: Mit der Entwicklung von KI sollen die menschlichen Fähigkeiten erweitert und nicht ersetzt werden. Die COMPUTERWELT sprach dazu mit Andre Kiehne, Leitung Cloud und Lösungsgeschäft, Mitglied der Geschäftsleitung bei Microsoft Deutschland. <a class="mh-excerpt-more" href="https://computerwelt.at/news/mensch-und-ki-und-technologie/" title="„Der Mensch ist beim Einsatz von KI genauso wichtig wie die Technologie“">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262434 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/11-moeglichkeiten-ihre-it-ausgaben-zu-reduzieren/" title="11 Möglichkeiten, Ihre IT-Ausgaben zu reduzieren"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/triangle-3125882_1920.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Knowhow</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/knowhow/11-moeglichkeiten-ihre-it-ausgaben-zu-reduzieren/" title="11 Möglichkeiten, Ihre IT-Ausgaben zu reduzieren" rel="bookmark"> 11 Möglichkeiten, Ihre IT-Ausgaben zu reduzieren </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/05/">28. Mai 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Peter Wayner* und Julia Krokoszinski</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Während die Wirtschaft eine Wende vollzieht und die IT-Budgetprognosen nach unten rutschen, ist es an der Zeit, Ihren technischen Stack zu straffen &#8211; bevor der CFO anruft. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/11-moeglichkeiten-ihre-it-ausgaben-zu-reduzieren/" title="11 Möglichkeiten, Ihre IT-Ausgaben zu reduzieren">[&#8230;]</a></p></div></div></article></div></div></div></article></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-47" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><br><br></div></div><div id="text-41" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Roundtable Jobmarkt</span></h4><div class="textwidget"><p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/saXBq47Ygnc" data-id="saXBq47Ygnc" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/saXBq47Ygnc" frameborder="0" allowfullscreen=""></iframe></noscript><br /> <a href="https://computerwelt.at/news/topmeldung/roundtable-live-zum-it-jobmarkt-auswege-aus-dem-it-fachkraeftemangel/">Mehr Infos</a></p></div></div><div id="text-28" class="mh-widget widget_text"><div class="textwidget"><p><div class="mailpoet_form_popup_overlay"></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode" ><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:200px}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}@media (max-width:500px){#mailpoet_form_5{background-image:none}}</style><form target="_self" method="post" action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate style="" data-delay="" data-position="" data-background-color="" > <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="e16a7d9e1d" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><a href="https://computerwelt.at/newsletter" target="_self" rel="noopener noreferrer"><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter_ad_widget_2019-4.png?strip=all&lossy=1&ssl=1 border="0"></a></div><div class="mailpoet_paragraph" >Anmelden für den täglichen Newsletter:</div><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="Email" value="" data-automation-id="form_email" placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div><div class="mailpoet_paragraph" ><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;" >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!</p><p class="mailpoet_validate_error" style="display:none;" ></p></div></form></div> <br /> <code><span style="font-size: xx-small;">Werbung</span><br /> </code></p><div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"></div></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget">  <div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix"><form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini"><div class="sabai-row"><div class="sabai-col-sm-4 sabai-directory-search-keyword"> <input name="keywords" type="text" value="" placeholder="Suche." /></div><div class="sabai-col-sm-4 sabai-directory-search-location"> <input name="address" type="text" value="" placeholder="Geben Sie eine Adresse ein" style="padding-right:20px;" /> <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span> <input type="hidden" name="directory_radius" value="50" /> <input type="hidden" name="center" /> <input type="hidden" name="address_type" value="" /></div><div class="sabai-col-sm-3 sabai-directory-search-category"> <select name="category" class="sabai-pull-right"><option value="0">Kategorie auswählen</option><option value="976">Dienstleistung</option><option value="988">-Application Service Providing</option><option value="990">-Aus- und Weiterbildung</option><option value="991">-Call Center</option><option value="992">-Datenerfassungsdienste</option><option value="993">-Datenrettung</option><option value="994">-Datenträger-Kopierdienste</option><option value="995">-Datenträger-Löschdienste</option><option value="997">-IKT-Consulting</option><option value="998">-IKT-Finanzierung</option><option value="1001">-Individual-Softwareentwicklung</option><option value="1002">-IT-Asset- und Lizenzmanagement</option><option value="1003">-IT-Personalbereitstellung</option><option value="1004">-Migrations-Management</option><option value="1006">-Outsourcing</option><option value="1007">-Programmierung</option><option value="1008">-Reparatur und Service</option><option value="1009">-RZ-Dienstleistungen</option><option value="1010">-System- und Netzwerk-Tuning</option><option value="1011">-Systemintegration und Systemmanagement</option><option value="1012">-Systempflege- und Wartung</option><option value="1015">-User Helpdesk-Systeme und Hotlines</option><option value="977">Hardware - Computersysteme</option><option value="1018">-Desktop-PC</option><option value="1020">-Industriecomputer</option><option value="1021">-Minicomputer</option><option value="1022">-Server-Systeme</option><option value="1023">-Speichersysteme</option><option value="1025">-Workstations</option><option value="978">Hardware - Endgeräte</option><option value="1027">-Laptops</option><option value="1034">-Smartphones</option><option value="1035">-Tablet PCs</option><option value="1036">-Thin Clients</option><option value="979">Hardware - Komponenten</option><option value="1037">-Band- und Plattenlaufwerke</option><option value="1039">-Bus-Systeme</option><option value="1040">-Controller</option><option value="1041">-Festplatten</option><option value="1042">-Gehäuse</option><option value="1044">-Interfaces</option><option value="1045">-Kühler</option><option value="1046">-Main- und Motherboards</option><option value="1047">-Prozessoren und Chipsätze</option><option value="1048">-Racks</option><option value="1049">-Speichermodule</option><option value="980">Hardware - Peripherie</option><option value="1050">-Barcode-Leser</option><option value="1051">-Bildschirme/Monitore</option><option value="1052">-Drucker</option><option value="1054">-Headsets</option><option value="1055">-Kopierer</option><option value="1056">-Lautsprecher</option><option value="1057">-Mäuse</option><option value="1058">-Multifunktionsgeräte</option><option value="1059">-OCR-Lesegeräte</option><option value="1061">-Projektoren/Beamer</option><option value="1062">-Scanner</option><option value="1063">-Sonstige Eingabegeräte</option><option value="1064">-Tastaturen</option><option value="1065">-Webcams</option><option value="1066">-Zeiterfassungssysteme</option><option value="981">Hardware - Verbrauchsmaterial und Zubehör</option><option value="1067">-Band-Cartridges</option><option value="1069">-Chipkarten und Smartcards</option><option value="1073">-Druckerpatronen, Toner, Farbbänder</option><option value="1074">-Externe Speichermedien</option><option value="1075">-Kartenlesegeräte</option><option value="1076">-Reinigung</option><option value="1077">-RFID-Tags</option><option value="982">Internet und E-Business</option><option value="1099">-Affiliate Marketing</option><option value="1100">-Content Marketing</option><option value="1081">-E-Commerce-Software</option><option value="1082">-E-Payment und E-Billing</option><option value="1086">-Internet Hosting Provider</option><option value="1087">-Internet Service Provider</option><option value="1088">-Internet Suchmaschinen</option><option value="1089">-Internet/Intranet/Extranet-Lösungen</option><option value="1097">-Mobile App Entwicklung</option><option value="1112">-Mobile Marketing</option><option value="1092">-Online Informationsdienste</option><option value="1093">-Online Marketing</option><option value="1094">-Online Marktplätze</option><option value="1095">-Online Reservierungssysteme</option><option value="1105">-Online Video</option><option value="1111">-Programmatic Marketing</option><option value="1104">-SEM / SEO</option><option value="1107">-Social Media</option><option value="1109">-User Experience</option><option value="1096">-Web Design</option><option value="983">IT-Security</option><option value="1113">-Antiviren- und Virenscanner Software</option><option value="1114">-Backup und Recovery Systeme</option><option value="1115">-Datenschutz</option><option value="1116">-Datensicherung</option><option value="1117">-Digitale Signatur</option><option value="1118">-Firewalls</option><option value="1119">-Identifikations-Systeme</option><option value="1121">-Netzwerk- und Systemüberwachung</option><option value="1122">-Notfalls-Rechenzentren</option><option value="1123">-Notruf- und Alarmsysteme</option><option value="1124">-Public Key Infrastructure (PKI)</option><option value="1125">-Security Audits</option><option value="1126">-Smart Card Systeme</option><option value="1127">-SPAM-Filter</option><option value="1128">-Trust Center/Zertifizierungssoftware</option><option value="1129">-Überwachungssysteme</option><option value="1130">-Unterbrechungsfreie Stromversorgung (USV)</option><option value="1131">-Verschlüsselungs- und Kryptografie Software</option><option value="1132">-Zugangs- und Zutrittskontrolle</option><option value="1223">Software</option><option value="984">-Software - Basissoftware</option><option value="1133">--Betriebssysteme für PCs</option><option value="1134">--Betriebssysteme für PDAs und Smartphones</option><option value="1135">--Browser</option><option value="1136">--Datenkonvertierung</option><option value="1137">--Dienstprogramme und Utilities</option><option value="1138">--Generatoren</option><option value="1139">--Mainframe-Betriebssysteme</option><option value="1140">--Middleware</option><option value="1141">--Programmiersprachen</option><option value="1142">--Report- und Listmanagement</option><option value="1143">--Server-Betriebssysteme</option><option value="1144">--Tools</option><option value="1145">--Treiber und Routinen</option><option value="985">-Software - Branchenneutrale Software</option><option value="1146">--Betriebsdaten- und Zeiterfassung</option><option value="1147">--Business Intelligence und Knowledge Management</option><option value="1148">--CAD/CAM/CIM</option><option value="1149">--Collaboration und Groupware</option><option value="1150">--Customer Relationship Management (CRM)</option><option value="1151">--Datenbanken</option><option value="1152">--Desktop Publishing</option><option value="1153">--Dokumentenmanagement und ECM</option><option value="1154">--E-Learning</option><option value="1156">--E-Procurement und Supply Chain Management</option><option value="1155">--Enterprise Application Integration</option><option value="1157">--Expertensysteme</option><option value="1158">--Geografische Informationssysteme (GIS)</option><option value="1159">--Kaufmännische Software (ERP)</option><option value="1160">--Management Informationssysteme (MIS)</option><option value="1161">--Mobile Lösungen und Applikationen</option><option value="1162">--Office Software</option><option value="1163">--Product Lifecycle Management (PLM)</option><option value="1164">--Qualitätssicherung</option><option value="1165">--Schrifterkennung</option><option value="1166">--Spracherkennung und Sprachverarbeitung</option><option value="1167">--Supply Chain Management</option><option value="1168">--Übersetzungssysteme</option><option value="986">-Software - Branchenspezifische Software</option><option value="1169">--Bauwesen</option><option value="1170">--Bildungswesen</option><option value="1171">--Chemie und Pharma</option><option value="1172">--Druck- und Verlagswesen</option><option value="1173">--Einzelhandel</option><option value="1174">--Feinmechanik und Optik</option><option value="1175">--Fertigung, Produktion und Konstruktion</option><option value="1176">--Finanzdienstleistungen</option><option value="1177">--Freie Berufe</option><option value="1178">--Großhandel</option><option value="1179">--Grundstoffindustrie</option><option value="1180">--Güterverkehr</option><option value="1181">--Handwerk</option><option value="1182">--Holz- und Kunsttstoffverarbeitung</option><option value="1183">--Hotel- und Gaststättengewerbe</option><option value="1184">--Immobilien</option><option value="1185">--Investitionsgüterindustrie</option><option value="1186">--Konsumgüterindustrie</option><option value="1187">--Land- und Forstwirtschaft</option><option value="1188">--Logistik</option><option value="1189">--Luft- und Raumfahrttechnik</option><option value="1190">--Maschinen- und Anlagenbau</option><option value="1191">--Medizin und Gesundheitswesen</option><option value="1192">--Nahrungs- und Genussmittelindustrie</option><option value="1193">--Öffentliche Verwaltung</option><option value="1194">--Personenverkehr</option><option value="1195">--Touristik</option><option value="1196">--Umweltschutz</option><option value="1197">--Vereine und Verbände</option><option value="1198">--Wasser- und Energieversorgung</option><option value="1199">--Werbewirtschaft</option><option value="987">Telekommunikation und Netzwerke</option><option value="1200">-Antennen- und Funkanlagen</option><option value="1201">-Computer Telefonie Integration</option><option value="1203">-Festnetzbetreiber</option><option value="1204">-Funknetzwerke</option><option value="1205">-IP-Kommunikation und Voice over IP</option><option value="1206">-Kabel und Kabelsysteme</option><option value="1207">-Messtechnik</option><option value="1208">-Mobilfunkbetreiber</option><option value="1209">-Mobiltelefone</option><option value="1210">-Netzkomponenten</option><option value="1211">-Netzwerk-Betriebssysteme</option><option value="1212">-Netzwerk-Diagnose-Systeme</option><option value="1213">-Netzwerk-Management</option><option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN)</option><option value="1215">-Satelliten-Systeme</option><option value="1217">-Telefon-Nebenstellenanlagen</option><option value="1216">-Telefone</option><option value="1218">-Unified Messaging Dienste</option><option value="1219">-Videokonferenz-Systeme</option><option value="1220">-Voice Mail Dienste</option><option value="1221">-VPN</option><option value="1222">-WLAN-Systeme</option> </select></div><div class="sabai-col-sm-1 sabai-directory-search-submit"> <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary"> <i class="fa fa-search"></i> </button></div></div></form></div>  </div><b>Sponsored:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries"><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/mic-managing-international-customs-trade-compliance" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="MIC - managing international customs &amp; trade compliance" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/a72b01dafe3857af9507294cb0f76ea2.jpg?strip=all&lossy=1&ssl=1" /><noscript><img title="MIC - managing international customs &amp; trade compliance" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/a72b01dafe3857af9507294cb0f76ea2.jpg?strip=all&lossy=1&ssl=1" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main"> <a title="MIC - managing international customs &amp; trade compliance" href="https://computerwelt.at/top-1001/listing/mic-managing-international-customs-trade-compliance">MIC - managing international customs &amp; trade compliance</a><p>MIC ist der weltweit führende Anbieter für globale Zoll- und Trade-Compliance-Softwarelösungen. Diese werden von über...</p></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/f24-ag" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="F24 AG" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/5536d2cdd82bd7b58278235bc9d7e504.jpg?strip=all&lossy=1&ssl=1" /><noscript><img title="F24 AG" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/5536d2cdd82bd7b58278235bc9d7e504.jpg?strip=all&lossy=1&ssl=1" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main"> <a title="F24 AG" href="https://computerwelt.at/top-1001/listing/f24-ag">F24 AG</a><p>Die F24 Gruppe ist Europas führender SaaS Anbieter für Alarmierung &amp; Krisenmanagement sowie für kritische Geschäftsko...</p></div></li></ul></div></div><div id="custom_html-55" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ki.cwevents.live"><img class="aligncenter size-full wp-image-261229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20268'%3E%3C/svg%3E" alt="" width="320" height="268" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Facebook_Beitrag_KI.png?strip=all&lossy=1&ssl=1" /><noscript><img class="aligncenter size-full wp-image-261229" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Facebook_Beitrag_KI.png?strip=all&lossy=1&ssl=1" alt="" width="320" height="268" /></noscript></a></div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-05-30/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 30/05/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-05-31/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 31/05/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-06-01/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 01/06/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-06-02/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 02/06/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-06-03/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 03/06/2020<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Printausgaben</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2019/><img src=https://computerwelt.at/wp-content/uploads/2019_CW11_LOW.png“ width="100" align="left"><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/transform_01-2019.png?strip=all&lossy=1&ssl=1 width="100" align=left><img src=https://computerwelt.at/wp-content/uploads/2019_TOP1001_LOW.png“ width="100" align="left"></a></div></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"><p><code><span style="font-size: xx-small;">Werbung</span><br /></p><div id="div-gpt-ad-1517822802788-2"></div></div></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-1"><div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20231'%3E%3C/svg%3E" alt="" width="238" height="231" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter.png?strip=all&lossy=1&ssl=1" /><noscript><img class="alignleft size-full wp-image-89256" src="https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter.png?strip=all&lossy=1&ssl=1" alt="" width="238" height="231" /></noscript></a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-2"><div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a> <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2020/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br> <a href=https://computerwelt.at/app/>App</a><br> <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br> <a href=https://computerwelt.at/lexikon>Lexikon</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-3"><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6><div class="textwidget"><a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br> <a href=https://nimbusec.com rel="nofollow">Website Security</a><br> <a href=https://computerwelt.at/news/e-mail-sicherheit-durch-verschluesselung/ rel="nofollow">E-Mail Sicherheit</a><br> <a href=https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/ rel="nofollow">Digital Workplace</a><br> <a href=https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/ rel="nofollow">All-IP Telephonie</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-4"><div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br /> </a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br /> </a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br /> <a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br /> <a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche. (c) 2019 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035</p></div></div></div><div id="pum-226309" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:226309,&quot;slug&quot;:&quot;anmeldung-roundtable&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schlie\u00dfen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_226309"><div id="popmake-226309" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_226309" class="pum-title popmake-title"> Anmeldung Roundtable</div><div class="pum-content popmake-content"> <noscript class="ninja-forms-noscript-message"> Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-5-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schließen </button></div></div><div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136"><div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_194136" class="pum-title popmake-title"> Datenschutz Newsletter</div><div class="pum-content popmake-content"><p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br /> Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br /> Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p><p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schliessen </button></div></div><div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p><p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462"><div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_20462" class="pum-title popmake-title"> E-Mail an den Autor</div><div class="pum-content popmake-content"> <noscript class="ninja-forms-noscript-message"> Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-1" aria-describedby="nf-form-errors-1" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-1657" class="pum pum-overlay pum-theme-1597 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1657,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:1597,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1658&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;6 months&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1658&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;167&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;400px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;790px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1657"><div id="popmake-1657" class="pum-container popmake theme-1597 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_1657" class="pum-title popmake-title"> Ihnen gefällt diese Art von Artikel?</div><div class="pum-content popmake-content"><p>Abonnieren Sie unseren täglichen Newsletter mit aktuellen Meldungen, Knowhow, und Terminen.<br /><div class="mailpoet_form_popup_overlay"></div><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_shortcode" ><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_2 .mailpoet_paragraph{line-height:20px}#mailpoet_form_2 .mailpoet_segment_label,#mailpoet_form_2 .mailpoet_text_label,#mailpoet_form_2 .mailpoet_textarea_label,#mailpoet_form_2 .mailpoet_select_label,#mailpoet_form_2 .mailpoet_radio_label,#mailpoet_form_2 .mailpoet_checkbox_label,#mailpoet_form_2 .mailpoet_list_label,#mailpoet_form_2 .mailpoet_date_label{display:block;font-weight:400;padding-bottom:2px}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea,#mailpoet_form_2 .mailpoet_select,#mailpoet_form_2 .mailpoet_date_month,#mailpoet_form_2 .mailpoet_date_day,#mailpoet_form_2 .mailpoet_date_year,#mailpoet_form_2 .mailpoet_date{display:block;font-weight:400}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea{width:100%}#mailpoet_form_2 .mailpoet_validate_success{color:#468847}#mailpoet_form_2 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_2 .popmake-title{padding-bottom:28px!important;padding-top:11px!important}#mailpoet_form_2 p.mailpoet_paragraph{padding-top:8px!important;padding-bottom:8px!important}#mailpoet_form_2 label.mailpoet_checkbox_label{padding-top:2px!important}@media (max-width:500px){#mailpoet_form_2{background-image:none}}</style><form target="_self" method="post" action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate style="" data-delay="" data-position="" data-background-color="" > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="e16a7d9e1d" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div><div class="mailpoet_paragraph"><label class="mailpoet_segment_label" >Bitte auswählen:</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="4" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Daily Newsletter</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="9" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Security Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="5" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="6" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Whitepaper Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="13" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Channel Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="12" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> CIO Special Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="8" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Knowhow Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="7" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Termine Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="11" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Printausgabe Bi-Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="10" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Jobs und Karriere Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="17" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Webinare &amp; Live Events Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="22" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Startup Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="24" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Digital Marketing Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="23" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Disruptor&#039;s Digest Weekly</label><span class="mailpoet_error_segments"></span></div><div class='mailpoet_spacer ' style='height: 1px;'><div class='mailpoet_divider' style='border-top-style: solid;border-top-width: 1px;border-top-color: black;height: 1px;width: 100%'></div></div><div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" >Datenschutz <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[cf_2]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_2" data-parsley-errors-container=".mailpoet_error_2" /> Datenschutz: Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien. Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben. Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</label><span class="mailpoet_error_2"></span></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;" >Bitte prüfen Sie Ihren Posteingang oder Spam-Ordner, um Ihr Abonnement zu bestätigen.</p><p class="mailpoet_validate_error" style="display:none;" ></p></div></form></div></p><p><a href="https://computerwelt.at/newsletter/">Mehr Newsletter</a>   <a href="https://computerwelt.at/newsletter-archiv/">Newsletter Archiv</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> x </button></div></div><link rel='stylesheet' id='jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=5.4.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","nonce":"60da426b12","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>   <script type='text/javascript'>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</script>  <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script>   <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script>     <!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->          <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #0d4084;"><span id="cn-notice-text" class="cn-text-container">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehr Info</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div> <script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-email" type="text/template"><input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    ></script> <script id="tmpl-nf-field-checkbox" type="text/template"><input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-textarea" type="text/template"><textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ data.value }}}</textarea></script>  <script id="tmpl-nf-rte-media-button" type="text/template"><span class="dashicons dashicons-admin-media"></span></script> <script id="tmpl-nf-rte-link-button" type="text/template"><span class="dashicons dashicons-admin-links"></span></script> <script id="tmpl-nf-rte-unlink-button" type="text/template"><span class="dashicons dashicons-editor-unlink"></span></script> <script id="tmpl-nf-rte-link-dropdown" type="text/template"><div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div></script> <script id="tmpl-nf-field-html" type="text/template">{{{ data.value }}}</script> <script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button></script><script id="tmpl-nf-field-textbox" type="text/template"><input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://computerwelt.at/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://computerwelt.at/wp-content/cache/min/1/29bf768555c52ee6b66b51853b71a186.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1590738330 -->