<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta property="fb:pages" content="270509956721" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut |</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700%7CMontserrat%3A300%2C400%2C400italic%2C600%2C700%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://computerwelt.at/wp-content/cache/min/1/39065e39b8ba4628e81f6817d64dc23f.css" media="all" data-minify="1" />

<!-- All In One SEO Pack 3.7.0ob_start_detected [-1,-1] -->
<meta name="description"  content="IT-Dienstleister erwarten hohe Nachfrage zu Cloud-Transformation, Digitalisierung von Marketing- und Vertriebskanälen sowie Cyber Security, so die Lünendonk" />

<meta name="keywords"  content="it dienstleister,it-markt,studie,news" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://computerwelt.at/#organization","url":"https://computerwelt.at/","name":"Computerwelt","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://computerwelt.at/#logo","url":"https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png","caption":""},"image":{"@id":"https://computerwelt.at/#logo"}},{"@type":"WebSite","@id":"https://computerwelt.at/#website","url":"https://computerwelt.at/","name":"Computerwelt","publisher":{"@id":"https://computerwelt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://computerwelt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#webpage","url":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/","inLanguage":"de-DE","name":"Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut","isPartOf":{"@id":"https://computerwelt.at/#website"},"breadcrumb":{"@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#breadcrumblist"},"description":"IT-Dienstleister erwarten hohe Nachfrage zu Cloud-Transformation, Digitalisierung von Marketing- und Vertriebskanälen sowie Cyber Security, so die Lünendonk-Studie „Der Markt für IT-Dienstleistungen\". ","image":{"@type":"ImageObject","@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#primaryimage","url":"https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6.jpg","width":1200,"height":800,"caption":"Vor allem die Cloud sowie Digital Services rund um die Entwicklung und Umsetzung von Digitalisierungsstrategien haben sich 2019 als Wachstumstreiber erwiesen. (c) Pixabay"},"primaryImageOfPage":{"@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#primaryimage"},"datePublished":"2020-09-22T19:30:09+02:00","dateModified":"2020-09-22T19:30:19+02:00"},{"@type":"Article","@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#article","isPartOf":{"@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#webpage"},"author":{"@id":"https://computerwelt.at/author/wolfgang/#author"},"headline":"Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut","datePublished":"2020-09-22T19:30:09+02:00","dateModified":"2020-09-22T19:30:19+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#webpage"},"publisher":{"@id":"https://computerwelt.at/#organization"},"articleSection":"News, IT Dienstleister, IT-Markt, studie","image":{"@type":"ImageObject","@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#primaryimage","url":"https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6.jpg","width":1200,"height":800,"caption":"Vor allem die Cloud sowie Digital Services rund um die Entwicklung und Umsetzung von Digitalisierungsstrategien haben sich 2019 als Wachstumstreiber erwiesen. (c) Pixabay"}},{"@type":"Person","@id":"https://computerwelt.at/author/wolfgang/#author","name":"Wolfgang Franz","sameAs":[],"image":{"@type":"ImageObject","@id":"https://computerwelt.at/#personlogo","url":"https://secure.gravatar.com/avatar/57ba24e2e7360f259a2ae3f5f26b2df6?s=96&d=mm&r=g","width":96,"height":96,"caption":"Wolfgang Franz"}},{"@type":"BreadcrumbList","@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://computerwelt.at/","url":"https://computerwelt.at/","name":"Computerwelt - News für IT-Entscheider"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/","url":"https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/","name":"Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut"}}]}]}</script>
<link rel="canonical" href="https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script data-minify="1" async src="https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack-3542c04ffafae3e56146896a8b071618.js"></script>
				<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//webcache.datareporter.eu' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut Kommentar-Feed" href="https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://computerwelt.at/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>





<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/i18n-351743c68fbead397e9c88347396a392.js' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"\u00d6sterreich","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgien","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgarien","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cypern","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Tschechische Republik","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Deutschland","rate":16,"reduced_rate":5,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"D\u00e4nemark","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estland","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Griechenland","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spanien","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finnland","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Frankreich","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Kroatien","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Gro\u00dfbritannien","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungarn","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irland","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italien","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Litauen","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxenburg","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettland","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Niederlande","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polen","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Rum\u00e4nien","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Schweden","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenien","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slowakei","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/mpvat-8b8f3151d66523c4693b497d4ceaac4c.js' id='mpvat-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/jquery.payment-3e502383ee6158ec68fbbe0ac32ddaeb.js' id='jquery.payment-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/validate-4a37bcacfb7188ec33acd6d234c4617f.js' id='mp-validate-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon-d2a5f5d0b83209a62989ba3d04d06136.js' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","showTime":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/date_picker-61ccfb53a72ec464ec43685a1cfe389b.js' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mepr-zxcvbn-js-extra'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/computerwelt.at\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Schwach","weak":"Mittel","medium":"Stark","strong":"Sehr stark","very_strong":"Unbreakable","required":"","indicator":"Passwortst\u00e4rke"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/zxcvbn-async-73cea0ea665641928a9e556cabbb65d3.js' id='mepr-zxcvbn-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"c6ad1c9a85","spc_invoice":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/signup-f1b4df9ffc6d738d97276548f65b1306.js' id='mp-signup-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-28 08:15:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/events-manager/includes/js/events-manager-880fb61560340b51720d54dc484fd82c.js' id='events-manager-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/themes/mh-magazine-child/assets/scripts/child-scripts-d6392eb8069a2c88750d6043d72e9f2f.js' id='chld_thm_js-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts-fbcdc6c7a5d0ed5691e68761a8978790.js' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps-11fe573936fffffd0e287b43aad5747f.js' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/ninja-forms/assets/js/min/front-end-9405f43603ade5bcdfb224b10c6a3b30.js' id='nf-front-end-js'></script>
<link rel="https://api.w.org/" href="https://computerwelt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://computerwelt.at/wp-json/wp/v2/posts/278709" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" />
<link rel='prev' title='85 Prozent der CISOs geben zu, die Cybersicherheit geopfert zu haben, damit Mitarbeiter schnell remote arbeiten können' href='https://computerwelt.at/news/85-prozent-der-cisos-geben-zu-die-cybersicherheit-geopfert-zu-haben-damit-mitarbeiter-schnell-remote-arbeiten-koennen/' />
<link rel='next' title='Pandemie verändert Konsumverhalten' href='https://computerwelt.at/news/pandemie-veraendert-konsumverhalten/' />
<link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdie-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdie-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in ihrem  Browser",
	BookmarkInstructions: "Drücken sie Ctrl+D oder \u2318+D um diese Seite bei den Lesezeichen zu speichern",
	AddToYourFavorites: "Zu ihren  Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #104568; }
.mh-extra-nav-bg { background: rgba(16, 69, 104, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #104568; background: rgba(16, 69, 104, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 69, 104, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #104568; }
.mh-copyright, .mh-copyright a { color: #fff; }
.entry-content a { color: #911d00; }
</style>
<!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 17px; font-size: 1.0625rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Montserrat", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<style type="text/css">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script data-minify="1" async='async' src='https://computerwelt.at/wp-content/cache/min/1/tag/js/gpt-dd124b73b476b899af38fefbc2c1a8d4.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>


  googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_video', [300, 250], 'div-gpt-ad-cw_video').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-278709 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://computerwelt.at/" class="custom-logo-link" rel="home"><img width="301" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20301%2081'%3E%3C/svg%3E" class="custom-logo" alt="Computerwelt" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png 301w, https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4-300x81.png 300w" data-lazy-sizes="(max-width: 301px) 100vw, 301px" data-lazy-src="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png" /><noscript><img width="301" height="81" src="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png" class="custom-logo" alt="Computerwelt" srcset="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png 301w, https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4-300x81.png 300w" sizes="(max-width: 301px) 100vw, 301px" /></noscript></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_leaderboard -->
<div id="div-gpt-ad-1517822802788-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });
</script>
</div>

<!--<a href="https://www.datto.com/de/resources/dattos-global-state-of-the-channel-ransomware-report-dach?utm_campaign=german-global-ransomware-report-2019&utm_medium=Ransomware-Page&utm_source=343" target="_blank" rel="noopener noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/uploads/2019RansomwareReport_Web-Assets-div.-Formate-de_728x90-leaderboard.png" /><noscript><img src="https://computerwelt.at/wp-content/uploads/2019RansomwareReport_Web-Assets-div.-Formate-de_728x90-leaderboard.png" alt="" /></noscript></a>--></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_skysraper1_rechts -->
<div id="div-gpt-ad-1517822802788-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });
</script>
</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-icon-left mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" aria-expanded="false" tabindex="0">Themen<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-89429-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone &amp; Tablet</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-248320' id='mega-menu-item-248320'><a class="mega-menu-link" href="https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/">IP-Telefonie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet &amp; Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-253174' id='mega-menu-item-253174'><a class="mega-menu-link" href="https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/">Digital Workplace</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe/ungebrochenes-wachstum/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-zwischen-spezialisierung-und-globalisierung/">Digital-Ranking</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'>			<div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" aria-expanded="false" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" aria-expanded="false" tabindex="0">Events<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" aria-expanded="false" tabindex="0">Printausgaben<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-249683' id='mega-menu-item-249683'><a class="mega-menu-link" href="https://computerwelt.at/computerwelt-printausgaben-2020/">Letzte Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-237342' id='mega-menu-item-237342'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/">Ältere Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-226297' id='mega-menu-item-226297'><a class="mega-menu-link" href="https://computerwelt.at/category/transform/"><span class="mega-description-group"><span class="mega-menu-title">transform!</span><span class="mega-menu-description">Alle Artikel des transform! Printmagazins</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-239859' id='mega-menu-item-239859'><a class="mega-menu-link" href="https://computerwelt.at/printabo/" aria-haspopup="true" aria-expanded="false" tabindex="0">Abos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239862' id='mega-menu-item-239862'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Alle Abos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-memberpressproduct mega-menu-item-239861' id='mega-menu-item-239861'><a class="mega-menu-link" href="https://computerwelt.at/registrieren/business-access/">Business Access</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239860' id='mega-menu-item-239860'><a class="mega-menu-link" href="https://computerwelt.at/corporate-abo/">Corporate Abo Digital</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" aria-expanded="false" tabindex="0">Login<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul>
</li></ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/pandemie-veraendert-konsumverhalten/" title="Pandemie verändert Konsumverhalten">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pandemie verändert Konsumverhalten						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/" title="Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/85-prozent-der-cisos-geben-zu-die-cybersicherheit-geopfert-zu-haben-damit-mitarbeiter-schnell-remote-arbeiten-koennen/" title="85 Prozent der CISOs geben zu, die Cybersicherheit geopfert zu haben, damit Mitarbeiter schnell remote arbeiten können">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							85 Prozent der CISOs geben zu, die Cybersicherheit geopfert zu haben, damit Mitarbeiter schnell remote arbeiten können						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/hacker-entdecken-durchschnittlich-alle-25-minuten-eine-sicherheitsluecke-in-einer-software/" title="Hacker entdecken durchschnittlich alle 2,5 Minuten eine Sicherheitslücke in einer Software">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Hacker entdecken durchschnittlich alle 2,5 Minuten eine Sicherheitslücke in einer Software						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/microsoft-ignite-2020-mehr-resilienz-durch-moderne-technologien/" title="Microsoft Ignite 2020: Mehr Resilienz durch moderne Technologien">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Microsoft Ignite 2020: Mehr Resilienz durch moderne Technologien						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/promotion/business-continuity-ihr-schluessel-zur-krisenbewaeltigung/" title="Business Continuity – Ihr Schlüssel zur Krisenbewältigung">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Business Continuity – Ihr Schlüssel zur Krisenbewältigung						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Promotion							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/knowhow/7-wege-kontrolle-ueber-ihre-cloud-ausgaben-zu-erlangen/" title="7 Wege, Kontrolle über Ihre Cloud-Ausgaben zu erlangen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							7 Wege, Kontrolle über Ihre Cloud-Ausgaben zu erlangen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Knowhow							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/generation-z-90-prozent-wollen-fintech-konto/" title="Generation Z: 90 Prozent wollen Fintech-Konto">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Generation Z: 90 Prozent wollen Fintech-Konto						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/deutschlands-top-100-onlineshops/" title="Deutschlands Top-100-Onlineshops">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Deutschlands Top-100-Onlineshops						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/kostenlose-app-fuer-arbeitsplatzbelegung-fuer-navax-kunden/" title="Kostenlose App für Arbeitsplatzbelegung für NAVAX Kunden">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Kostenlose App für Arbeitsplatzbelegung für NAVAX Kunden						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://computerwelt.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-278709" class="post-278709 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-it-dienstleister tag-it-markt tag-studie">
	<header class="entry-header clearfix"><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
<h1 class="entry-title">Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut</h1>	</header>
	    
    
       
    <div class="entry-content clearfix">
	 <h3>IT-Dienstleister erwarten hohe Nachfrage zu Cloud-Transformation, Digitalisierung von Marketing- und Vertriebskanälen sowie Cyber Security, so die Lünendonk-Studie „Der Markt für IT-Dienstleistungen".  <a class="mh-excerpt-more" href="https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/" title="Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut">[...]</a></h3>
	 
<figure class="entry-thumbnail">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Vor allem die Cloud sowie Digital Services rund um die Entwicklung und Umsetzung von Digitalisierungsstrategien haben sich 2019 als Wachstumstreiber erwiesen. (c) Pixabay" title="Arbeitsplatz-594132_1280 (c) Pixabay" data-lazy-src="https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-678x509.jpg" /><noscript><img src="https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-678x509.jpg" alt="Vor allem die Cloud sowie Digital Services rund um die Entwicklung und Umsetzung von Digitalisierungsstrategien haben sich 2019 als Wachstumstreiber erwiesen. (c) Pixabay" title="Arbeitsplatz-594132_1280 (c) Pixabay" /></noscript>
<figcaption class="wp-caption-text">Vor allem die Cloud sowie Digital Services rund um die Entwicklung und Umsetzung von Digitalisierungsstrategien haben sich 2019 als Wachstumstreiber erwiesen. (c) Pixabay</figcaption>
</figure>

<p>Der deutsche IT-Dienstleistungsmarkt hat sich im Jahr 2019 deutlich schwächer entwickelt als ursprünglich von den IT-Dienstleistungsunternehmen erwartet. Das durchschnittliche Umsatzwachstum der von Lünendonk analysierten, in Deutschland tätigen IT-Dienstleister lag 2019 mit 7,8 Prozent in einem hohen einstelligen Bereich. Allerdings erzielten sie 2018 noch ein durchschnittliches Umsatzplus von 11,9 Prozent und gingen entsprechend optimistisch in das Jahr 2019.</p>



<p>Vor allem die Cloud sowie Digital Services rund um die Entwicklung und Umsetzung von Digitalisierungsstrategien haben sich 2019 als Wachstumstreiber erwiesen. So entfielen bereits 11 Prozent der Umsätze der IT-Dienstleister auf Cloud-Migrationsprojekte. Dieser Anteil soll 2020 auf 16 Prozent im Mittel ansteigen. Die führenden 25 IT-Beratungen gehen sogar von einem Anstieg um sieben Prozentpunkte auf durchschnittlich 22 Prozent Umsatzanteil aus. Mit Digital Services erzielten die IT-Dienstleister im Durchschnitt 37,2 Prozent ihrer Umsätze. Hierunter fallen Projekte in den Feldern Digital Consulting, Digital Agency Services sowie Digital Technology Services.</p>



<p>Das sind erste Ergebnisse der jährlichen Analyse der aktuellen Lünendonk-Studie 2020 „Der Markt für IT-Beratung und IT-Service in Deutschland“. Dafür wurden 76 IT-Dienstleister zu deren Geschäftsentwicklung, Prognosen und Nachfragethemen schriftlich befragt. Darüber hinaus bietet die Studie eine Analyse der Planungen von über 200 großen Anwenderunternehmen zu deren IT-Strategie und Investitionsplanungen.</p>



<h3>Viele Großprojekte haben den IT-Dienstleistungsmarkt gestützt</h3>



<p>Die hohe Nachfrage nach externer Unterstützung bei großen Digitalisierungs- und Transformationsprojekten hat im Jahr 2019 maßgeblich dazu beigetragen, dass sich der IT-Dienstleistungsmarkt noch positiv entwickelt hat. „Beispielsweise zeigt unsere Analyse, dass knapp jedes zweite Projekt der Top-25-IT-Beratungen ein Volumen von einer Million Euro und mehr hatte“, stellt Mario Zillmann, Partner bei Lünendonk &amp; Hossenfelder und Studienautor, fest. „Das ist ein Indiz für eine ganze Reihe an Großprojekten sowie den steigenden Bedarf an integrierten Beratungs- und Umsetzungsprojekten wie beispielweise Konzeption, Entwicklung und Implementierung von digitalen Plattformen. Vor allem S/4HANA-Umstellungen, Legacy-Modernisierungen oder der Aufbau digitaler Plattformen sind Beispiele für solche Business-/IT-Großprojekte.“</p>



<h3>IT ist noch nicht gut für Business-Anforderungen aufgestellt</h3>



<p>Obwohl sich viele für diese Studie befragte CIOs und IT-Manager hinsichtlich ihrer Investitionsplanungen noch zurückhaltend zeigten, gibt es auch während der Covid-19-Krise jede Menge zu tun: Tatsächlich verortet ein großer Teil der befragten CIOs und IT-Manager ihre Unternehmen hinsichtlich der Digitalkompetenz nur im Mittelfeld. Dies drückt sich zum einen in der Fähigkeit aus, Digitalisierungsstrategien erfolgreich umzusetzen: 48 Prozent der Befragten schätzen ihr Unternehmen hier nur als mittelmäßig ein.</p>



<p>Zum anderen gaben 53 Prozent der befragten Digital- und IT-Manager an, dass ihre IT ebenfalls nur mittelmäßig aufgestellt ist, um das Business in seinen digitalen Transformationszielen zu unterstützen – was nun, wo der Blick des Top-Managements stärker auf die Digitalisierung gerichtet ist, zu einem Problem werden kann. „Die Ergebnisse verdeutlichen einmal mehr, dass die digitale Transformation in vielen Unternehmen in den letzten Jahren ins Stocken geraten ist beziehungsweise die notwendige IT-Modernisierung nicht konsequent genug vorangetrieben wurde“, so Tobias Ganowski, Junior Consultant und Co-Autor der Studie.</p>



<h3>Covid-19 führt zum Digitalisierungspush</h3>



<p>Der IT-Dienstleistungsmarkt wird in den Jahren 2020 und 2021 folglich von der Covid-19-Krise und dem mit ihr verbundenen Digitalisierungsdruck profitieren. „Viele Unternehmen sehen sich nun gezwungen, in den letzten Jahren nicht hoch genug priorisierte Investitionen in den Aufbau digitaler Plattformen zügig nachzuholen und stehen unter Zeitdruck“, so Zillmann. „Das wird aufgrund fehlender IT-Fachkräfte sowie von Erfahrungswerten in der Anwendung digitaler Technologien zu einem Anstieg in der Nachfrage führen.“</p>



<p>Lünendonk stellt dabei vor allem zwei Investitionsschwerpunkte fest: Auf der einen Seite werden Prozesse im Marketing, Vertrieb und Kundenservice nun mit höherer Priorität und Fokussierung digitalisiert und miteinander zu digitalen Geschäftsmodellen vernetzt. Auf der anderen Seite liegt 2020 und 2021 ein Schwerpunkt auf Effizienz- und Kostenoptimierung mit Hilfe digitaler Technologien wie Cloud, Robotic Process Automation (RPA) und Künstliche Intelligenz. So wollen knapp 40 Prozent der Studienteilnehmer sowohl ihre Budgets zur IT-Modernisierung als auch für Effizienz- und Kostenoptimierungsprojekte in der IT erhöhen. „Diese Planungen werden zwangläufig zu einem Anstieg an Cloud-Migrationsprojekten sowie zu mehr Automatisierung im IT-Service-Management führen“, kommentiert Zillmann die Ergebnisse. Auf der Technologieseite bilden vor allem ERP-Modernisierung, Collaboration Tools, Stammdaten-Qualität sowie Cyber Security den Fokus der Investitionen.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/" data-a2a-title="Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdie-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut%2F&amp;linkname=Studie%3A%20Die%20Vorzeichen%20f%C3%BCr%20den%20IT-Dienstleistungsmarkt%202020%20stehen%20gut" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdie-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut%2F&amp;linkname=Studie%3A%20Die%20Vorzeichen%20f%C3%BCr%20den%20IT-Dienstleistungsmarkt%202020%20stehen%20gut" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdie-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut%2F&amp;linkname=Studie%3A%20Die%20Vorzeichen%20f%C3%BCr%20den%20IT-Dienstleistungsmarkt%202020%20stehen%20gut" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdie-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut%2F&amp;linkname=Studie%3A%20Die%20Vorzeichen%20f%C3%BCr%20den%20IT-Dienstleistungsmarkt%202020%20stehen%20gut" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdie-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut%2F&amp;linkname=Studie%3A%20Die%20Vorzeichen%20f%C3%BCr%20den%20IT-Dienstleistungsmarkt%202020%20stehen%20gut" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
    
        
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/it-dienstleister/" rel="tag">IT Dienstleister</a></li><li><a href="https://computerwelt.at/tag/it-markt/" rel="tag">IT-Markt</a></li><li><a href="https://computerwelt.at/tag/studie/" rel="tag">studie</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_artikel_Sponsored_Links_html -->
<div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });
</script>
</div>
<br>
<!-- /420167568/cw_startseite_fullbanner -->
<div id='div-gpt-ad-1517822802788-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });
</script>
</div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278709 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/" title="Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Vor allem die Cloud sowie Digital Services rund um die Entwicklung und Umsetzung von Digitalisierungsstrategien haben sich 2019 als Wachstumstreiber erwiesen. (c) Pixabay" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Vor allem die Cloud sowie Digital Services rund um die Entwicklung und Umsetzung von Digitalisierungsstrategien haben sich 2019 als Wachstumstreiber erwiesen. (c) Pixabay" srcset="https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Arbeitsplatz-594132_1280-c-Pixabay-6-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/" title="Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut" rel="bookmark">
			Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>IT-Dienstleister erwarten hohe Nachfrage zu Cloud-Transformation, Digitalisierung von Marketing- und Vertriebskanälen sowie Cyber Security, so die Lünendonk-Studie „Der Markt für IT-Dienstleistungen&#8220;.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/" title="Studie: Die Vorzeichen für den IT-Dienstleistungsmarkt 2020 stehen gut">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278705 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/85-prozent-der-cisos-geben-zu-die-cybersicherheit-geopfert-zu-haben-damit-mitarbeiter-schnell-remote-arbeiten-koennen/" title="85 Prozent der CISOs geben zu, die Cybersicherheit geopfert zu haben, damit Mitarbeiter schnell remote arbeiten können"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Jürgen Venhorst, Country Manager für die D/A/CH-Region bei Netwrix. (c) Netwrix" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Netwrix-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Netwrix-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Netwrix-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Netwrix-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Jürgen Venhorst, Country Manager für die D/A/CH-Region bei Netwrix. (c) Netwrix" srcset="https://computerwelt.at/wp-content/uploads/Netwrix-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Netwrix-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/85-prozent-der-cisos-geben-zu-die-cybersicherheit-geopfert-zu-haben-damit-mitarbeiter-schnell-remote-arbeiten-koennen/" title="85 Prozent der CISOs geben zu, die Cybersicherheit geopfert zu haben, damit Mitarbeiter schnell remote arbeiten können" rel="bookmark">
			85 Prozent der CISOs geben zu, die Cybersicherheit geopfert zu haben, damit Mitarbeiter schnell remote arbeiten können		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Der Netwrix 2020 Cyber Threats Report ergab, dass jedes vierte Unternehmen der Ansicht ist, derzeit einem höheren Cybersicherheitsrisiko ausgesetzt zu sein als vor der Pandemie. <a class="mh-excerpt-more" href="https://computerwelt.at/news/85-prozent-der-cisos-geben-zu-die-cybersicherheit-geopfert-zu-haben-damit-mitarbeiter-schnell-remote-arbeiten-koennen/" title="85 Prozent der CISOs geben zu, die Cybersicherheit geopfert zu haben, damit Mitarbeiter schnell remote arbeiten können">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278700 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/hacker-entdecken-durchschnittlich-alle-25-minuten-eine-sicherheitsluecke-in-einer-software/" title="Hacker entdecken durchschnittlich alle 2,5 Minuten eine Sicherheitslücke in einer Software"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die potenzielle Verdienstmöglichkeit eines Hackers liegt über dem heutigen weltweiten Durchschnittsgehalt im IT-Bereich von 89.732 US-Dollar. (c) Pixabay" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Hacker_001-©-iAmMrRobPixabay-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Hacker_001-©-iAmMrRobPixabay-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Hacker_001-©-iAmMrRobPixabay-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Hacker_001-©-iAmMrRobPixabay-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Hacker_001-©-iAmMrRobPixabay-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die potenzielle Verdienstmöglichkeit eines Hackers liegt über dem heutigen weltweiten Durchschnittsgehalt im IT-Bereich von 89.732 US-Dollar. (c) Pixabay" srcset="https://computerwelt.at/wp-content/uploads/Hacker_001-©-iAmMrRobPixabay-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Hacker_001-©-iAmMrRobPixabay-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Hacker_001-©-iAmMrRobPixabay-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/hacker-entdecken-durchschnittlich-alle-25-minuten-eine-sicherheitsluecke-in-einer-software/" title="Hacker entdecken durchschnittlich alle 2,5 Minuten eine Sicherheitslücke in einer Software" rel="bookmark">
			Hacker entdecken durchschnittlich alle 2,5 Minuten eine Sicherheitslücke in einer Software		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Hackerone hat heute die Ergebnisse seines neuen Hacker Powered Security Reports veröffentlicht. Daraus geht hervor, dass White Hats von Mai 2019 bis April 2020 mehr als doppelt so viele Schwachstellen in Software fanden als im Vergleichszeitraum der vorangegangenen zwölf Monate.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/hacker-entdecken-durchschnittlich-alle-25-minuten-eine-sicherheitsluecke-in-einer-software/" title="Hacker entdecken durchschnittlich alle 2,5 Minuten eine Sicherheitslücke in einer Software">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278693 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/microsoft-ignite-2020-mehr-resilienz-durch-moderne-technologien/" title="Microsoft Ignite 2020: Mehr Resilienz durch moderne Technologien"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die HoloLens 2 hat Lockheed Martin bei der Entwicklung der Orion-Kapsel für die NASA geholfen. (c) Microsoft" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Microsoft-Ignite-2020-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Microsoft-Ignite-2020-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Microsoft-Ignite-2020-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Microsoft-Ignite-2020-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Microsoft-Ignite-2020-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die HoloLens 2 hat Lockheed Martin bei der Entwicklung der Orion-Kapsel für die NASA geholfen. (c) Microsoft" srcset="https://computerwelt.at/wp-content/uploads/Microsoft-Ignite-2020-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Microsoft-Ignite-2020-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Microsoft-Ignite-2020-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/microsoft-ignite-2020-mehr-resilienz-durch-moderne-technologien/" title="Microsoft Ignite 2020: Mehr Resilienz durch moderne Technologien" rel="bookmark">
			Microsoft Ignite 2020: Mehr Resilienz durch moderne Technologien		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Im Rahmen der Ignite 2020, die Corona-bedingt in diesem Jahr als virtuelle Konferenz stattfindet, präsentiert Microsoft ab heute bis zum 24. September zahlreiche Updates bestehender Lösungen und Dienste auf Basis von Microsoft Azure und Microsoft 365 sowie Neuigkeiten zu Microsoft HoloLens 2 und Surface Hub 2S. <a class="mh-excerpt-more" href="https://computerwelt.at/news/microsoft-ignite-2020-mehr-resilienz-durch-moderne-technologien/" title="Microsoft Ignite 2020: Mehr Resilienz durch moderne Technologien">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278664 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/7-wege-kontrolle-ueber-ihre-cloud-ausgaben-zu-erlangen/" title="7 Wege, Kontrolle über Ihre Cloud-Ausgaben zu erlangen"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/cloud-computing-4246668_1920-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/cloud-computing-4246668_1920-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/cloud-computing-4246668_1920-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/cloud-computing-4246668_1920-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/cloud-computing-4246668_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/cloud-computing-4246668_1920-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/cloud-computing-4246668_1920-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/cloud-computing-4246668_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Knowhow			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/knowhow/7-wege-kontrolle-ueber-ihre-cloud-ausgaben-zu-erlangen/" title="7 Wege, Kontrolle über Ihre Cloud-Ausgaben zu erlangen" rel="bookmark">
			7 Wege, Kontrolle über Ihre Cloud-Ausgaben zu erlangen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>John Edwards* und Julia Krokoszinski</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Hat es den Anschein, als würde sich ein beträchtlicher Teil des Cloud-Budgets Ihrer Organisation in Luft auflösen? Hier erfahren Sie, wie Sie einen Teil dieses Geldes wieder nach Hause bringen können. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/7-wege-kontrolle-ueber-ihre-cloud-ausgaben-zu-erlangen/" title="7 Wege, Kontrolle über Ihre Cloud-Ausgaben zu erlangen">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278660 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/generation-z-90-prozent-wollen-fintech-konto/" title="Generation Z: 90 Prozent wollen Fintech-Konto"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Für Menschen im Alter zwischen 13 und 24 Jahren macht vor allem die bessere Technologie als bei gewöhnlichen Banken Tech-Unternehmen attraktiver. (c) Pixabay" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/girl-3718504_1280-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/girl-3718504_1280-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/girl-3718504_1280-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/girl-3718504_1280-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/girl-3718504_1280-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Für Menschen im Alter zwischen 13 und 24 Jahren macht vor allem die bessere Technologie als bei gewöhnlichen Banken Tech-Unternehmen attraktiver. (c) Pixabay" srcset="https://computerwelt.at/wp-content/uploads/girl-3718504_1280-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/girl-3718504_1280-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/girl-3718504_1280-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/generation-z-90-prozent-wollen-fintech-konto/" title="Generation Z: 90 Prozent wollen Fintech-Konto" rel="bookmark">
			Generation Z: 90 Prozent wollen Fintech-Konto		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>pte</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Viele können sich Banking mit Tech-Riesen wie Amazon vorstellen. Klassische Banken müssen laut Umfrage aufholen.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/generation-z-90-prozent-wollen-fintech-konto/" title="Generation Z: 90 Prozent wollen Fintech-Konto">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278655 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/deutschlands-top-100-onlineshops/" title="Deutschlands Top-100-Onlineshops"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Nur ein Lebensmittler befindet sich im Ranking der Top-100-Onlineshops. (c) Pixabay" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/ecommerce-2607114_1280-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/ecommerce-2607114_1280-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/ecommerce-2607114_1280-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/ecommerce-2607114_1280-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/ecommerce-2607114_1280-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Nur ein Lebensmittler befindet sich im Ranking der Top-100-Onlineshops. (c) Pixabay" srcset="https://computerwelt.at/wp-content/uploads/ecommerce-2607114_1280-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/ecommerce-2607114_1280-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/ecommerce-2607114_1280-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/deutschlands-top-100-onlineshops/" title="Deutschlands Top-100-Onlineshops" rel="bookmark">
			Deutschlands Top-100-Onlineshops		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Der deutsche E-Commerce kann sich auch in 2019 über ein zweistelliges Umsatzwachstum der Top-100-Onlineshops freuen. Die Steigerung im Vergleich zum Vorjahr beträgt 11,6 Prozent bei einem Gesamtjahresumsatz von 37,52 Mrd. Euro. Dies ergab die Studie E-Commerce-Markt Deutschland 2020 von EHI und Statista, aus der nun das Ranking der Top-100-Onlineshops erscheint. <a class="mh-excerpt-more" href="https://computerwelt.at/news/deutschlands-top-100-onlineshops/" title="Deutschlands Top-100-Onlineshops">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278651 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/kostenlose-app-fuer-arbeitsplatzbelegung-fuer-navax-kunden/" title="Kostenlose App für Arbeitsplatzbelegung für NAVAX Kunden"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Oliver Krizek, Eigentümer und Geschäftsführer der NAVAX Unternehmensgruppe. (c) NAVAX" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/NAVAX-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/NAVAX-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/NAVAX-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/NAVAX-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/NAVAX-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Oliver Krizek, Eigentümer und Geschäftsführer der NAVAX Unternehmensgruppe. (c) NAVAX" srcset="https://computerwelt.at/wp-content/uploads/NAVAX-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/NAVAX-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/NAVAX-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/kostenlose-app-fuer-arbeitsplatzbelegung-fuer-navax-kunden/" title="Kostenlose App für Arbeitsplatzbelegung für NAVAX Kunden" rel="bookmark">
			Kostenlose App für Arbeitsplatzbelegung für NAVAX Kunden		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">22. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>In diesen herausfordernden Zeiten ist es maßgeblich wichtig, die Gesundheit der Mitarbeiterinnen und Mitarbeiter in Unternehmen sicherzustellen. Dessen ist sich auch NAVAX bewusst und daher haben die Experten der Unternehmensgruppe eine App für die Arbeitsplatzbelegung entwickelt.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/kostenlose-app-fuer-arbeitsplatzbelegung-fuer-navax-kunden/" title="Kostenlose App für Arbeitsplatzbelegung für NAVAX Kunden">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278617 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/topmeldung/gute-noten-fuer-ueber-40-erp-loesungen-und-ihre-anbieter/" title="Gute Noten für über 40 ERP-Lösungen und ihre -Anbieter"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Studie wurde seit 2004 im Zweijahres-Rhythmus in Deutschland, Österreich und der Schweiz durchgeführt. (c) Holly - Fotolia" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Strategie_02_©-olly-Fotolia-13-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Strategie_02_©-olly-Fotolia-13-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Strategie_02_©-olly-Fotolia-13-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Strategie_02_©-olly-Fotolia-13-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Strategie_02_©-olly-Fotolia-13-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Studie wurde seit 2004 im Zweijahres-Rhythmus in Deutschland, Österreich und der Schweiz durchgeführt. (c) Holly - Fotolia" srcset="https://computerwelt.at/wp-content/uploads/Strategie_02_©-olly-Fotolia-13-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Strategie_02_©-olly-Fotolia-13-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Strategie_02_©-olly-Fotolia-13-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/topmeldung/gute-noten-fuer-ueber-40-erp-loesungen-und-ihre-anbieter/" title="Gute Noten für über 40 ERP-Lösungen und ihre -Anbieter" rel="bookmark">
			Gute Noten für über 40 ERP-Lösungen und ihre -Anbieter		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/09/">21. September 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die neueste Trovarit ERP-Studie zeigt Verbesserungen in der „mobilen Einsetzbarkeit“, aber leichte Einbußen beim „Aufwand zur Datenpflege“ und bei der „Branchenkompetenz“. <a class="mh-excerpt-more" href="https://computerwelt.at/news/topmeldung/gute-noten-fuer-ueber-40-erp-loesungen-und-ihre-anbieter/" title="Gute Noten für über 40 ERP-Lösungen und ihre -Anbieter">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></article>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Be the first to comment				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/die-vorzeichen-fuer-den-it-dienstleistungsmarkt-2020-stehen-gut/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea autocomplete="new-password"  id="a1dcdff918"  name="a1dcdff918"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a80d96b48d60f18091e00a5c3840d33c" );document.getElementById("a1dcdff918").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='278709' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-55" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Free Downloads</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/whitepaper/rechenzentren-modernisieren-der-schluessel-zum-erfolg-2/><img src=https://computerwelt.at/wp-content/uploads/dell-rechenzentrum.png width="150" border="0"></a>
<a href=https://computerwelt.at/whitepaper/vorteile-von-end-to-end-loesungen-fuer-mid-market-unternehmen-2//><img src=https://computerwelt.at/wp-content/uploads/dell_end-to-end.jpg width="150" border="0"></a></div></div><div id="text-28" class="mh-widget widget_text">			<div class="textwidget"><p>  
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_5"
    class="mailpoet_form mailpoet_form_shortcode"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_5 .mailpoet_form {  }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 200px; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit input {  }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message {  }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_5{;}#mailpoet_form_5 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_5 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="2144de9a9c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><a href="https://computerwelt.at/newsletter" target="_self" rel="noopener noreferrer"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad_widget_2019-4.png border="0"></a></div>
<div class="mailpoet_paragraph" >Anmelden für den täglichen Newsletter:</div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" ><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <br />
<code><span style="font-size: xx-small;">Werbung</span><!-- /420167568/cw_startseite_contentad2_rechts --><br />
<!-- /420167568/cw_startseite_contentad1 --></code></p>
<div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });
</script></div>
</div>
		</div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Suche." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Geben Sie eine Adresse ein" style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="50" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Kategorie auswählen</option>
<option value="976">Dienstleistung</option>
<option value="988">-Application Service Providing</option>
<option value="990">-Aus- und Weiterbildung</option>
<option value="991">-Call Center</option>
<option value="992">-Datenerfassungsdienste</option>
<option value="993">-Datenrettung</option>
<option value="994">-Datenträger-Kopierdienste</option>
<option value="995">-Datenträger-Löschdienste</option>
<option value="997">-IKT-Consulting</option>
<option value="998">-IKT-Finanzierung</option>
<option value="1001">-Individual-Softwareentwicklung</option>
<option value="1002">-IT-Asset- und Lizenzmanagement</option>
<option value="1003">-IT-Personalbereitstellung</option>
<option value="1004">-Migrations-Management</option>
<option value="1006">-Outsourcing</option>
<option value="1007">-Programmierung</option>
<option value="1008">-Reparatur und Service</option>
<option value="1009">-RZ-Dienstleistungen</option>
<option value="1010">-System- und Netzwerk-Tuning</option>
<option value="1011">-Systemintegration und Systemmanagement</option>
<option value="1012">-Systempflege- und Wartung</option>
<option value="1015">-User Helpdesk-Systeme und Hotlines</option>
<option value="977">Hardware - Computersysteme</option>
<option value="1018">-Desktop-PC</option>
<option value="1020">-Industriecomputer</option>
<option value="1021">-Minicomputer</option>
<option value="1022">-Server-Systeme</option>
<option value="1023">-Speichersysteme</option>
<option value="1025">-Workstations</option>
<option value="978">Hardware - Endgeräte</option>
<option value="1027">-Laptops</option>
<option value="1034">-Smartphones</option>
<option value="1035">-Tablet PCs</option>
<option value="1036">-Thin Clients</option>
<option value="979">Hardware - Komponenten</option>
<option value="1037">-Band- und Plattenlaufwerke</option>
<option value="1039">-Bus-Systeme</option>
<option value="1040">-Controller</option>
<option value="1041">-Festplatten</option>
<option value="1042">-Gehäuse</option>
<option value="1044">-Interfaces</option>
<option value="1045">-Kühler</option>
<option value="1046">-Main- und Motherboards</option>
<option value="1047">-Prozessoren und Chipsätze</option>
<option value="1048">-Racks</option>
<option value="1049">-Speichermodule</option>
<option value="980">Hardware - Peripherie</option>
<option value="1050">-Barcode-Leser</option>
<option value="1051">-Bildschirme/Monitore</option>
<option value="1052">-Drucker</option>
<option value="1054">-Headsets</option>
<option value="1055">-Kopierer</option>
<option value="1056">-Lautsprecher</option>
<option value="1057">-Mäuse</option>
<option value="1058">-Multifunktionsgeräte</option>
<option value="1059">-OCR-Lesegeräte</option>
<option value="1061">-Projektoren/Beamer</option>
<option value="1062">-Scanner</option>
<option value="1063">-Sonstige Eingabegeräte</option>
<option value="1064">-Tastaturen</option>
<option value="1065">-Webcams</option>
<option value="1066">-Zeiterfassungssysteme</option>
<option value="981">Hardware - Verbrauchsmaterial und Zubehör</option>
<option value="1067">-Band-Cartridges</option>
<option value="1069">-Chipkarten und Smartcards</option>
<option value="1073">-Druckerpatronen, Toner, Farbbänder</option>
<option value="1074">-Externe Speichermedien</option>
<option value="1075">-Kartenlesegeräte</option>
<option value="1076">-Reinigung</option>
<option value="1077">-RFID-Tags</option>
<option value="982">Internet und E-Business</option>
<option value="1099">-Affiliate Marketing</option>
<option value="1100">-Content Marketing</option>
<option value="1081">-E-Commerce-Software</option>
<option value="1082">-E-Payment und E-Billing</option>
<option value="1086">-Internet Hosting Provider</option>
<option value="1087">-Internet Service Provider</option>
<option value="1088">-Internet Suchmaschinen</option>
<option value="1089">-Internet/Intranet/Extranet-Lösungen</option>
<option value="1097">-Mobile App Entwicklung</option>
<option value="1112">-Mobile Marketing</option>
<option value="1092">-Online Informationsdienste</option>
<option value="1093">-Online Marketing</option>
<option value="1094">-Online Marktplätze</option>
<option value="1095">-Online Reservierungssysteme</option>
<option value="1105">-Online Video</option>
<option value="1111">-Programmatic Marketing</option>
<option value="1104">-SEM / SEO</option>
<option value="1107">-Social Media</option>
<option value="1109">-User Experience</option>
<option value="1096">-Web Design</option>
<option value="983">IT-Security</option>
<option value="1113">-Antiviren- und Virenscanner Software</option>
<option value="1114">-Backup und Recovery Systeme</option>
<option value="1115">-Datenschutz</option>
<option value="1116">-Datensicherung</option>
<option value="1117">-Digitale Signatur</option>
<option value="1118">-Firewalls</option>
<option value="1119">-Identifikations-Systeme</option>
<option value="1121">-Netzwerk- und Systemüberwachung</option>
<option value="1122">-Notfalls-Rechenzentren</option>
<option value="1123">-Notruf- und Alarmsysteme</option>
<option value="1124">-Public Key Infrastructure (PKI)</option>
<option value="1125">-Security Audits</option>
<option value="1224">-Security Information and Event Management (SIEM)</option>
<option value="1126">-Smart Card Systeme</option>
<option value="1127">-SPAM-Filter</option>
<option value="1128">-Trust Center/Zertifizierungssoftware</option>
<option value="1129">-Überwachungssysteme</option>
<option value="1130">-Unterbrechungsfreie Stromversorgung (USV)</option>
<option value="1131">-Verschlüsselungs- und Kryptografie Software</option>
<option value="1132">-Zugangs- und Zutrittskontrolle</option>
<option value="1223">Software</option>
<option value="984">-Software - Basissoftware</option>
<option value="1133">--Betriebssysteme für PCs</option>
<option value="1134">--Betriebssysteme für PDAs und Smartphones</option>
<option value="1135">--Browser</option>
<option value="1136">--Datenkonvertierung</option>
<option value="1137">--Dienstprogramme und Utilities</option>
<option value="1138">--Generatoren</option>
<option value="1139">--Mainframe-Betriebssysteme</option>
<option value="1140">--Middleware</option>
<option value="1141">--Programmiersprachen</option>
<option value="1142">--Report- und Listmanagement</option>
<option value="1143">--Server-Betriebssysteme</option>
<option value="1144">--Tools</option>
<option value="1145">--Treiber und Routinen</option>
<option value="985">-Software - Branchenneutrale Software</option>
<option value="1146">--Betriebsdaten- und Zeiterfassung</option>
<option value="1147">--Business Intelligence und Knowledge Management</option>
<option value="1148">--CAD/CAM/CIM</option>
<option value="1149">--Collaboration und Groupware</option>
<option value="1150">--Customer Relationship Management (CRM)</option>
<option value="1151">--Datenbanken</option>
<option value="1152">--Desktop Publishing</option>
<option value="1153">--Dokumentenmanagement und ECM</option>
<option value="1154">--E-Learning</option>
<option value="1156">--E-Procurement und Supply Chain Management</option>
<option value="1155">--Enterprise Application Integration</option>
<option value="1226">--Enterprise Ressource Planning</option>
<option value="1157">--Expertensysteme</option>
<option value="1158">--Geografische Informationssysteme (GIS)</option>
<option value="1159">--Kaufmännische Software (ERP)</option>
<option value="1160">--Management Informationssysteme (MIS)</option>
<option value="1161">--Mobile Lösungen und Applikationen</option>
<option value="1162">--Office Software</option>
<option value="1225">--Operational Intelligence (OI)</option>
<option value="1163">--Product Lifecycle Management (PLM)</option>
<option value="1164">--Qualitätssicherung</option>
<option value="1165">--Schrifterkennung</option>
<option value="1166">--Spracherkennung und Sprachverarbeitung</option>
<option value="1167">--Supply Chain Management</option>
<option value="1168">--Übersetzungssysteme</option>
<option value="986">-Software - Branchenspezifische Software</option>
<option value="1169">--Bauwesen</option>
<option value="1170">--Bildungswesen</option>
<option value="1171">--Chemie und Pharma</option>
<option value="1172">--Druck- und Verlagswesen</option>
<option value="1173">--Einzelhandel</option>
<option value="1174">--Feinmechanik und Optik</option>
<option value="1175">--Fertigung, Produktion und Konstruktion</option>
<option value="1176">--Finanzdienstleistungen</option>
<option value="1177">--Freie Berufe</option>
<option value="1178">--Großhandel</option>
<option value="1179">--Grundstoffindustrie</option>
<option value="1180">--Güterverkehr</option>
<option value="1181">--Handwerk</option>
<option value="1182">--Holz- und Kunsttstoffverarbeitung</option>
<option value="1183">--Hotel- und Gaststättengewerbe</option>
<option value="1184">--Immobilien</option>
<option value="1185">--Investitionsgüterindustrie</option>
<option value="1186">--Konsumgüterindustrie</option>
<option value="1187">--Land- und Forstwirtschaft</option>
<option value="1188">--Logistik</option>
<option value="1189">--Luft- und Raumfahrttechnik</option>
<option value="1190">--Maschinen- und Anlagenbau</option>
<option value="1191">--Medizin und Gesundheitswesen</option>
<option value="1192">--Nahrungs- und Genussmittelindustrie</option>
<option value="1193">--Öffentliche Verwaltung</option>
<option value="1194">--Personenverkehr</option>
<option value="1195">--Touristik</option>
<option value="1196">--Umweltschutz</option>
<option value="1197">--Vereine und Verbände</option>
<option value="1198">--Wasser- und Energieversorgung</option>
<option value="1199">--Werbewirtschaft</option>
<option value="987">Telekommunikation und Netzwerke</option>
<option value="1200">-Antennen- und Funkanlagen</option>
<option value="1201">-Computer Telefonie Integration</option>
<option value="1203">-Festnetzbetreiber</option>
<option value="1204">-Funknetzwerke</option>
<option value="1205">-IP-Kommunikation und Voice over IP</option>
<option value="1206">-Kabel und Kabelsysteme</option>
<option value="1207">-Messtechnik</option>
<option value="1208">-Mobilfunkbetreiber</option>
<option value="1209">-Mobiltelefone</option>
<option value="1210">-Netzkomponenten</option>
<option value="1211">-Netzwerk-Betriebssysteme</option>
<option value="1212">-Netzwerk-Diagnose-Systeme</option>
<option value="1213">-Netzwerk-Management</option>
<option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN)</option>
<option value="1215">-Satelliten-Systeme</option>
<option value="1217">-Telefon-Nebenstellenanlagen</option>
<option value="1216">-Telefone</option>
<option value="1218">-Unified Messaging Dienste</option>
<option value="1219">-Videokonferenz-Systeme</option>
<option value="1220">-Voice Mail Dienste</option>
<option value="1221">-VPN</option>
<option value="1222">-WLAN-Systeme</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div><b>Sponsored:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries">
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/quorum-distribution-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Quorum Distribution GmbH" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/4ac8e6d3bda32ae8e34d1d8b895fe63c.jpg" /><noscript><img title="Quorum Distribution GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/4ac8e6d3bda32ae8e34d1d8b895fe63c.jpg" alt="" /></noscript></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Quorum Distribution GmbH" href="https://computerwelt.at/top-1001/listing/quorum-distribution-gmbh">Quorum Distribution GmbH</a>
      <p>Quorum ist einer von Österreichs führenden Spezialisten in den Bereichen Datensicherheit und -verfügbarkeit. Lösungsk...</p>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/f24-ag" class=" sabai-entity-permalink sabai-entity-id-15814 sabai-entity-type-content sabai-entity-bundle-name-directory-listing sabai-entity-bundle-type-directory-listing"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/plugins/sabai/assets/images/no_image_new.png" /><noscript><img src="https://computerwelt.at/wp-content/plugins/sabai/assets/images/no_image_new.png" alt="" /></noscript></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="F24 AG" href="https://computerwelt.at/top-1001/listing/f24-ag">F24 AG</a>
      <p>F24 ist der führende Software-as-a-Service (SaaS) Anbieter für Krisenmanagement und Alarmierung in Europa. Mit FACT24...</p>
    </div>
  </li>
</ul>
</div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-microsoft-planner-2020-09-23/">Webinar: Microsoft Planner</a></b>, , 23/09/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-produkthaftung-und-produktsicherheit/">Webinar: Produkthaftung und Produktsicherheit</a></b>, , 23/09/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-eingangsrechnungen-ortsunabhaengig-effizient-und-rechtssicher-verarbeiten-2/">Webinar: Eingangsrechnungen ortsunabhängig, effizient und rechtssicher verarbeiten</a></b>, , 23/09/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-cloud-trainit-academy-2-2020-09-23/">Webinar: Cloud TrainIT Academy</a></b>, , 23/09/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-itil-und-servicemanagement-eine-einfuehrung-2020-09-23/">Webinar: ITIL und Servicemanagement - Eine Einführung</a></b>, , 23/09/2020<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Printausgaben</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2019/><img src=https://computerwelt.at/wp-content/uploads/2019_CW11_LOW.png“ width="100" align="left"><img src=https://computerwelt.at/wp-content/uploads/transform_01-2019.png width="100" align=left><img src=https://computerwelt.at/wp-content/uploads/2019_TOP1001_LOW.png“ width="100" align="left"></a></div></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><p><code><span style="font-size: xx-small;">Werbung</span><br />
<!-- /420167568/cw_skyscraper1_oben --></p>
<div id="div-gpt-ad-1517822802788-2"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });
</script></div>
</div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20231'%3E%3C/svg%3E" alt="" width="238" height="231" data-lazy-src="https://computerwelt.at/wp-content/uploads/newsletter.png" /><noscript><img class="alignleft size-full wp-image-89256" src="https://computerwelt.at/wp-content/uploads/newsletter.png" alt="" width="238" height="231" /></noscript></a></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6>			<div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a>  <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2020/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br>
<a href=https://computerwelt.at/app/>App</a><br>
 <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br>
<a href=https://computerwelt.at/lexikon>Lexikon</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6>			<div class="textwidget"><a href=https://ki.cwevents.live/ rel="nofollow">Virtuelle KI-Konferenz</a>
<a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br>
<a href=https://nimbusec.com rel="nofollow">Website Security</a><br>
<a href=https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/ rel="nofollow">Digital Workplace</a><br>
<a href=https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/ rel="nofollow">All-IP Telephonie</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br />
</a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br />
</a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br />
<a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br />
<a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p>
</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                         (c) 2019 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="pum-226309" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:226309,&quot;slug&quot;:&quot;anmeldung-roundtable&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schlie\u00dfen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_226309">

	<div id="popmake-226309" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_226309" class="pum-title popmake-title">
				Anmeldung Roundtable			</div>
		

		

				<div class="pum-content popmake-content">
			<noscript class="ninja-forms-noscript-message">
    Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript>Keine Felder gefunden.<div id="nf-form-5-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>var formDisplay=1;var nfForms=nfForms||[];var form=[];form.id='5';form.settings={"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Bitte gib eine g\u00fcltige E-Mail-Adresse ein.","changeDateErrorMsg":"Bitte gib ein g\u00fcltiges Datum ein!","confirmFieldErrorMsg":"Diese Felder m\u00fcssen \u00fcbereinstimmen!","fieldNumberNumMinError":"Die eingegebene Zahl ist zu klein.","fieldNumberNumMaxError":"Die eingegebene Zahl ist zu gross.","fieldNumberIncrementBy":"Bitte erh\u00f6hen in Schritten von","fieldTextareaRTEInsertLink":"Link einf\u00fcgen","fieldTextareaRTEInsertMedia":"Medien einf\u00fcgen","fieldTextareaRTESelectAFile":"Eine Datei ausw\u00e4hlen","formErrorsCorrectErrors":"Bitte korrigieren Sie die Fehler bevor Sie das Formular senden.","formHoneypot":"Falls Sie ein Mensch sind und dieses Feld sehen, dann lassen Sie es bitte leer.","validateRequiredField":"Dies ist ein Pflichtfeld.","honeypotHoneypotError":"Honeypot-Fehler","fileUploadOldCodeFileUploadInProgress":"Datei-Upload l\u00e4uft.","fileUploadOldCodeFileUpload":"DATEI-UPLOAD","currencySymbol":"&euro;","fieldsMarkedRequired":"Felder mit einem <span class=\"ninja-forms-req-symbol\">*<\/span> sind Pflichtfelder","thousands_sep":".","decimal_point":",","siteLocale":"de_DE_formal","dateFormat":"d\/m\/Y","startOfWeek":"1","of":"von","previousMonth":"Vorheriger Monat","nextMonth":"N\u00e4chster Monat","months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Die","Mi","Do","Fr","Sa"],"weekdaysMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"embed_form":"","currency_symbol":"","title":null,"beforeForm":"","beforeFields":"","afterFields":"","afterForm":""};form.fields=[];nfForms.push(form);</script>
        
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Schließen            </button>
		
	</div>

</div>
<div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136">

	<div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_194136" class="pum-title popmake-title">
				Datenschutz Newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br />
Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br />
Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p>
<p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Schliessen            </button>
		
	</div>

</div>
<div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p>
<p align="center"><span   class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><p><br></p><br />
<br />
Sie finden alle Autoren der Computerwelt im <a href=https://computerwelt.at/impressum/>Impressum</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-1657" class="pum pum-overlay pum-theme-1597 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1657,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:1597,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1658&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;6 months&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1658&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;167&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;400px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;790px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1657">

	<div id="popmake-1657" class="pum-container popmake theme-1597 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_1657" class="pum-title popmake-title">
				Ihnen gefällt diese Art von Artikel?			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Abonnieren Sie unseren täglichen Newsletter mit aktuellen Meldungen, Knowhow, und Terminen.<br />
  
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_2"
    class="mailpoet_form mailpoet_form_shortcode"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; padding-bottom: 2px; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 100%; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .popmake-title { padding-bottom: 28px !important; padding-top: 11px !important; }
#mailpoet_form_2 p.mailpoet_paragraph { padding-top: 8px !important; padding-bottom: 8px !important; }
#mailpoet_form_2 label.mailpoet_checkbox_label { padding-top: 2px !important; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="2144de9a9c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_segment_label" >Bitte auswählen:</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Daily Newsletter</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="9"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Security Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="6"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Whitepaper Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="13"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Channel Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="12"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> CIO Special Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="8"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Knowhow Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="7"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Termine Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="11"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Printausgabe Bi-Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="10"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Jobs und Karriere Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="17"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Webinare &amp; Live Events Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="22"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Startup Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="24"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Digital Marketing Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="23"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Disruptor&#039;s Digest Weekly</label><span class="mailpoet_error_segments"></span></div>
<div class='mailpoet_spacer' style='height: 1px;'><div class='mailpoet_divider' style='border-top-style: solid;border-top-width: 1px;border-top-color: black;height: 1px;width: 100%'></div></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" >Datenschutz <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[cf_2]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_2" data-parsley-errors-container=".mailpoet_error_2" /> Datenschutz: Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien. Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben. Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</label><span class="mailpoet_error_2"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Bitte prüfen Sie Ihren Posteingang oder Spam-Ordner, um Ihr Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </p>
<p><a href="https://computerwelt.at/newsletter/">Mehr Newsletter</a>   <a href="https://computerwelt.at/newsletter-archiv/">Newsletter Archiv</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>


<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/c/a3f60649-107c-44c0-a203-d1bc57705e11/rK9c7ENA33P9/Ezz/banner-bd8ad790545669676b8defe4071b0721.js' id='datareporter_script-js'></script>
<script type='text/javascript' id='datareporter_script-js-after'>
window.cookieconsent.initialise(dr_cookiebanner_options);
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-scripts-0cfca5f697f45f85a24ec3676078d658.js' id='popup-maker-site-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.8da4f1ac-41751e4e5e16143bd6d3e4276dfa5175.js' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-61bcc463f09d1a72112a1f3d8964933f.js' id='megamenu-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de' id='sabai-googlemaps-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/sabai.min.js' id='sabai-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai-googlemaps/assets/js/sabai-googlemaps-autocomplete.min.js' id='sabai-googlemaps-autocomplete-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/typeahead.bundle.min.js' id='twitter-typeahead-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap.min.js' id='sabai-bootstrap-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap-growl.min.js' id='sabai-bootstrap-growl-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.scrollTo.min.js' id='jquery-scrollto-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery-ajaxreadystate.min.js' id='jquery-ajaxreadystate-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/autosize.min.js' id='autosize-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.coo_kie.min.js' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.bxslider.min.js' id='jquery-bxslider-js'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://computerwelt.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<!-- segment code><-->


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1600812031 -->