<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta property="fb:pages" content="270509956721" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700%7CMontserrat%3A300%2C400%2C400italic%2C600%2C700%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://computerwelt.at/wp-content/cache/min/1/52a8122e5712663c13ae3624b2093e3a.css" media="all" data-minify="1" />

		<!-- All in One SEO 4.0.11 -->
		<meta name="description" content="Ein Hurrikan verwüstete eine Insel, auf der sich zwei Rechenzentren befanden, die geschäftskritische Systeme für ein amerikanisches Biotech-Unternehmen steuerten. Ein Backup-Experte mit vier Jahrzehnten Erfahrung wurde mit einem Firmenjet auf die Insel geflogen, um die Situation zu retten. Die Eigennamen wurden aus Gründen der Anonymität von der Redaktion geändert. [...]"/>
		<meta name="google-site-verification" content="RUaarkhekxhc02aGpU9k9lrnXFgdTfIE7AvKo8KNTVA" />
		<meta name="keywords" content="case study,disaster recovery,katastrophe,news" />
		<link rel="canonical" href="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/" />
		<meta property="og:site_name" content="Computerwelt | IT. Business. AT" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe" />
		<meta property="og:description" content="Ein Hurrikan verwüstete eine Insel, auf der sich zwei Rechenzentren befanden, die geschäftskritische Systeme für ein amerikanisches Biotech-Unternehmen steuerten. Ein Backup-Experte mit vier Jahrzehnten Erfahrung wurde mit einem Firmenjet auf die Insel geflogen, um die Situation zu retten. Die Eigennamen wurden aus Gründen der Anonymität von der Redaktion geändert. [...]" />
		<meta property="og:url" content="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/" />
		<meta property="og:image" content="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-1024x684.jpg" />
		<meta property="og:image:secure_url" content="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-1024x684.jpg" />
		<meta property="og:image:width" content="678" />
		<meta property="og:image:height" content="453" />
		<meta property="article:published_time" content="2021-01-11T07:21:51Z" />
		<meta property="article:modified_time" content="2021-01-11T07:21:52Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="computerwelt.at" />
		<meta property="twitter:title" content="Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe" />
		<meta property="twitter:description" content="Ein Hurrikan verwüstete eine Insel, auf der sich zwei Rechenzentren befanden, die geschäftskritische Systeme für ein amerikanisches Biotech-Unternehmen steuerten. Ein Backup-Experte mit vier Jahrzehnten Erfahrung wurde mit einem Firmenjet auf die Insel geflogen, um die Situation zu retten. Die Eigennamen wurden aus Gründen der Anonymität von der Redaktion geändert. [...]" />
		<meta property="twitter:image" content="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-1024x684.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/computerwelt.at\/#website","url":"https:\/\/computerwelt.at\/","name":"Computerwelt","description":"IT. Business. AT","publisher":{"@id":"https:\/\/computerwelt.at\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/computerwelt.at\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/computerwelt.at\/#organization","name":"Computerwelt","url":"https:\/\/computerwelt.at\/","logo":{"@type":"ImageObject","@id":"https:\/\/computerwelt.at\/#organizationLogo","url":"https:\/\/computerwelt.at\/wp-content\/uploads\/cropped-cw_transform-4.png","width":301,"height":81},"image":{"@id":"https:\/\/computerwelt.at\/#organizationLogo"}},{"@type":"BreadcrumbList","@id":"https:\/\/computerwelt.at\/news\/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/computerwelt.at\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/computerwelt.at\/#item","name":"Home","description":"Die COMPUTERWELT ist \u00d6sterreichs f\u00fchrende IT- Zeitung f\u00fcr den gesamten Bereich der Informationstechnik und Telekommunikation.","url":"https:\/\/computerwelt.at\/"},"nextItem":"https:\/\/computerwelt.at\/news\/#listItem"},{"@type":"ListItem","@id":"https:\/\/computerwelt.at\/news\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/computerwelt.at\/news\/#item","name":"News","description":"Ein Hurrikan verw\u00fcstete eine Insel, auf der sich zwei Rechenzentren befanden, die gesch\u00e4ftskritische Systeme f\u00fcr ein amerikanisches Biotech-Unternehmen steuerten. Ein Backup-Experte mit vier Jahrzehnten Erfahrung wurde mit einem Firmenjet auf die Insel geflogen, um die Situation zu retten. Die Eigennamen wurden aus Gr\u00fcnden der Anonymit\u00e4t von der Redaktion ge\u00e4ndert. [...]","url":"https:\/\/computerwelt.at\/news\/"},"nextItem":"https:\/\/computerwelt.at\/news\/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe\/#listItem","previousItem":"https:\/\/computerwelt.at\/#listItem"},{"@type":"ListItem","@id":"https:\/\/computerwelt.at\/news\/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe\/#listItem","position":3,"item":{"@id":"https:\/\/computerwelt.at\/news\/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe\/#item","name":"Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe","description":"Ein Hurrikan verw\u00fcstete eine Insel, auf der sich zwei Rechenzentren befanden, die gesch\u00e4ftskritische Systeme f\u00fcr ein amerikanisches Biotech-Unternehmen steuerten. Ein Backup-Experte mit vier Jahrzehnten Erfahrung wurde mit einem Firmenjet auf die Insel geflogen, um die Situation zu retten. Die Eigennamen wurden aus Gr\u00fcnden der Anonymit\u00e4t von der Redaktion ge\u00e4ndert. [...]","url":"https:\/\/computerwelt.at\/news\/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe\/"},"previousItem":"https:\/\/computerwelt.at\/news\/#listItem"}]},{"@type":"Person","@id":"https:\/\/computerwelt.at\/author\/wolfgang\/#author","url":"https:\/\/computerwelt.at\/author\/wolfgang\/","name":"Wolfgang Franz","image":{"@type":"ImageObject","@id":"https:\/\/computerwelt.at\/news\/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/57ba24e2e7360f259a2ae3f5f26b2df6?s=96&d=mm&r=g","width":96,"height":96,"caption":"Wolfgang Franz"}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-437374-1", 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', 1);
			ga('require', 'outboundLinkTracker');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<script data-minify="1" async src="https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/all-in-one-seo-pack/app/Common/Assets/js/autotrack-e85e933c499eb58af42eeef8c3d7ea39.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//webcache.datareporter.eu' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe Kommentar-Feed" href="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://computerwelt.at/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>





<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/i18n-9304fe16f8eee1c0118ca2485a3e6f5b.js' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"\u00d6sterreich","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgien","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgarien","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cypern","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Tschechische Republik","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Deutschland","rate":16,"reduced_rate":5,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"D\u00e4nemark","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estland","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Griechenland","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spanien","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finnland","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Frankreich","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Kroatien","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Gro\u00dfbritannien","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungarn","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irland","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italien","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Litauen","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxenburg","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettland","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Niederlande","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polen","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Rum\u00e4nien","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Schweden","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenien","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slowakei","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/mpvat-e2577410ff7e5e1452185a8be743d120.js' id='mpvat-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/jquery.payment-126cad47034548e13762216fa6715ad7.js' id='jquery.payment-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/validate-0a8fa5482e054c2c8491dd759ebea660.js' id='mp-validate-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon-08adea251949d2ba14c2ea313da8dc46.js' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","dateFormat":"d. MM yy","showTime":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/date_picker-361d0adb0ddf4bf39fd4fbef98d30412.js' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mepr-zxcvbn-js-extra'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/computerwelt.at\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Schwach","weak":"Mittel","medium":"Stark","strong":"Sehr stark","very_strong":"Unbreakable","required":"","indicator":"Passwortst\u00e4rke"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/zxcvbn-async-0459092743724b9ef3d900953b1eac59.js' id='mepr-zxcvbn-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"97e6f2ed7a","spc_invoice":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/signup-a651c14814f2952aa4307e60752edd41.js' id='mp-signup-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-28 22:07:31+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/events-manager/includes/js/events-manager-7126760b41865bb0cc10d2b59f19a221.js' id='events-manager-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/themes/mh-magazine-child/assets/scripts/child-scripts-d00b81c85bbbd55b857d926c3878fd7e.js' id='chld_thm_js-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts-748b9d49152dcfa642edbea585a35db6.js' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps-2d7f2b695a83cff70c32354af45b4307.js' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/ninja-forms/assets/js/min/front-end-c0dff598f7e665fb124b77e1aaea5d9d.js' id='nf-front-end-js'></script>
<link rel="https://api.w.org/" href="https://computerwelt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://computerwelt.at/wp-json/wp/v2/posts/300782" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdisaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdisaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in ihrem  Browser",
	BookmarkInstructions: "Drücken sie Ctrl+D oder \u2318+D um diese Seite bei den Lesezeichen zu speichern",
	AddToYourFavorites: "Zu ihren  Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #104568; }
.mh-extra-nav-bg { background: rgba(16, 69, 104, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #104568; background: rgba(16, 69, 104, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 69, 104, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #104568; }
.mh-copyright, .mh-copyright a { color: #fff; }
.entry-content a { color: #911d00; }
</style>
<!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 17px; font-size: 1.0625rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Montserrat", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<style type="text/css">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script data-minify="1" async='async' src='https://computerwelt.at/wp-content/cache/min/1/tag/js/gpt-f4bd4f1b58175f5fde1033522e201214.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>


  googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_video', [300, 250], 'div-gpt-ad-cw_video').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-300782 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://computerwelt.at/" class="custom-logo-link" rel="home"><img width="301" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20301%2081'%3E%3C/svg%3E" class="custom-logo" alt="Computerwelt" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png 301w, https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4-300x81.png 300w" data-lazy-sizes="(max-width: 301px) 100vw, 301px" data-lazy-src="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png" /><noscript><img width="301" height="81" src="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png" class="custom-logo" alt="Computerwelt" srcset="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png 301w, https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4-300x81.png 300w" sizes="(max-width: 301px) 100vw, 301px" /></noscript></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_leaderboard -->
<div id="div-gpt-ad-1517822802788-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });
</script>
</div>

<!--<a href="https://www.datto.com/de/resources/dattos-global-state-of-the-channel-ransomware-report-dach?utm_campaign=german-global-ransomware-report-2019&utm_medium=Ransomware-Page&utm_source=343" target="_blank" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/uploads/2019RansomwareReport_Web-Assets-div.-Formate-de_728x90-leaderboard.png" /><noscript><img src="https://computerwelt.at/wp-content/uploads/2019RansomwareReport_Web-Assets-div.-Formate-de_728x90-leaderboard.png" alt="" /></noscript></a>--></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_skysraper1_rechts -->
<div id="div-gpt-ad-1517822802788-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });
</script>
</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-icon-left mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" aria-expanded="false" tabindex="0">Themen<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-89429-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone &amp; Tablet</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-248320' id='mega-menu-item-248320'><a class="mega-menu-link" href="https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/">IP-Telefonie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet &amp; Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-253174' id='mega-menu-item-253174'><a class="mega-menu-link" href="https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/">Digital Workplace</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe/ungebrochenes-wachstum/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-zwischen-spezialisierung-und-globalisierung/">Digital-Ranking</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-3-columns mega-menu-item-288732' id='mega-menu-item-288732'><a class="mega-menu-link" href="https://computerwelt.at/video/">Video</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'>			<div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" aria-expanded="false" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" aria-expanded="false" tabindex="0">Events<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-288733' id='mega-menu-item-288733'><a class="mega-menu-link" href="https://computerwelt.at/video/">On Demand</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" aria-expanded="false" tabindex="0">Printausgaben<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-249683' id='mega-menu-item-249683'><a class="mega-menu-link" href="https://computerwelt.at/computerwelt-printausgaben-2020/">Letzte Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-237342' id='mega-menu-item-237342'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/">Ältere Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-226297' id='mega-menu-item-226297'><a class="mega-menu-link" href="https://computerwelt.at/category/transform/"><span class="mega-description-group"><span class="mega-menu-title">transform!</span><span class="mega-menu-description">Alle Artikel des transform! Printmagazins</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-239859' id='mega-menu-item-239859'><a class="mega-menu-link" href="https://computerwelt.at/printabo/" aria-haspopup="true" aria-expanded="false" tabindex="0">Abos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239862' id='mega-menu-item-239862'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Alle Abos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-memberpressproduct mega-menu-item-239861' id='mega-menu-item-239861'><a class="mega-menu-link" href="https://computerwelt.at/registrieren/business-access/">Business Access</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239860' id='mega-menu-item-239860'><a class="mega-menu-link" href="https://computerwelt.at/corporate-abo/">Corporate Abo Digital</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" aria-expanded="false" tabindex="0">Login<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul>
</li></ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/voesi-corona-krise-trifft-epu-schwer/" title="VÖSI: Corona-Krise trifft EPU schwer">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							VÖSI: Corona-Krise trifft EPU schwer						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/" title="Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/knowhow/so-teilen-sie-einen-windows-10-pc/" title="So teilen Sie einen Windows 10 PC">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							So teilen Sie einen Windows 10 PC						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Knowhow							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/knowhow/die-wertvollsten-faehigkeiten-fuer-softwareentwickler-2021/" title="Die wertvollsten Fähigkeiten für Softwareentwickler 2021">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Die wertvollsten Fähigkeiten für Softwareentwickler 2021						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Knowhow							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/digitale-transformation-der-muehsame-weg-zum-papierlosen-buero/" title="Digitale Transformation: Der mühsame Weg zum papierlosen Büro">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Digitale Transformation: Der mühsame Weg zum papierlosen Büro						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/aus-kubernetes-wird-container-as-a-service/" title="Aus Kubernetes wird Container as a Service">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Aus Kubernetes wird Container as a Service						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/whatsapp-will-nutzer-daten-mit-anderen-facebook-unternehmen-teilen/" title="WhatsApp will Nutzer-Daten mit anderen Facebook-Unternehmen teilen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							WhatsApp will Nutzer-Daten mit anderen Facebook-Unternehmen teilen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/software-lifecycle-management-bessere-software-besseres-business/" title="Software Lifecycle Management: Bessere Software, besseres Business?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Software Lifecycle Management: Bessere Software, besseres Business?						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/topmeldung/12-technologie-trends-fuer-2021/" title="12 Technologie-Trends für 2021">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							12 Technologie-Trends für 2021						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/wie-ki-das-preismanagement-veraendert/" title="Wie KI das Preismanagement verändert">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8. Januar 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Wie KI das Preismanagement verändert						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://computerwelt.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-300782" class="post-300782 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-case-study tag-disaster-recovery tag-katastrophe">
	<header class="entry-header clearfix"><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">11. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>W. Curtis Preston*/Wolfgang Franz</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
<h1 class="entry-title">Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe</h1>	</header>
	    
    
       
    <div class="entry-content clearfix">
	 <h3>Ein Hurrikan verwüstete eine Insel, auf der sich zwei Rechenzentren befanden, die geschäftskritische Systeme für ein amerikanisches Biotech-Unternehmen steuerten. Ein Backup-Experte mit vier Jahrzehnten Erfahrung wurde mit einem Firmenjet auf die Insel geflogen, um die Situation zu retten. Die Eigennamen wurden aus Gründen der Anonymität von der Redaktion geändert.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/" title="Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe">[...]</a></h3>
	 
<figure class="entry-thumbnail">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Als der Hurrikan zuschlug, begann Initech mit der Suche nach jemandem, der den Wiederherstellungsprozess vor Ort leiten sollte. (c) Pixabay" title="cyclone-2100663_1280" data-lazy-src="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-678x509.jpg" /><noscript><img src="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-678x509.jpg" alt="Als der Hurrikan zuschlug, begann Initech mit der Suche nach jemandem, der den Wiederherstellungsprozess vor Ort leiten sollte. (c) Pixabay" title="cyclone-2100663_1280" /></noscript>
<figcaption class="wp-caption-text">Als der Hurrikan zuschlug, begann Initech mit der Suche nach jemandem, der den Wiederherstellungsprozess vor Ort leiten sollte. (c) Pixabay</figcaption>
</figure>

<p>Initech hatte zwei Rechenzentren auf Atlantis mit insgesamt 400 TB Daten, die auf etwa 200 virtuellen und physischen Maschinen liefen. Das Backup-System basierte auf einem führenden Anbieter traditioneller Backup-Software und sicherte auf einem Ziel-Deduplizierungsplattensystem. Jedes Rechenzentrum sicherte auf sein eigenes lokales Deduplizierungssystem und replizierte dann seine Backups auf das Plattensystem im anderen Rechenzentrum. Dies bedeutete, dass jedes Rechenzentrum eine vollständige Kopie aller Initech-Backups auf Atlantis hatte, so dass selbst bei der Zerstörung eines Rechenzentrums das Unternehmen noch über alle Daten verfügen würde.</p>



<p>Initech kopierte diese Backups auch gelegentlich auf Band und lagerte sie auf Atlantis, um sie als Air Gap zu sichern. Sie hätten auch auf dem Festland gespeichert werden können, wurden es aber nicht, und glücklicherweise wurden die Bänder bei der Katastrophe nicht zerstört. Initech hatte in Erwägung gezogen, die Cloud für die Notfallwiederherstellung zu nutzen, fand dies aber aufgrund der Bandbreitenbeschränkungen auf Atlantis unpraktisch.</p>



<p>Als der Hurrikan zuschlug, begann Initech mit der Suche nach jemandem, der den Wiederherstellungsprozess vor Ort leiten sollte. Aufgrund des Ausmaßes der Zerstörung wussten sie, dass sie jemanden brauchten, der die Wiederherstellung auf höchster Ebene durchführen konnte. Es gab nur wenige Leute mit diesen Fähigkeiten bei Initech, und einer von ihnen war Ron. Sie setzten ihn in einen Privatjet und flogen ihn nach Atlantis.</p>



<p>Dort fand er ein unglaubliches Ausmaß an allgemeiner Zerstörung vor, und speziell bei Initech war ein Rechenzentrum überflutet worden, wobei die unterste Reihe der Server in jedem Rack zerstört wurde, während die Server in den oberen Racks unversehrt blieben. Der Wiederherstellungsplan sah vor, die noch funktionierenden Server in das trockene Rechenzentrum zu verlegen und dort alles wiederherzustellen.</p>



<p>Während der Gesamtplan, die Server von einem Ort zum anderen zu transferieren, erfolgreich war, sagte Ron, dass die Eile dazu führte, dass einige Server unsachgemäß behandelt wurden. Das bedeutete, dass es schwieriger war, sie am anderen Ende des Umzugs wieder zusammenzubauen.&nbsp;</p>



<p>Die größte Hürde, die Ron zu überwinden hatte, war, dass die Internetverbindung zwischen Atlantis und dem Festland aufgrund des Hurrikans vorübergehend unterbrochen war, was ein großes Problem darstellte. Initech hatte die unglückliche Entscheidung getroffen, sich für Dinge wie Active Directory auf dem Festland zu verlassen, anstatt ein separates Active Directory auf Atlantis einzurichten. Das bedeutete, dass alle AD-Abfragen direkt an das Festland gehen mussten, das nun nicht mehr erreichbar war. Das bedeutete, dass sie sich nicht bei den Systemen anmelden konnten, die sie für die Wiederherstellung benötigten.</p>



<p>Es wurden mehrere Optionen ausprobiert, angefangen mit satellitengestütztem Internet. Dies ermöglichte zwar eine gewisse Konnektivität, aber die tägliche Bandbreitenzuteilung war erschöpft, woraufhin der Satelliten-ISP die Verbindung drosselte. Sie versuchten auch eine Richtfunk-Verbindung zu einem anderen ISP. Dabei handelte es sich um ein mehrstufiges Richtfunk-Relais, so dass ein Stromausfall in einem der Gebäude im Relais einen weiteren vorübergehenden Ausfall verursachen konnte. Es stellte sich heraus, dass es wirklich schwierig ist, eine stabile Netzwerkverbindung zu realisieren, wenn die Infrastruktur, auf die sich diese Netzwerkverbindung stützt – Gebäude und Strom – nicht stabil ist.</p>



<p>Die eigentliche Wiederherstellung erwies sich als der einfache Teil. Sie war sicherlich nicht schnell, aber sie hat funktioniert. Der gesamte Prozess der Wiederherstellung eines Rechenzentrums in einem anderen dauerte etwas mehr als zwei Wochen.&nbsp;</p>



<p>Die verwendete Backup-Software sicherte VMware auf Hypervisor-Ebene, so dass die Wiederherstellung der über 200 VMs relativ einfach war. Die Wiederherstellung der wenigen physischen Server, die eine Bare-Metal-Wiederherstellung benötigten, erwies sich als etwas schwieriger. Windows ist zwar ziemlich nachsichtig, aber manchmal funktionieren die Dinge einfach nicht, und es braucht viele zusätzliche Schritte, die man manuell durchführt.&nbsp;</p>



<h3>Lehren aus der Katastrophe</h3>



<p>Die erste Lektion aus dieser Katastrophe ist eine der tiefgreifendsten: So wichtig Backup- und Wiederherstellungssysteme auch sind, sie stellen vielleicht nicht die schwierigsten Herausforderungen bei einer Disaster Recovery dar.&nbsp; Einen Ort für die Wiederherstellung und ein Netzwerk zu bekommen, das genutzt werden kann, kann sich als viel schwieriger erweisen. Dies ist jedoch kein Grund, beim Backup-Design nachzulassen. Es geht darum, dass zumindest die Backups funktionieren, wenn sonst nichts mehr geht.</p>



<p>Lokale Konten, die nicht auf Active Directory angewiesen sind, wären ein guter Anfang. Dienste wie Active Directory, die zum Starten einer Wiederherstellung notwendig sind, sollten zumindest eine lokal zwischengespeicherte Kopie des Dienstes haben, die auch ohne Internetverbindung funktioniert.&nbsp; Eine komplett separate Instanz eines solchen Dienstes wäre wesentlich ausfallsicherer.</p>



<p>Üben Sie groß angelegte Disaster Recoveries so gut wie möglich und stellen Sie sicher, dass Sie wissen, wie Sie diese ohne eine grafische Benutzeroberfläche durchführen können. Die Möglichkeit, sich über SSH bei den Servern anzumelden und Wiederherstellungen über die Kommandozeile auszuführen, ist energieeffizienter und flexibler. So fremd das vielen Leuten auch erscheinen mag, eine Wiederherstellung über die Kommandozeile ist oft der einzige Weg, um weiterzukommen. Auf Atlantis war der Stromverbrauch sehr hoch, so dass die Verwendung des Stroms für die Monitore nicht wirklich eine Option war.&nbsp;</p>



<p>Zusätzliche Hardware kann besonders hilfreich sein. Ein Problem bei der Wiederherstellung im Katastrophenfall ist, dass die Systeme, sobald sie wiederhergestellt sind, gesichert werden müssen. Aber bei einer Wiederherstellung wie dieser haben Sie nicht unbedingt eine Menge zusätzlicher Hardware, die für Backups verwendet werden kann. Die Hardware, die Sie haben, arbeitet sehr hart daran, andere Systeme wiederherzustellen, also möchten Sie sie nicht mit der Aufgabe betrauen, die Systeme zu sichern, die Sie gerade wiederhergestellt haben. Die Cloud könnte hier hilfreich sein, aber das war in diesem Fall keine Option.</p>



<p>Sie müssen planen, wie Sie Ihre Server während und nach der Disaster Recovery sichern, während Ihr primäres Sicherungssystem mit der Wiederherstellung beschäftigt ist. Initech löste dies mit seiner Bandbibliothek. Vor der Katastrophe verwendete Initech Bänder, um eine Kopie der Backups an einen sicheren Ort außerhalb des Unternehmens zu bringen. Das primäre Festplattensystem wurde für die Wiederherstellung voll ausgelastet, so dass man etwas für die tägliche Sicherung der neu wiederhergestellten Server benötigte. Sie deaktivierten den Offsite-Bandkopie-Prozess und leiteten ihre Produktions-Backups vorübergehend auf die Bandbibliothek, die zuvor nur zur Erstellung einer Offsite-Kopie verwendet worden war. Eine gute Sache bei Bändern ist, dass sie eine praktisch unbegrenzte Kapazität haben, solange man genügend zusätzliche Bänder herumliegen hat. Außerdem sind sie viel kostengünstiger als eine Menge zusätzlicher Festplatten. Angesichts der Kapazität des Initech-Rechenzentrums würde sie weniger als 1000 Dollar kosten. Die Lektion ist jedoch, dass Sie planen müssen, wie Sie Backups machen, während Sie eine große Wiederherstellung durchführen.</p>



<p>Die automatische Einbindung von Backups ist der Weg der Wahl. Alle modernen Backup-Softwarepakete haben die Möglichkeit, alle VMs und alle Laufwerke auf diesen VMs zu sichern, aber nicht jeder nutzt diese Funktion. Initech hat – wie viele andere Unternehmen auch – versucht, etwas Geld zu sparen, indem nur bestimmte Dateisysteme in das Backup aufgenommen wurden. Das bedeutete, dass sie eine Reihe wichtiger Dateisysteme ausließen, weil sie nicht manuell ausgewählt worden waren. Lektion: Nutzen Sie die Fähigkeit Ihrer Backup-Software, alles automatisch zu sichern. Wenn Sie wissen, dass etwas kompletter Müll ist, können Sie es manuell ausschließen. Aber manuelle Ausschlüsse sind viel sicherer als das manuelle Inklusions-Verfahren, das Initech für einige seiner Systeme gewählt hat.</p>



<p>Sie müssen eine Lösung finden, wo Ihre Disaster Recovery-Leute schlafen! Bei einer großen Katastrophe gibt es keine Hotelzimmer, also planen Sie im Voraus und stellen Sie sicher, dass Sie vor Ort die Möglichkeit haben, Ihre IT-Mitarbeiter unterzubringen und zu ernähren, die für eine ganze Weile in diesem Gebäude leben werden. Ron wurde gesagt, er solle seinen Schlafsack mitbringen, aber es sollten brandneue Schlafsäcke, aufblasbare Matratzen und Toilettenartikel vor Ort verfügbar sein. Außerdem sollten Sie sich um Notrationen für Lebensmittel kümmern. Initech war in der Lage, Ron und seine Kollegen zu verpflegen, aber es war sicherlich nicht einfach. Der Kauf und die Pflege dieser Vorräte ist ein kleiner Preis dafür, dass Ihre Recovery-Crew ausgeruht und wohl ernährt bleibt.</p>



<p>DR-Tests, die nur einen Teil der Katastrophe testen, sind völlig unzureichend, um zu simulieren, wie eine echte Katastrophe aussehen wird. Es ist schwer, eine vollständige Disaster Recovery zu testen, aber hätte Initech tatsächlich einen solchen Test durchgeführt, hätte es einige ungenaue Annahmen über eine tatsächliche Wiederherstellung identifizieren können. Je mehr man testet, desto mehr weiß man.</p>



<p>Selbst wenn Sie einen vollständigen DR-Test durchführen, wird die reale Situation anders sein. Dies gilt insbesondere, wenn Sie es mit einer Naturkatastrophe zu tun haben, die Ihr Rechenzentrum überflutet, in Brand setzt oder sogar in die Luft sprengt. Sie können Ihr Bestes tun, um all diese Szenarien zu berücksichtigen, aber letztendlich brauchen Sie auch Leute, die auf das Unerwartete vor Ort reagieren können. In diesem Fall schickte Initech einen erfahrenen Veteranen, der sich als genau die richtige Person für die Situation erwies. Er und die anderen IT-Mitarbeiter kamen mit der Situation zurecht und fanden einen Weg, das Problem zu lösen. Auch mit all den modernen IT-Systemen, die zur Verfügung stehen, sind Menschen immer noch Ihr bestes Kapital.</p>



<h3>Ein Denkanstoß</h3>



<p>Einige Fragen, die Sie bei der Planung der Disaster Recovery berücksichtigen sollten:</p>



<ul><li>Gibt es fehlerhafte Annahmen in Ihrem Backup-Design?</li><li>Haben Sie sich mit alternativen Kommunikationssystemen beschäftigt, falls Ihre Hauptverbindung ausfällt?</li><li>Wissen Sie, wo Sie eine Reihe von IT-Mitarbeitern unterbringen würden, die sich in unmittelbarer Nähe zu Ihrem Rechenzentrum aufhalten müssen?</li><li>Wie zuversichtlich sind Sie hinsichtlich Ihrer Fähigkeit, eine solche Katastrophe zu überstehen?</li></ul>



<p>Wenn Sie keine guten Antworten auf diese Fragen haben, sind vielleicht ein paar Zoom-Sitzungen angesagt.&nbsp;</p>



<p><em>*W. Curtis Preston ist Redakteur von Network World. </em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/" data-a2a-title="Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdisaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe%2F&amp;linkname=Disaster%20Recovery%20auf%20einer%20Insel%3A%20Lehren%20aus%20einer%20Hurrican-Katastrophe" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdisaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe%2F&amp;linkname=Disaster%20Recovery%20auf%20einer%20Insel%3A%20Lehren%20aus%20einer%20Hurrican-Katastrophe" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdisaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe%2F&amp;linkname=Disaster%20Recovery%20auf%20einer%20Insel%3A%20Lehren%20aus%20einer%20Hurrican-Katastrophe" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdisaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe%2F&amp;linkname=Disaster%20Recovery%20auf%20einer%20Insel%3A%20Lehren%20aus%20einer%20Hurrican-Katastrophe" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fdisaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe%2F&amp;linkname=Disaster%20Recovery%20auf%20einer%20Insel%3A%20Lehren%20aus%20einer%20Hurrican-Katastrophe" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
    
        
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/case-study/" rel="tag">case study</a></li><li><a href="https://computerwelt.at/tag/disaster-recovery/" rel="tag">disaster recovery</a></li><li><a href="https://computerwelt.at/tag/katastrophe/" rel="tag">katastrophe</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_artikel_Sponsored_Links_html -->
<div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });
</script>
</div>
<br>
<!-- /420167568/cw_startseite_fullbanner -->
<div id='div-gpt-ad-1517822802788-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });
</script>
</div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300782 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/" title="Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Als der Hurrikan zuschlug, begann Initech mit der Suche nach jemandem, der den Wiederherstellungsprozess vor Ort leiten sollte. (c) Pixabay" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Als der Hurrikan zuschlug, begann Initech mit der Suche nach jemandem, der den Wiederherstellungsprozess vor Ort leiten sollte. (c) Pixabay" srcset="https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/cyclone-2100663_1280-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/" title="Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe" rel="bookmark">
			Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">11. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>W. Curtis Preston*/Wolfgang Franz</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ein Hurrikan verwüstete eine Insel, auf der sich zwei Rechenzentren befanden, die geschäftskritische Systeme für ein amerikanisches Biotech-Unternehmen steuerten. Ein Backup-Experte mit vier Jahrzehnten Erfahrung wurde mit einem Firmenjet auf die Insel geflogen, um die Situation zu retten. Die Eigennamen wurden aus Gründen der Anonymität von der Redaktion geändert.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/" title="Disaster Recovery auf einer Insel: Lehren aus einer Hurrican-Katastrophe">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300770 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/so-teilen-sie-einen-windows-10-pc/" title="So teilen Sie einen Windows 10 PC"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/share-win10-pc-primary-100872771-orig-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/share-win10-pc-primary-100872771-orig-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/share-win10-pc-primary-100872771-orig-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/share-win10-pc-primary-100872771-orig-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/share-win10-pc-primary-100872771-orig-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/share-win10-pc-primary-100872771-orig-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/share-win10-pc-primary-100872771-orig-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/share-win10-pc-primary-100872771-orig-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Knowhow			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/knowhow/so-teilen-sie-einen-windows-10-pc/" title="So teilen Sie einen Windows 10 PC" rel="bookmark">
			So teilen Sie einen Windows 10 PC		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">11. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Preston Gralla* und Julia Krokoszinski</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sie müssen einen Windows 10 PC für Mitarbeiter oder Aushilfen im Büro oder für Familienmitglieder zu Hause freigeben? Kein Problem &#8211; hier erfahren Sie, wie das geht. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/so-teilen-sie-einen-windows-10-pc/" title="So teilen Sie einen Windows 10 PC">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300765 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/die-wertvollsten-faehigkeiten-fuer-softwareentwickler-2021/" title="Die wertvollsten Fähigkeiten für Softwareentwickler 2021"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/developer-3461405_1920-4-326x245.png 326w, https://computerwelt.at/wp-content/uploads/developer-3461405_1920-4-678x509.png 678w, https://computerwelt.at/wp-content/uploads/developer-3461405_1920-4-80x60.png 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/developer-3461405_1920-4-326x245.png" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/developer-3461405_1920-4-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/developer-3461405_1920-4-326x245.png 326w, https://computerwelt.at/wp-content/uploads/developer-3461405_1920-4-678x509.png 678w, https://computerwelt.at/wp-content/uploads/developer-3461405_1920-4-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Knowhow			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/knowhow/die-wertvollsten-faehigkeiten-fuer-softwareentwickler-2021/" title="Die wertvollsten Fähigkeiten für Softwareentwickler 2021" rel="bookmark">
			Die wertvollsten Fähigkeiten für Softwareentwickler 2021		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">11. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Scott Carey* und Julia Krokoszinski</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Wir haben einige der wichtigsten Bereiche identifiziert, auf die sich Softwareentwickler konzentrieren können, um sich auf dem herausfordernden Arbeitsmarkt besser von der Masse abzuheben. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/die-wertvollsten-faehigkeiten-fuer-softwareentwickler-2021/" title="Die wertvollsten Fähigkeiten für Softwareentwickler 2021">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300714 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/digitale-transformation-der-muehsame-weg-zum-papierlosen-buero/" title="Digitale Transformation: Der mühsame Weg zum papierlosen Büro"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/files-1614223_1920-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/files-1614223_1920-1-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/files-1614223_1920-1-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/files-1614223_1920-1-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/files-1614223_1920-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/files-1614223_1920-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/files-1614223_1920-1-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/files-1614223_1920-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/digitale-transformation-der-muehsame-weg-zum-papierlosen-buero/" title="Digitale Transformation: Der mühsame Weg zum papierlosen Büro" rel="bookmark">
			Digitale Transformation: Der mühsame Weg zum papierlosen Büro		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">8. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Andreas Dumont*</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Papierloses Arbeiten hat neben der unmittelbaren Verfügbarkeit und Kostenersparnis zahlreiche weitere Vorteile. Dennoch wird wohl auch in Zukunft nicht gänzlich auf Papier verzichtet. <a class="mh-excerpt-more" href="https://computerwelt.at/news/digitale-transformation-der-muehsame-weg-zum-papierlosen-buero/" title="Digitale Transformation: Der mühsame Weg zum papierlosen Büro">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300707 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/aus-kubernetes-wird-container-as-a-service/" title="Aus Kubernetes wird Container as a Service"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/ship-5698947_1280-326x245.png 326w, https://computerwelt.at/wp-content/uploads/ship-5698947_1280-678x509.png 678w, https://computerwelt.at/wp-content/uploads/ship-5698947_1280-80x60.png 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/ship-5698947_1280-326x245.png" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/ship-5698947_1280-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/ship-5698947_1280-326x245.png 326w, https://computerwelt.at/wp-content/uploads/ship-5698947_1280-678x509.png 678w, https://computerwelt.at/wp-content/uploads/ship-5698947_1280-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/aus-kubernetes-wird-container-as-a-service/" title="Aus Kubernetes wird Container as a Service" rel="bookmark">
			Aus Kubernetes wird Container as a Service		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">8. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Konstantin Pfiegl*</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Eines steht fest: Container sind zwar alles andere als einfach zu betreiben, aber die Vorteile überwiegen und der Trend zur Containerisierung wird weiter anhalten. <a class="mh-excerpt-more" href="https://computerwelt.at/news/aus-kubernetes-wird-container-as-a-service/" title="Aus Kubernetes wird Container as a Service">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300702 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/whatsapp-will-nutzer-daten-mit-anderen-facebook-unternehmen-teilen/" title="WhatsApp will Nutzer-Daten mit anderen Facebook-Unternehmen teilen"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/whatsapplogo_teaser_w618_h413-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/whatsapplogo_teaser_w618_h413-1-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/whatsapplogo_teaser_w618_h413-1-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/whatsapplogo_teaser_w618_h413-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/whatsapplogo_teaser_w618_h413-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/whatsapplogo_teaser_w618_h413-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/whatsapp-will-nutzer-daten-mit-anderen-facebook-unternehmen-teilen/" title="WhatsApp will Nutzer-Daten mit anderen Facebook-Unternehmen teilen" rel="bookmark">
			WhatsApp will Nutzer-Daten mit anderen Facebook-Unternehmen teilen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">8. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Claudia Maag*</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Zwar kann man das Zustimmen-Pop-up-Fenster wegklicken, vermutlich kommt es aber bald wieder. Wer bis zum 8. Februar den neuen Nutzungsbedingungen nicht zustimmen möchte, sollte Messenger wie Threema oder Signal in Betracht ziehen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/whatsapp-will-nutzer-daten-mit-anderen-facebook-unternehmen-teilen/" title="WhatsApp will Nutzer-Daten mit anderen Facebook-Unternehmen teilen">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300697 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/software-lifecycle-management-bessere-software-besseres-business/" title="Software Lifecycle Management: Bessere Software, besseres Business?"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/laptop-1104066_1920-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/laptop-1104066_1920-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/laptop-1104066_1920-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/laptop-1104066_1920-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/laptop-1104066_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/laptop-1104066_1920-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/laptop-1104066_1920-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/laptop-1104066_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/software-lifecycle-management-bessere-software-besseres-business/" title="Software Lifecycle Management: Bessere Software, besseres Business?" rel="bookmark">
			Software Lifecycle Management: Bessere Software, besseres Business?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">8. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Jens Dose*</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die Qualität der Software-Entwicklung und -verwaltung führt in vielen Unternehmen offenbar auch zu handfesten wirtschaftlichen Vorteilen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/software-lifecycle-management-bessere-software-besseres-business/" title="Software Lifecycle Management: Bessere Software, besseres Business?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300691 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/topmeldung/12-technologie-trends-fuer-2021/" title="12 Technologie-Trends für 2021"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/light-bulb-4514505_1920-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/light-bulb-4514505_1920-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/light-bulb-4514505_1920-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/light-bulb-4514505_1920-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/light-bulb-4514505_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/light-bulb-4514505_1920-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/light-bulb-4514505_1920-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/light-bulb-4514505_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/topmeldung/12-technologie-trends-fuer-2021/" title="12 Technologie-Trends für 2021" rel="bookmark">
			12 Technologie-Trends für 2021		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">8. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Stefan Ried*</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die Covid-19-Pandemie beeinflusst auch die IT-Trends im Jahr 2021. Dabei werden sich Veränderungen viel schneller vollziehen als noch vor der Krise, prognostiziert das Beratungshaus Cloudflight. <a class="mh-excerpt-more" href="https://computerwelt.at/news/topmeldung/12-technologie-trends-fuer-2021/" title="12 Technologie-Trends für 2021">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-300686 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/wie-ki-das-preismanagement-veraendert/" title="Wie KI das Preismanagement verändert"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/artificial-intelligence-3382507_1920-1-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/artificial-intelligence-3382507_1920-1-1-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/artificial-intelligence-3382507_1920-1-1-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/artificial-intelligence-3382507_1920-1-1-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/artificial-intelligence-3382507_1920-1-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/artificial-intelligence-3382507_1920-1-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/artificial-intelligence-3382507_1920-1-1-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/artificial-intelligence-3382507_1920-1-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/wie-ki-das-preismanagement-veraendert/" title="Wie KI das Preismanagement verändert" rel="bookmark">
			Wie KI das Preismanagement verändert		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2021/01/">8. Januar 2021</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Felix Weber*</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die Erwartungen an die künstliche Intelligenz sind in allen Branchen hoch, viele Experten halten diese für übertrieben. Im Preismanagement kann KI aber glänzen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/wie-ki-das-preismanagement-veraendert/" title="Wie KI das Preismanagement verändert">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></article>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Be the first to comment				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/disaster-recovery-auf-einer-insel-lehren-aus-einer-hurrican-katastrophe/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea autocomplete="new-password"  id="c7b70de929"  name="c7b70de929"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5fd51b4531f632921243a5e54df2b2b" );document.getElementById("c7b70de929").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='300782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-28" class="mh-widget widget_text">			<div class="textwidget"><p>  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_5"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_5 .mailpoet_form {  }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 200px; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit input {  }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message {  }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_5{;}#mailpoet_form_5 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_5 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_5 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_5 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_5 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="a5f1e3b35b" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><a href="https://computerwelt.at/newsletter" target="_self" rel="noopener"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad_widget_2019-4.png border="0"></a></div>
<div class="mailpoet_paragraph" >Anmelden für den täglichen Newsletter:</div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" ><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <br />
<code><span style="font-size: xx-small;">Werbung</span><!-- /420167568/cw_startseite_contentad2_rechts --><br />
<!-- /420167568/cw_startseite_contentad1 --></code></p>
<div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });
</script></div>
</div>
		</div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Suche." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Geben Sie eine Adresse ein" style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="50" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Kategorie auswählen</option>
<option value="976">Dienstleistung</option>
<option value="988">-Application Service Providing</option>
<option value="990">-Aus- und Weiterbildung</option>
<option value="991">-Call Center</option>
<option value="992">-Datenerfassungsdienste</option>
<option value="993">-Datenrettung</option>
<option value="994">-Datenträger-Kopierdienste</option>
<option value="995">-Datenträger-Löschdienste</option>
<option value="997">-IKT-Consulting</option>
<option value="998">-IKT-Finanzierung</option>
<option value="1001">-Individual-Softwareentwicklung</option>
<option value="1002">-IT-Asset- und Lizenzmanagement</option>
<option value="1003">-IT-Personalbereitstellung</option>
<option value="1004">-Migrations-Management</option>
<option value="1006">-Outsourcing</option>
<option value="1007">-Programmierung</option>
<option value="1008">-Reparatur und Service</option>
<option value="1009">-RZ-Dienstleistungen</option>
<option value="1010">-System- und Netzwerk-Tuning</option>
<option value="1011">-Systemintegration und Systemmanagement</option>
<option value="1012">-Systempflege- und Wartung</option>
<option value="1015">-User Helpdesk-Systeme und Hotlines</option>
<option value="977">Hardware - Computersysteme</option>
<option value="1018">-Desktop-PC</option>
<option value="1020">-Industriecomputer</option>
<option value="1021">-Minicomputer</option>
<option value="1022">-Server-Systeme</option>
<option value="1023">-Speichersysteme</option>
<option value="1025">-Workstations</option>
<option value="978">Hardware - Endgeräte</option>
<option value="1027">-Laptops</option>
<option value="1034">-Smartphones</option>
<option value="1035">-Tablet PCs</option>
<option value="1036">-Thin Clients</option>
<option value="979">Hardware - Komponenten</option>
<option value="1037">-Band- und Plattenlaufwerke</option>
<option value="1039">-Bus-Systeme</option>
<option value="1040">-Controller</option>
<option value="1041">-Festplatten</option>
<option value="1042">-Gehäuse</option>
<option value="1044">-Interfaces</option>
<option value="1045">-Kühler</option>
<option value="1046">-Main- und Motherboards</option>
<option value="1047">-Prozessoren und Chipsätze</option>
<option value="1048">-Racks</option>
<option value="1049">-Speichermodule</option>
<option value="980">Hardware - Peripherie</option>
<option value="1050">-Barcode-Leser</option>
<option value="1051">-Bildschirme/Monitore</option>
<option value="1052">-Drucker</option>
<option value="1054">-Headsets</option>
<option value="1055">-Kopierer</option>
<option value="1056">-Lautsprecher</option>
<option value="1057">-Mäuse</option>
<option value="1058">-Multifunktionsgeräte</option>
<option value="1059">-OCR-Lesegeräte</option>
<option value="1061">-Projektoren/Beamer</option>
<option value="1062">-Scanner</option>
<option value="1063">-Sonstige Eingabegeräte</option>
<option value="1064">-Tastaturen</option>
<option value="1065">-Webcams</option>
<option value="1066">-Zeiterfassungssysteme</option>
<option value="981">Hardware - Verbrauchsmaterial und Zubehör</option>
<option value="1067">-Band-Cartridges</option>
<option value="1069">-Chipkarten und Smartcards</option>
<option value="1073">-Druckerpatronen, Toner, Farbbänder</option>
<option value="1074">-Externe Speichermedien</option>
<option value="1075">-Kartenlesegeräte</option>
<option value="1076">-Reinigung</option>
<option value="1077">-RFID-Tags</option>
<option value="982">Internet und E-Business</option>
<option value="1099">-Affiliate Marketing</option>
<option value="1100">-Content Marketing</option>
<option value="1081">-E-Commerce-Software</option>
<option value="1082">-E-Payment und E-Billing</option>
<option value="1086">-Internet Hosting Provider</option>
<option value="1087">-Internet Service Provider</option>
<option value="1088">-Internet Suchmaschinen</option>
<option value="1089">-Internet/Intranet/Extranet-Lösungen</option>
<option value="1097">-Mobile App Entwicklung</option>
<option value="1112">-Mobile Marketing</option>
<option value="1092">-Online Informationsdienste</option>
<option value="1093">-Online Marketing</option>
<option value="1094">-Online Marktplätze</option>
<option value="1095">-Online Reservierungssysteme</option>
<option value="1105">-Online Video</option>
<option value="1111">-Programmatic Marketing</option>
<option value="1104">-SEM / SEO</option>
<option value="1107">-Social Media</option>
<option value="1109">-User Experience</option>
<option value="1096">-Web Design</option>
<option value="983">IT-Security</option>
<option value="1113">-Antiviren- und Virenscanner Software</option>
<option value="1114">-Backup und Recovery Systeme</option>
<option value="1115">-Datenschutz</option>
<option value="1116">-Datensicherung</option>
<option value="1117">-Digitale Signatur</option>
<option value="1118">-Firewalls</option>
<option value="1119">-Identifikations-Systeme</option>
<option value="1121">-Netzwerk- und Systemüberwachung</option>
<option value="1122">-Notfalls-Rechenzentren</option>
<option value="1123">-Notruf- und Alarmsysteme</option>
<option value="1124">-Public Key Infrastructure (PKI)</option>
<option value="1125">-Security Audits</option>
<option value="1224">-Security Information and Event Management (SIEM)</option>
<option value="1126">-Smart Card Systeme</option>
<option value="1127">-SPAM-Filter</option>
<option value="1128">-Trust Center/Zertifizierungssoftware</option>
<option value="1129">-Überwachungssysteme</option>
<option value="1130">-Unterbrechungsfreie Stromversorgung (USV)</option>
<option value="1131">-Verschlüsselungs- und Kryptografie Software</option>
<option value="1132">-Zugangs- und Zutrittskontrolle</option>
<option value="1223">Software</option>
<option value="984">-Software - Basissoftware</option>
<option value="1133">--Betriebssysteme für PCs</option>
<option value="1134">--Betriebssysteme für PDAs und Smartphones</option>
<option value="1135">--Browser</option>
<option value="1136">--Datenkonvertierung</option>
<option value="1137">--Dienstprogramme und Utilities</option>
<option value="1138">--Generatoren</option>
<option value="1139">--Mainframe-Betriebssysteme</option>
<option value="1140">--Middleware</option>
<option value="1141">--Programmiersprachen</option>
<option value="1142">--Report- und Listmanagement</option>
<option value="1143">--Server-Betriebssysteme</option>
<option value="1144">--Tools</option>
<option value="1145">--Treiber und Routinen</option>
<option value="985">-Software - Branchenneutrale Software</option>
<option value="1146">--Betriebsdaten- und Zeiterfassung</option>
<option value="1147">--Business Intelligence und Knowledge Management</option>
<option value="1148">--CAD/CAM/CIM</option>
<option value="1149">--Collaboration und Groupware</option>
<option value="1150">--Customer Relationship Management (CRM)</option>
<option value="1151">--Datenbanken</option>
<option value="1152">--Desktop Publishing</option>
<option value="1153">--Dokumentenmanagement und ECM</option>
<option value="1154">--E-Learning</option>
<option value="1156">--E-Procurement und Supply Chain Management</option>
<option value="1155">--Enterprise Application Integration</option>
<option value="1226">--Enterprise Ressource Planning</option>
<option value="1157">--Expertensysteme</option>
<option value="1158">--Geografische Informationssysteme (GIS)</option>
<option value="1159">--Kaufmännische Software (ERP)</option>
<option value="1160">--Management Informationssysteme (MIS)</option>
<option value="1161">--Mobile Lösungen und Applikationen</option>
<option value="1162">--Office Software</option>
<option value="1225">--Operational Intelligence (OI)</option>
<option value="1163">--Product Lifecycle Management (PLM)</option>
<option value="1164">--Qualitätssicherung</option>
<option value="1165">--Schrifterkennung</option>
<option value="1166">--Spracherkennung und Sprachverarbeitung</option>
<option value="1167">--Supply Chain Management</option>
<option value="1168">--Übersetzungssysteme</option>
<option value="986">-Software - Branchenspezifische Software</option>
<option value="1169">--Bauwesen</option>
<option value="1170">--Bildungswesen</option>
<option value="1171">--Chemie und Pharma</option>
<option value="1172">--Druck- und Verlagswesen</option>
<option value="1173">--Einzelhandel</option>
<option value="1174">--Feinmechanik und Optik</option>
<option value="1175">--Fertigung, Produktion und Konstruktion</option>
<option value="1176">--Finanzdienstleistungen</option>
<option value="1177">--Freie Berufe</option>
<option value="1178">--Großhandel</option>
<option value="1179">--Grundstoffindustrie</option>
<option value="1180">--Güterverkehr</option>
<option value="1181">--Handwerk</option>
<option value="1182">--Holz- und Kunsttstoffverarbeitung</option>
<option value="1183">--Hotel- und Gaststättengewerbe</option>
<option value="1184">--Immobilien</option>
<option value="1185">--Investitionsgüterindustrie</option>
<option value="1186">--Konsumgüterindustrie</option>
<option value="1187">--Land- und Forstwirtschaft</option>
<option value="1188">--Logistik</option>
<option value="1189">--Luft- und Raumfahrttechnik</option>
<option value="1190">--Maschinen- und Anlagenbau</option>
<option value="1191">--Medizin und Gesundheitswesen</option>
<option value="1192">--Nahrungs- und Genussmittelindustrie</option>
<option value="1193">--Öffentliche Verwaltung</option>
<option value="1194">--Personenverkehr</option>
<option value="1195">--Touristik</option>
<option value="1196">--Umweltschutz</option>
<option value="1197">--Vereine und Verbände</option>
<option value="1198">--Wasser- und Energieversorgung</option>
<option value="1199">--Werbewirtschaft</option>
<option value="987">Telekommunikation und Netzwerke</option>
<option value="1200">-Antennen- und Funkanlagen</option>
<option value="1201">-Computer Telefonie Integration</option>
<option value="1203">-Festnetzbetreiber</option>
<option value="1204">-Funknetzwerke</option>
<option value="1205">-IP-Kommunikation und Voice over IP</option>
<option value="1206">-Kabel und Kabelsysteme</option>
<option value="1207">-Messtechnik</option>
<option value="1208">-Mobilfunkbetreiber</option>
<option value="1209">-Mobiltelefone</option>
<option value="1210">-Netzkomponenten</option>
<option value="1211">-Netzwerk-Betriebssysteme</option>
<option value="1212">-Netzwerk-Diagnose-Systeme</option>
<option value="1213">-Netzwerk-Management</option>
<option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN)</option>
<option value="1215">-Satelliten-Systeme</option>
<option value="1217">-Telefon-Nebenstellenanlagen</option>
<option value="1216">-Telefone</option>
<option value="1218">-Unified Messaging Dienste</option>
<option value="1219">-Videokonferenz-Systeme</option>
<option value="1220">-Voice Mail Dienste</option>
<option value="1221">-VPN</option>
<option value="1222">-WLAN-Systeme</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div><b>Sponsored:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries">
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/elo-digital-office-at-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="ELO Digital Office AT GmbH" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/e8acccc532d3c14613e65c2c73abd727.jpg" /><noscript><img title="ELO Digital Office AT GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/e8acccc532d3c14613e65c2c73abd727.jpg" alt="" /></noscript></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="ELO Digital Office AT GmbH" href="https://computerwelt.at/top-1001/listing/elo-digital-office-at-gmbh">ELO Digital Office AT GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/mic-managing-international-customs-trade-compliance" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="MIC - managing international customs &amp; trade compliance" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/a72b01dafe3857af9507294cb0f76ea2.jpg" /><noscript><img title="MIC - managing international customs &amp; trade compliance" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/a72b01dafe3857af9507294cb0f76ea2.jpg" alt="" /></noscript></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="MIC - managing international customs &amp; trade compliance" href="https://computerwelt.at/top-1001/listing/mic-managing-international-customs-trade-compliance">MIC - managing international customs &amp; trade compliance</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/arrow-ecs-internet-security-ag" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Arrow ECS Internet Security AG" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/75d52bec21ddeb87ab75767715b4bfb2.jpg" /><noscript><img title="Arrow ECS Internet Security AG" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/75d52bec21ddeb87ab75767715b4bfb2.jpg" alt="" /></noscript></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Arrow ECS Internet Security AG" href="https://computerwelt.at/top-1001/listing/arrow-ecs-internet-security-ag">Arrow ECS Internet Security AG</a>
    </div>
  </li>
</ul>
</div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/mit-aws-zuehlke-ins-digitale-oekosystem-die-cloud-als-enabler-2021-01-12/">Mit AWS &amp; Zühlke ins digitale Ökosystem: Die Cloud als Enabler</a></b>, , 11/01/2021<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/zuehlke-10-minute-know-how-break-smart-connected-products-2021-01-12/">Zühlke 10 Minute Know-how Break: Smart Connected Products</a></b>, , 11/01/2021<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/zuehlke-10-minute-know-how-break-ux-basics-2021-01-12/">Zühlke 10 Minute Know-how Break: UX Basics</a></b>, , 11/01/2021<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/zuehlke-ask-an-expert-digitale-touchpoints-schnell-umsetzen-ein-leitfaden-fuer-versicherungen-2021-01-12/">Zühlke Ask an Expert: Digitale Touchpoints schnell umsetzen - Ein Leitfaden für Versicherungen</a></b>, , 11/01/2021<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/zuehlke-ask-an-expert-ux-trends-mythen-und-chancen-im-weiten-feld-der-user-experience-2021-01-12/">Zühlke Ask an Expert: UX Trends - Mythen und Chancen im weiten Feld der User Experience</a></b>, , 11/01/2021<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Printausgaben</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/computerwelt-printausgaben-2020/><img src=https://computerwelt.at/wp-content/uploads/cw_16_2020.jpg“ width="100" align="left"><img src=https://computerwelt.at/wp-content/uploads/transform_2_2020.jpg width="100" align=left><img src=https://computerwelt.at/wp-content/uploads/top1001_2020.jpg“ width="100" align="left"></a></div></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><p><code><span style="font-size: xx-small;">Werbung</span><br />
<!-- /420167568/cw_skyscraper1_oben --></p>
<div id="div-gpt-ad-1517822802788-2"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });
</script></div>
</div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20231'%3E%3C/svg%3E" alt="" width="238" height="231" data-lazy-src="https://computerwelt.at/wp-content/uploads/newsletter.png" /><noscript><img class="alignleft size-full wp-image-89256" src="https://computerwelt.at/wp-content/uploads/newsletter.png" alt="" width="238" height="231" /></noscript></a></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6>			<div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a>  <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2020/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br>
<a href=https://computerwelt.at/app/>App</a><br>
 <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br>
<a href=https://computerwelt.at/lexikon>Lexikon</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6>			<div class="textwidget"><a href=https://ki.cwevents.live/ rel="nofollow">Virtuelle KI-Konferenz</a>
<a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br>
<a href=https://nimbusec.com rel="nofollow">Website Security</a><br>
<a href=https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/ rel="nofollow">Digital Workplace</a><br>
<a href=https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/ rel="nofollow">All-IP Telephonie</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br />
</a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br />
</a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br />
<a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br />
<a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p>
</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                         (c) 2019 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="aioseo-admin"></div><div id="pum-226309" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:226309,&quot;slug&quot;:&quot;anmeldung-roundtable&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schlie\u00dfen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_226309">

	<div id="popmake-226309" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_226309" class="pum-title popmake-title">
				Anmeldung Roundtable			</div>
		

		

				<div class="pum-content popmake-content">
			<noscript class="ninja-forms-noscript-message">
    Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript>Keine Felder gefunden.<div id="nf-form-5-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>var formDisplay=1;var nfForms=nfForms||[];var form=[];form.id='5';form.settings={"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","changeDateErrorMsg":"Bitte geben Sie ein g\u00fcltiges Datum ein!","confirmFieldErrorMsg":"Diese Felder m\u00fcssen \u00fcbereinstimmen!","fieldNumberNumMinError":"Die eingegebene Zahl ist zu klein.","fieldNumberNumMaxError":"Die eingegebene Zahl ist zu gross.","fieldNumberIncrementBy":"Bitte erh\u00f6hen in Schritten von","fieldTextareaRTEInsertLink":"Link einf\u00fcgen","fieldTextareaRTEInsertMedia":"Medien einf\u00fcgen","fieldTextareaRTESelectAFile":"Eine Datei ausw\u00e4hlen","formErrorsCorrectErrors":"Bitte korrigieren Sie die Fehler bevor Sie das Formular senden.","formHoneypot":"Falls Sie ein Mensch sind und dieses Feld sehen, dann lassen Sie es bitte leer.","validateRequiredField":"Dies ist ein Pflichtfeld.","honeypotHoneypotError":"Honeypot-Fehler","fileUploadOldCodeFileUploadInProgress":"Datei-Upload l\u00e4uft.","fileUploadOldCodeFileUpload":"DATEI-UPLOAD","currencySymbol":"&euro;","fieldsMarkedRequired":"Felder mit einem <span class=\"ninja-forms-req-symbol\">*<\/span> sind Pflichtfelder","thousands_sep":".","decimal_point":",","siteLocale":"de_DE_formal","dateFormat":"d\/m\/Y","startOfWeek":"1","of":"von","previousMonth":"Vorheriger Monat","nextMonth":"N\u00e4chster Monat","months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Die","Mi","Do","Fr","Sa"],"weekdaysMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"embed_form":"","currency_symbol":"","title":null,"beforeForm":"","beforeFields":"","afterFields":"","afterForm":""};form.fields=[];nfForms.push(form);</script>
        
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Schließen            </button>
		
	</div>

</div>
<div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136">

	<div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_194136" class="pum-title popmake-title">
				Datenschutz Newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br />
Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br />
Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p>
<p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Schliessen            </button>
		
	</div>

</div>
<div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p>
<p align="center"><span   class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-8-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-8" aria-describedby="nf-form-errors-8" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
        <br />
<br />
Sie finden alle Autoren der Computerwelt im <a href=https://computerwelt.at/impressum/>Impressum</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-1657" class="pum pum-overlay pum-theme-1597 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1657,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:1597,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1658&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;6 months&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1658&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;167&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;400px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;790px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1657">

	<div id="popmake-1657" class="pum-container popmake theme-1597 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_1657" class="pum-title popmake-title">
				Ihnen gefällt diese Art von Artikel?			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Abonnieren Sie unseren täglichen Newsletter mit aktuellen Meldungen, Knowhow, und Terminen.<br />
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; padding-bottom: 2px; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 100%; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .popmake-title { padding-bottom: 28px !important; padding-top: 11px !important; }
#mailpoet_form_2 p.mailpoet_paragraph { padding-top: 8px !important; padding-bottom: 8px !important; }
#mailpoet_form_2 label.mailpoet_checkbox_label { padding-top: 2px !important; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="a5f1e3b35b" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_segment_label" >Bitte auswählen:</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Daily Newsletter</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="9"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Security Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="6"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Whitepaper Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="13"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Channel Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="12"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> CIO Special Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="8"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Knowhow Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="7"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Termine Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="11"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Printausgabe Bi-Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="10"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Jobs und Karriere Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="17"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Webinare &amp; Live Events Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="22"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Startup Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="24"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Digital Marketing Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="23"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Disruptor&#039;s Digest Weekly</label><span class="mailpoet_error_segments"></span></div>
<div class='mailpoet_spacer' style='height: 1px;'><div class='mailpoet_divider' data-automation-id='form_divider' style='border-top-style: solid;border-top-width: 1px;border-top-color: black;height: 1px;width: 100%'></div></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" >Datenschutz <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[cf_2]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_2" data-parsley-errors-container=".mailpoet_error_2" /> Datenschutz: Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien. Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben. Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</label><span class="mailpoet_error_2"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Bitte prüfen Sie Ihren Posteingang oder Spam-Ordner, um Ihr Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </p>
<p><a href="https://computerwelt.at/newsletter/">Mehr Newsletter</a>   <a href="https://computerwelt.at/newsletter-archiv/">Newsletter Archiv</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>


<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/c/a3f60649-107c-44c0-a203-d1bc57705e11/rK9c7ENA33P9/Ezz/banner-3a4fc6d494c2d4882aeff937e2fd71f4.js' id='datareporter_script-js'></script>
<script type='text/javascript' id='datareporter_script-js-after'>
window.cookieconsent.initialise(dr_cookiebanner_options);
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-scripts-eba5998986aff0a88c813180ba7038fb.js' id='popup-maker-site-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.1b92300b-3fbaec19cfa42f113c10bb8ea852409d.js' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-af0f859d32b40cbe6bf0589cb15e58a9.js' id='megamenu-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAxtZFFt1ioVfj6wtjZEkUSeNg1hOY8-Is&#038;libraries=places&#038;language=de' id='sabai-googlemaps-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/sabai.min.js' id='sabai-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai-googlemaps/assets/js/sabai-googlemaps-autocomplete.min.js' id='sabai-googlemaps-autocomplete-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/typeahead.bundle.min.js' id='twitter-typeahead-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.12.1' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap.min.js' id='sabai-bootstrap-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap-growl.min.js' id='sabai-bootstrap-growl-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.scrollTo.min.js' id='jquery-scrollto-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery-ajaxreadystate.min.js' id='jquery-ajaxreadystate-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/autosize.min.js' id='autosize-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.coo_kie.min.js' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.bxslider.min.js' id='jquery-bxslider-js'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-textarea" type="text/template">
    <textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ data.value }}}</textarea>
</script>

<!-- Rich Text Editor Templates -->

<script id="tmpl-nf-rte-media-button" type="text/template">
    <span class="dashicons dashicons-admin-media"></span>
</script>

<script id="tmpl-nf-rte-link-button" type="text/template">
    <span class="dashicons dashicons-admin-links"></span>
</script>

<script id="tmpl-nf-rte-unlink-button" type="text/template">
    <span class="dashicons dashicons-editor-unlink"></span>
</script>

<script id="tmpl-nf-rte-link-dropdown" type="text/template">
    <div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div>
</script>
<script id="tmpl-nf-field-hidden" type="text/template">
    <input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://computerwelt.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<!-- segment code><-->


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610358177 -->