<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta property="fb:pages" content="270509956721" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Instagram-Streams bald bis zu vier Stunden lang |</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700%7CMontserrat%3A300%2C400%2C400italic%2C600%2C700%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://computerwelt.at/wp-content/cache/min/1/106dd443c45e855ff7d967ae412fa192.css" media="all" data-minify="1" />

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Facebook-Tochter Instagram will Nutzern bald Streams in der Länge von bis zu vier Stunden erlauben. Bisher war auf der Social-Media-Plattform Streaming auf eine" />

<meta name="keywords"  content="facebook,instagram,streaming,news" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://computerwelt.at/#organization","url":"https://computerwelt.at/","name":"Computerwelt","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://computerwelt.at/#logo","url":"https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png","caption":""},"image":{"@id":"https://computerwelt.at/#logo"}},{"@type":"WebSite","@id":"https://computerwelt.at/#website","url":"https://computerwelt.at/","name":"Computerwelt","publisher":{"@id":"https://computerwelt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://computerwelt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#webpage","url":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/","inLanguage":"de-DE","name":"Instagram-Streams bald bis zu vier Stunden lang","isPartOf":{"@id":"https://computerwelt.at/#website"},"breadcrumb":{"@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#breadcrumblist"},"description":"Facebook-Tochter Instagram  will Nutzern bald Streams in der Länge von bis zu vier Stunden erlauben. Bisher war auf der Social-Media-Plattform Streaming auf eine Stunde beschränkt. ","image":{"@type":"ImageObject","@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#primaryimage","url":"https://computerwelt.at/wp-content/uploads/Intsagram.jpg","width":300,"height":247,"caption":"Die Nutzung von Instagram ist in Corona-Zeit massiv gestiegen, weswegen bald Vier-Stunden-Streams möglich sein sollen. Auch ein neues Archiv für Videos ist in Planung. (c) Solen Feyissa / unsplash.com "},"primaryImageOfPage":{"@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#primaryimage"},"datePublished":"2020-10-28T09:50:35+01:00","dateModified":"2020-10-28T09:50:36+01:00"},{"@type":"Article","@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#article","isPartOf":{"@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#webpage"},"author":{"@id":"https://computerwelt.at/author/klaus/#author"},"headline":"Instagram-Streams bald bis zu vier Stunden lang","datePublished":"2020-10-28T09:50:35+01:00","dateModified":"2020-10-28T09:50:36+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#webpage"},"publisher":{"@id":"https://computerwelt.at/#organization"},"articleSection":"News, facebook, instagram, streaming","image":{"@type":"ImageObject","@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#primaryimage","url":"https://computerwelt.at/wp-content/uploads/Intsagram.jpg","width":300,"height":247,"caption":"Die Nutzung von Instagram ist in Corona-Zeit massiv gestiegen, weswegen bald Vier-Stunden-Streams möglich sein sollen. Auch ein neues Archiv für Videos ist in Planung. (c) Solen Feyissa / unsplash.com "}},{"@type":"Person","@id":"https://computerwelt.at/author/klaus/#author","name":"Klaus Lorbeer","sameAs":[],"image":{"@type":"ImageObject","@id":"https://computerwelt.at/#personlogo","url":"https://secure.gravatar.com/avatar/7b9b8b9c6e26199e72c66c69a66e44a8?s=96&d=mm&r=g","width":96,"height":96,"caption":"Klaus Lorbeer"}},{"@type":"BreadcrumbList","@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://computerwelt.at/","url":"https://computerwelt.at/","name":"Computerwelt - News für IT-Entscheider"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/","url":"https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/","name":"Instagram-Streams bald bis zu vier Stunden lang"}}]}]}</script>
<link rel="canonical" href="https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script data-minify="1" async src="https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack-234274d85725b246fe8aaee8a6dfa607.js"></script>
				<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//webcache.datareporter.eu' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Instagram-Streams bald bis zu vier Stunden lang Kommentar-Feed" href="https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://computerwelt.at/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>





<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/i18n-a14971bc405db8ec62c84919bd9d57ca.js' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"\u00d6sterreich","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgien","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgarien","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cypern","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Tschechische Republik","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Deutschland","rate":16,"reduced_rate":5,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"D\u00e4nemark","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estland","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Griechenland","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spanien","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finnland","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Frankreich","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Kroatien","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Gro\u00dfbritannien","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungarn","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irland","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italien","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Litauen","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxenburg","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettland","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Niederlande","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polen","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Rum\u00e4nien","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Schweden","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenien","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slowakei","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/mpvat-69344a82bdceb635222fa79d57373b3a.js' id='mpvat-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/jquery.payment-49316e43a92cbfaefb12d00cecbbcac3.js' id='jquery.payment-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/validate-8cd00fb9c0a2312df680901d1132999b.js' id='mp-validate-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon-8af9a3c12b8f1e75ade54c15de0424fc.js' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","dateFormat":"d. MM yy","showTime":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/date_picker-49dcd67030ca1bec84311fc97581a3ec.js' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mepr-zxcvbn-js-extra'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/computerwelt.at\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Schwach","weak":"Mittel","medium":"Stark","strong":"Sehr stark","very_strong":"Unbreakable","required":"","indicator":"Passwortst\u00e4rke"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/zxcvbn-async-db368865712e546d0fbd3eb3f4538330.js' id='mepr-zxcvbn-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"5f97dba02d","spc_invoice":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/signup-27339153f80a458c7c7b6c3562e2d8ab.js' id='mp-signup-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-23 11:12:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/events-manager/includes/js/events-manager-808a31bd106e817953a983839b6b0bab.js' id='events-manager-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/themes/mh-magazine-child/assets/scripts/child-scripts-158acafcc0dbd706c878a50cad252665.js' id='chld_thm_js-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts-4da50838d7c3db6b3f5a57f7a6dd6be6.js' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps-29dac5faef39061cce7bf96c55245bf3.js' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/ninja-forms/assets/js/min/front-end-bf7452fe073bd1b27912d037ca5ced71.js' id='nf-front-end-js'></script>
<link rel="https://api.w.org/" href="https://computerwelt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://computerwelt.at/wp-json/wp/v2/posts/288361" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" />
<link rel='prev' title='Horváth-Studie: CFOs kommen bei Digitalisierung nur mühsam voran' href='https://computerwelt.at/news/horvath-studie-cfos-kommen-bei-digitalisierung-nur-muehsam-voran/' />
<link rel='next' title='Gesundheitsorganisationen bleiben anfällig für Cyberattacken' href='https://computerwelt.at/news/gesundheitsorganisationen-bleiben-anfaellig-fuer-cyberattacken/' />
<link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Finstagram-streams-bald-bis-zu-vier-stunden-lang%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Finstagram-streams-bald-bis-zu-vier-stunden-lang%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in ihrem  Browser",
	BookmarkInstructions: "Drücken sie Ctrl+D oder \u2318+D um diese Seite bei den Lesezeichen zu speichern",
	AddToYourFavorites: "Zu ihren  Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #104568; }
.mh-extra-nav-bg { background: rgba(16, 69, 104, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #104568; background: rgba(16, 69, 104, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 69, 104, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #104568; }
.mh-copyright, .mh-copyright a { color: #fff; }
.entry-content a { color: #911d00; }
</style>
<!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 17px; font-size: 1.0625rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Montserrat", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<style type="text/css">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script data-minify="1" async='async' src='https://computerwelt.at/wp-content/cache/min/1/tag/js/gpt-3e9fbded943cdd5f479a65c2f0eed703.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>


  googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_video', [300, 250], 'div-gpt-ad-cw_video').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-288361 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://computerwelt.at/" class="custom-logo-link" rel="home"><img width="301" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20301%2081'%3E%3C/svg%3E" class="custom-logo" alt="Computerwelt" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png 301w, https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4-300x81.png 300w" data-lazy-sizes="(max-width: 301px) 100vw, 301px" data-lazy-src="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png" /><noscript><img width="301" height="81" src="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png" class="custom-logo" alt="Computerwelt" srcset="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png 301w, https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4-300x81.png 300w" sizes="(max-width: 301px) 100vw, 301px" /></noscript></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_leaderboard -->
<div id="div-gpt-ad-1517822802788-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });
</script>
</div>

<!--<a href="https://www.datto.com/de/resources/dattos-global-state-of-the-channel-ransomware-report-dach?utm_campaign=german-global-ransomware-report-2019&utm_medium=Ransomware-Page&utm_source=343" target="_blank" rel="noopener noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/uploads/2019RansomwareReport_Web-Assets-div.-Formate-de_728x90-leaderboard.png" /><noscript><img src="https://computerwelt.at/wp-content/uploads/2019RansomwareReport_Web-Assets-div.-Formate-de_728x90-leaderboard.png" alt="" /></noscript></a>--></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_skysraper1_rechts -->
<div id="div-gpt-ad-1517822802788-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });
</script>
</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-icon-left mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" aria-expanded="false" tabindex="0">Themen<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-89429-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone &amp; Tablet</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-248320' id='mega-menu-item-248320'><a class="mega-menu-link" href="https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/">IP-Telefonie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet &amp; Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-253174' id='mega-menu-item-253174'><a class="mega-menu-link" href="https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/">Digital Workplace</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe/ungebrochenes-wachstum/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-zwischen-spezialisierung-und-globalisierung/">Digital-Ranking</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'>			<div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" aria-expanded="false" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" aria-expanded="false" tabindex="0">Events<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" aria-expanded="false" tabindex="0">Printausgaben<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-249683' id='mega-menu-item-249683'><a class="mega-menu-link" href="https://computerwelt.at/computerwelt-printausgaben-2020/">Letzte Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-237342' id='mega-menu-item-237342'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/">Ältere Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-226297' id='mega-menu-item-226297'><a class="mega-menu-link" href="https://computerwelt.at/category/transform/"><span class="mega-description-group"><span class="mega-menu-title">transform!</span><span class="mega-menu-description">Alle Artikel des transform! Printmagazins</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-239859' id='mega-menu-item-239859'><a class="mega-menu-link" href="https://computerwelt.at/printabo/" aria-haspopup="true" aria-expanded="false" tabindex="0">Abos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239862' id='mega-menu-item-239862'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Alle Abos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-memberpressproduct mega-menu-item-239861' id='mega-menu-item-239861'><a class="mega-menu-link" href="https://computerwelt.at/registrieren/business-access/">Business Access</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239860' id='mega-menu-item-239860'><a class="mega-menu-link" href="https://computerwelt.at/corporate-abo/">Corporate Abo Digital</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" aria-expanded="false" tabindex="0">Login<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul>
</li></ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/graphic-novel-hilft-fake-news-und-cyberkrieg-zu-verstehen/" title="Graphic Novel hilft Fake News und Cyberkrieg zu verstehen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Graphic Novel hilft Fake News und Cyberkrieg zu verstehen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/eu-kommission-verabschiedet-open-source-software-strategie/" title="EU-Kommission verabschiedet Open-Source-Software-Strategie">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							EU-Kommission verabschiedet Open-Source-Software-Strategie						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/gesundheitsorganisationen-bleiben-anfaellig-fuer-cyberattacken/" title="Gesundheitsorganisationen bleiben anfällig für Cyberattacken">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Gesundheitsorganisationen bleiben anfällig für Cyberattacken						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/" title="Instagram-Streams bald bis zu vier Stunden lang">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Instagram-Streams bald bis zu vier Stunden lang						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/horvath-studie-cfos-kommen-bei-digitalisierung-nur-muehsam-voran/" title="Horváth-Studie: CFOs kommen bei Digitalisierung nur mühsam voran">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Horváth-Studie: CFOs kommen bei Digitalisierung nur mühsam voran						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/printausgabe/trotz-krise-ueber-chancen-reden/" title="&#8222;Trotz Krise über Chancen reden&#8220;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							&#8222;Trotz Krise über Chancen reden&#8220;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Printausgabe							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/printausgabe/erp-ist-der-motor-im-unternehmen/" title="&#8222;ERP ist der Motor im Unternehmen&#8220;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							&#8222;ERP ist der Motor im Unternehmen&#8220;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Printausgabe							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/printausgabe/sap-kundenerlebnis-besser-managen/" title="SAP: Kundenerlebnis besser managen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							SAP: Kundenerlebnis besser managen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Printausgabe							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/printausgabe/wo-steht-erp-heute/" title="Wo steht ERP heute?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Wo steht ERP heute?						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Printausgabe							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/printausgabe/oracle-feilt-an-der-fusion-cloud/" title="Oracle feilt an der Fusion Cloud">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. Oktober 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Oracle feilt an der Fusion Cloud						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Printausgabe							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://computerwelt.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-288361" class="post-288361 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-facebook tag-instagram tag-streaming">
	<header class="entry-header clearfix"><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>pte</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
<h1 class="entry-title">Instagram-Streams bald bis zu vier Stunden lang</h1>	</header>
	    
    
       
    <div class="entry-content clearfix">
	 <h3>Facebook-Tochter Instagram  will Nutzern bald Streams in der Länge von bis zu vier Stunden erlauben. Bisher war auf der Social-Media-Plattform Streaming auf eine Stunde beschränkt.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/" title="Instagram-Streams bald bis zu vier Stunden lang">[...]</a></h3>
	 
<figure class="entry-thumbnail">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Die Nutzung von Instagram ist in Corona-Zeit massiv gestiegen, weswegen bald Vier-Stunden-Streams möglich sein sollen. Auch ein neues Archiv für Videos ist in Planung. (c) Solen Feyissa / unsplash.com" title="Intsagram" data-lazy-src="https://computerwelt.at/wp-content/uploads/Intsagram.jpg" /><noscript><img src="https://computerwelt.at/wp-content/uploads/Intsagram.jpg" alt="Die Nutzung von Instagram ist in Corona-Zeit massiv gestiegen, weswegen bald Vier-Stunden-Streams möglich sein sollen. Auch ein neues Archiv für Videos ist in Planung. (c) Solen Feyissa / unsplash.com" title="Intsagram" /></noscript>
<figcaption class="wp-caption-text">Die Nutzung von Instagram ist in Corona-Zeit massiv gestiegen, weswegen bald Vier-Stunden-Streams möglich sein sollen. Auch ein neues Archiv für Videos ist in Planung. (c) Solen Feyissa / unsplash.com </figcaption>
</figure>

<p>Die Verlängerung auf Vier-Stunden-Streams soll für alle Instagram-User weltweit gelten, solange sie nicht schon einmal gegen die Richtlinien der Plattform verstoßen haben.</p>



<p>Laut Instagram soll die längere Streaming-Zeit vor allem Anwendern helfen, die auf der Plattform virtuelle Events veranstalten wollen. In der Coronavirus-Pandemie haben sich die Live-Streams alleine in den USA um etwa 70 Prozent vermehrt. Unter anderem haben Musiker dadurch Konzerte und Fitness-Coaches Trainings-Einheiten veranstaltet. Viele wünschen sich mehr Zeit für ihre Streams.</p>



<p>Daneben ermöglicht Instagram seinen Usern auch bald, ihre eigenen Inhalte in dem sogenannten &#8222;Live Archive&#8220; zu speichern. &#8222;Nur Sie können ihre Streams dort ansehen. Nachdem die Videos enden, sind diese für den Zeitraum von 30 Tagen sichtbar. User können ihre Streams auch aus dem Archiv auf ein Gerät herunterladen&#8220;, heißt es von dem Social-Media-Unternehmen.</p>



<h3><strong>Streams so lang wie bei Facebook</strong></h3>



<p>Instagram will Anwendern auch die Suche nach aktuell laufenden Live-Streams erleichtern. Mit der &#8222;Live-Now&#8220;-Funktion sollen sie schnell eine Übersicht erhalten. Mit einem Zeitlimit von vier Stunden können Instagram-Streams genauso lang sein wie diejenigen auf der mobilen Version der Muttergesellschaft Facebook. Jedoch sind die Inhalte auf der Desktop-Version bis zu acht Stunden lang.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/" data-a2a-title="Instagram-Streams bald bis zu vier Stunden lang"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Finstagram-streams-bald-bis-zu-vier-stunden-lang%2F&amp;linkname=Instagram-Streams%20bald%20bis%20zu%20vier%20Stunden%20lang" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Finstagram-streams-bald-bis-zu-vier-stunden-lang%2F&amp;linkname=Instagram-Streams%20bald%20bis%20zu%20vier%20Stunden%20lang" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Finstagram-streams-bald-bis-zu-vier-stunden-lang%2F&amp;linkname=Instagram-Streams%20bald%20bis%20zu%20vier%20Stunden%20lang" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Finstagram-streams-bald-bis-zu-vier-stunden-lang%2F&amp;linkname=Instagram-Streams%20bald%20bis%20zu%20vier%20Stunden%20lang" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Finstagram-streams-bald-bis-zu-vier-stunden-lang%2F&amp;linkname=Instagram-Streams%20bald%20bis%20zu%20vier%20Stunden%20lang" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
    
        
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/facebook/" rel="tag">facebook</a></li><li><a href="https://computerwelt.at/tag/instagram/" rel="tag">instagram</a></li><li><a href="https://computerwelt.at/tag/streaming/" rel="tag">streaming</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_artikel_Sponsored_Links_html -->
<div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });
</script>
</div>
<br>
<!-- /420167568/cw_startseite_fullbanner -->
<div id='div-gpt-ad-1517822802788-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });
</script>
</div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288372 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/eu-kommission-verabschiedet-open-source-software-strategie/" title="EU-Kommission verabschiedet Open-Source-Software-Strategie"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die neue Open-Source-Software-Strategie 2020-2023 ist ein wichtiger Schritt in Richtung &quot;Digital Europe&quot;. (c) Wikimedia Commons" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/European_Commission.svg_-326x245.png 326w, https://computerwelt.at/wp-content/uploads/European_Commission.svg_-678x509.png 678w, https://computerwelt.at/wp-content/uploads/European_Commission.svg_-80x60.png 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/European_Commission.svg_-326x245.png" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/European_Commission.svg_-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die neue Open-Source-Software-Strategie 2020-2023 ist ein wichtiger Schritt in Richtung &quot;Digital Europe&quot;. (c) Wikimedia Commons" srcset="https://computerwelt.at/wp-content/uploads/European_Commission.svg_-326x245.png 326w, https://computerwelt.at/wp-content/uploads/European_Commission.svg_-678x509.png 678w, https://computerwelt.at/wp-content/uploads/European_Commission.svg_-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/eu-kommission-verabschiedet-open-source-software-strategie/" title="EU-Kommission verabschiedet Open-Source-Software-Strategie" rel="bookmark">
			EU-Kommission verabschiedet Open-Source-Software-Strategie		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Am 21. Oktober genehmigte die Europäische Kommission ihre neue Open-Source-Software-Strategie 2020-2023 – ein wichtiger Schritt zur Erreichung der Ziele der übergreifenden digitalen Strategie der Kommission und ein wesentlicher Beitrag zum Programm Digital Europe. <a class="mh-excerpt-more" href="https://computerwelt.at/news/eu-kommission-verabschiedet-open-source-software-strategie/" title="EU-Kommission verabschiedet Open-Source-Software-Strategie">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288365 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/gesundheitsorganisationen-bleiben-anfaellig-fuer-cyberattacken/" title="Gesundheitsorganisationen bleiben anfällig für Cyberattacken"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Kristian von Mejer, Global Account Executive bei Forescout (c) Forescout Technologies" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Kristian_von_Mejer-e1603879966879-326x245.jpeg 326w, https://computerwelt.at/wp-content/uploads/Kristian_von_Mejer-e1603879966879-678x509.jpeg 678w, https://computerwelt.at/wp-content/uploads/Kristian_von_Mejer-e1603879966879-80x60.jpeg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Kristian_von_Mejer-e1603879966879-326x245.jpeg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Kristian_von_Mejer-e1603879966879-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Kristian von Mejer, Global Account Executive bei Forescout (c) Forescout Technologies" srcset="https://computerwelt.at/wp-content/uploads/Kristian_von_Mejer-e1603879966879-326x245.jpeg 326w, https://computerwelt.at/wp-content/uploads/Kristian_von_Mejer-e1603879966879-678x509.jpeg 678w, https://computerwelt.at/wp-content/uploads/Kristian_von_Mejer-e1603879966879-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/gesundheitsorganisationen-bleiben-anfaellig-fuer-cyberattacken/" title="Gesundheitsorganisationen bleiben anfällig für Cyberattacken" rel="bookmark">
			Gesundheitsorganisationen bleiben anfällig für Cyberattacken		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die Ergebnisse des aktuellen Connected Medical Device Security Reports von Forescout zeigen, dass Krankenhäuser und Gesundheitsorganisationen zwar kontinuierlich veraltete Betriebssysteme ersetzen, es in ihren Netzwerken jedoch immer noch handfeste Schwachstellen gibt. <a class="mh-excerpt-more" href="https://computerwelt.at/news/gesundheitsorganisationen-bleiben-anfaellig-fuer-cyberattacken/" title="Gesundheitsorganisationen bleiben anfällig für Cyberattacken">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288361 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/" title="Instagram-Streams bald bis zu vier Stunden lang"><img width="300" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Nutzung von Instagram ist in Corona-Zeit massiv gestiegen, weswegen bald Vier-Stunden-Streams möglich sein sollen. Auch ein neues Archiv für Videos ist in Planung. (c) Solen Feyissa / unsplash.com" data-lazy-src="https://computerwelt.at/wp-content/uploads/Intsagram-300x245.jpg" /><noscript><img width="300" height="245" src="https://computerwelt.at/wp-content/uploads/Intsagram-300x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Nutzung von Instagram ist in Corona-Zeit massiv gestiegen, weswegen bald Vier-Stunden-Streams möglich sein sollen. Auch ein neues Archiv für Videos ist in Planung. (c) Solen Feyissa / unsplash.com" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/" title="Instagram-Streams bald bis zu vier Stunden lang" rel="bookmark">
			Instagram-Streams bald bis zu vier Stunden lang		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>pte</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Facebook-Tochter Instagram  will Nutzern bald Streams in der Länge von bis zu vier Stunden erlauben. Bisher war auf der Social-Media-Plattform Streaming auf eine Stunde beschränkt.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/instagram-streams-bald-bis-zu-vier-stunden-lang/" title="Instagram-Streams bald bis zu vier Stunden lang">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288349 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/horvath-studie-cfos-kommen-bei-digitalisierung-nur-muehsam-voran/" title="Horváth-Studie: CFOs kommen bei Digitalisierung nur mühsam voran"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Achim Wenning, Partner und Leiter des Beratungsbereichs CFO-Strategy &amp; Organization bei Horváth &amp; Partners (c) Horváth &amp; Partners" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Achim-Wenning-e1603877924849-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Achim-Wenning-e1603877924849-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Achim-Wenning-e1603877924849-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Achim-Wenning-e1603877924849-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Achim-Wenning-e1603877924849-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Achim Wenning, Partner und Leiter des Beratungsbereichs CFO-Strategy &amp; Organization bei Horváth &amp; Partners (c) Horváth &amp; Partners" srcset="https://computerwelt.at/wp-content/uploads/Achim-Wenning-e1603877924849-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Achim-Wenning-e1603877924849-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Achim-Wenning-e1603877924849-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/horvath-studie-cfos-kommen-bei-digitalisierung-nur-muehsam-voran/" title="Horváth-Studie: CFOs kommen bei Digitalisierung nur mühsam voran" rel="bookmark">
			Horváth-Studie: CFOs kommen bei Digitalisierung nur mühsam voran		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Zwar haben viele CFOs durch die Corona-Pandemie erkannt, dass die Digitalisierung bei der Bewältigung der Krise hilfreich sein kann, dennoch werden Effizienzpotenziale aber meist unzureichend gehoben, da die Projekte zu häufig auf unteren Entwicklungsstufen verharren. Das sind Ergebnisse der CFO-Studie 2020 der Managementberatung Horváth &#038; Partners, für die 200 Finanzentscheider befragt wurden. <a class="mh-excerpt-more" href="https://computerwelt.at/news/horvath-studie-cfos-kommen-bei-digitalisierung-nur-muehsam-voran/" title="Horváth-Studie: CFOs kommen bei Digitalisierung nur mühsam voran">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288335 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/kmus-im-fokus-sophos-veroeffentlicht-neuen-report-zu-lockbit-ransomware/" title="KMUs im Fokus: Sophos veröffentlicht neuen Report zu LockBit-Ransomware"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/AdobeStock_171000650-1-326x245.jpeg 326w, https://computerwelt.at/wp-content/uploads/AdobeStock_171000650-1-678x509.jpeg 678w, https://computerwelt.at/wp-content/uploads/AdobeStock_171000650-1-80x60.jpeg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/AdobeStock_171000650-1-326x245.jpeg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/AdobeStock_171000650-1-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/AdobeStock_171000650-1-326x245.jpeg 326w, https://computerwelt.at/wp-content/uploads/AdobeStock_171000650-1-678x509.jpeg 678w, https://computerwelt.at/wp-content/uploads/AdobeStock_171000650-1-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/kmus-im-fokus-sophos-veroeffentlicht-neuen-report-zu-lockbit-ransomware/" title="KMUs im Fokus: Sophos veröffentlicht neuen Report zu LockBit-Ransomware" rel="bookmark">
			KMUs im Fokus: Sophos veröffentlicht neuen Report zu LockBit-Ransomware		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sophos präsentiert seine neueste Studie zur LockBit-Ransomware. Zwei Techniken fallen dabei auf: Der Einsatz von automatisierten Tools, um bestimmte Steuer- und Buchhaltungssoftware in gehackten Netzwerken mit Ransomware zu infizieren und das Umbenennen von PowerShell-Dateien zur eigenen Tarnung.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/kmus-im-fokus-sophos-veroeffentlicht-neuen-report-zu-lockbit-ransomware/" title="KMUs im Fokus: Sophos veröffentlicht neuen Report zu LockBit-Ransomware">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288331 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/mit-vpack-container-power-nutzen/" title="Mit vPack Container-Power nutzen"><img width="181" height="163" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20181%20163'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-src="https://computerwelt.at/wp-content/uploads/Axians1.jpg" /><noscript><img width="181" height="163" src="https://computerwelt.at/wp-content/uploads/Axians1.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/mit-vpack-container-power-nutzen/" title="Mit vPack Container-Power nutzen" rel="bookmark">
			Mit vPack Container-Power nutzen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Axians ICT Austria ermöglicht Unternehmen einen einfachen Einstieg in die Container-Technologie. In Kooperation mit Red Hat bietet Axians die bewährte Managed Private-Cloud-Komplettlösung vPack jetzt auch auf der Basis von OpenShift an. <a class="mh-excerpt-more" href="https://computerwelt.at/news/mit-vpack-container-power-nutzen/" title="Mit vPack Container-Power nutzen">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288327 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/service-roboter-boom-verkaufszahlen-steigen-weltweit-um-32-prozent/" title="Service-Roboter-Boom: Verkaufszahlen steigen weltweit um 32 Prozent"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Service-Robots-2020-_a-Messe-Muenchen-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Service-Robots-2020-_a-Messe-Muenchen-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Service-Robots-2020-_a-Messe-Muenchen-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Service-Robots-2020-_a-Messe-Muenchen-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Service-Robots-2020-_a-Messe-Muenchen-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/Service-Robots-2020-_a-Messe-Muenchen-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Service-Robots-2020-_a-Messe-Muenchen-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Service-Robots-2020-_a-Messe-Muenchen-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/service-roboter-boom-verkaufszahlen-steigen-weltweit-um-32-prozent/" title="Service-Roboter-Boom: Verkaufszahlen steigen weltweit um 32 Prozent" rel="bookmark">
			Service-Roboter-Boom: Verkaufszahlen steigen weltweit um 32 Prozent		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Der Verkaufswert von professionellen Service-Robotern ist 2019 weltweit um 32 Prozent auf 11,2 Milliarden Dollar gestiegen. 2020 bekommt der Markt weitere Impulse von der COVID-19-Pandemie: Das zeigt beispielsweise die große Nachfrage nach Desinfektionsrobotern, Logistikrobotern in Fabriken und Lagerhäusern oder nach Robotern für die Zustellung von Waren bis an die Haustür. <a class="mh-excerpt-more" href="https://computerwelt.at/news/service-roboter-boom-verkaufszahlen-steigen-weltweit-um-32-prozent/" title="Service-Roboter-Boom: Verkaufszahlen steigen weltweit um 32 Prozent">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288323 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/topmeldung/architekten-tipps-fuer-die-arbeit-im-home-office/" title="Architekten-Tipps für die Arbeit im Home Office"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/ProPronto-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/ProPronto-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/ProPronto-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/ProPronto-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/ProPronto-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/ProPronto-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/topmeldung/architekten-tipps-fuer-die-arbeit-im-home-office/" title="Architekten-Tipps für die Arbeit im Home Office" rel="bookmark">
			Architekten-Tipps für die Arbeit im Home Office		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Mit steigenden Corona-Zahlen wird Home Office für viele wieder zum Standard. Wie kann das eigene Zuhause am besten funktional gestaltet werden, damit das Arbeiten zu Hause gut funktioniert? Dazu hat sich das Online-Portal für Dienstleistungen ProntoPro.at Tipps vom Architekten Christian Farcher von archipur geholt. <a class="mh-excerpt-more" href="https://computerwelt.at/news/topmeldung/architekten-tipps-fuer-die-arbeit-im-home-office/" title="Architekten-Tipps für die Arbeit im Home Office">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-288316 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/wie-sich-cisos-einen-platz-am-vorstandstisch-verdienen/" title="Wie sich CISOs einen Platz am Vorstandstisch verdienen"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/pexels-pixabay-327540-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/pexels-pixabay-327540-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/pexels-pixabay-327540-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/pexels-pixabay-327540-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/pexels-pixabay-327540-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/pexels-pixabay-327540-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/pexels-pixabay-327540-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/pexels-pixabay-327540-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Knowhow			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/knowhow/wie-sich-cisos-einen-platz-am-vorstandstisch-verdienen/" title="Wie sich CISOs einen Platz am Vorstandstisch verdienen" rel="bookmark">
			Wie sich CISOs einen Platz am Vorstandstisch verdienen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/10/">28. Oktober 2020</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Weatherford*/Praw** und Julia Krokoszinski</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Technisches Fachwissen bringt Sie nur bis zu einem bestimmten Punkt. Um einen Platz am Exekutivtisch zu erhalten, müssen die heutigen CISOs ihr Geschäft verstehen. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/wie-sich-cisos-einen-platz-am-vorstandstisch-verdienen/" title="Wie sich CISOs einen Platz am Vorstandstisch verdienen">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></article>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Be the first to comment				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/instagram-streams-bald-bis-zu-vier-stunden-lang/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea autocomplete="new-password"  id="g9db33bf19"  name="g9db33bf19"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0631749e855083a439924d3c853d6c9" );document.getElementById("g9db33bf19").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='288361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-59" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Downloads</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/whitepaper/schnellere-server-aktualisierungen-fuer-innovation-und-sicherheit><img src=https://computerwelt.at/wp-content/uploads/Whitepaper_server.png width="150" border="0"></a>
<a href=https://computerwelt.at/whitepaper/vorteile-von-end-to-end-loesungen-fuer-mid-market-unternehmen-2//><img src=https://computerwelt.at/wp-content/uploads/dell_end-to-end.jpg width="150" border="0"></a></div></div><div id="text-28" class="mh-widget widget_text">			<div class="textwidget"><p>  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_5"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_5 .mailpoet_form {  }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 200px; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit input {  }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message {  }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_5{;}#mailpoet_form_5 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_5 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_5 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_5 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="8f7c3253c6" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><a href="https://computerwelt.at/newsletter" target="_self" rel="noopener noreferrer"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad_widget_2019-4.png border="0"></a></div>
<div class="mailpoet_paragraph" >Anmelden für den täglichen Newsletter:</div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" ><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <br />
<code><span style="font-size: xx-small;">Werbung</span><!-- /420167568/cw_startseite_contentad2_rechts --><br />
<!-- /420167568/cw_startseite_contentad1 --></code></p>
<div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });
</script></div>
</div>
		</div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Suche." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Geben Sie eine Adresse ein" style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="50" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Kategorie auswählen</option>
<option value="976">Dienstleistung</option>
<option value="988">-Application Service Providing</option>
<option value="990">-Aus- und Weiterbildung</option>
<option value="991">-Call Center</option>
<option value="992">-Datenerfassungsdienste</option>
<option value="993">-Datenrettung</option>
<option value="994">-Datenträger-Kopierdienste</option>
<option value="995">-Datenträger-Löschdienste</option>
<option value="997">-IKT-Consulting</option>
<option value="998">-IKT-Finanzierung</option>
<option value="1001">-Individual-Softwareentwicklung</option>
<option value="1002">-IT-Asset- und Lizenzmanagement</option>
<option value="1003">-IT-Personalbereitstellung</option>
<option value="1004">-Migrations-Management</option>
<option value="1006">-Outsourcing</option>
<option value="1007">-Programmierung</option>
<option value="1008">-Reparatur und Service</option>
<option value="1009">-RZ-Dienstleistungen</option>
<option value="1010">-System- und Netzwerk-Tuning</option>
<option value="1011">-Systemintegration und Systemmanagement</option>
<option value="1012">-Systempflege- und Wartung</option>
<option value="1015">-User Helpdesk-Systeme und Hotlines</option>
<option value="977">Hardware - Computersysteme</option>
<option value="1018">-Desktop-PC</option>
<option value="1020">-Industriecomputer</option>
<option value="1021">-Minicomputer</option>
<option value="1022">-Server-Systeme</option>
<option value="1023">-Speichersysteme</option>
<option value="1025">-Workstations</option>
<option value="978">Hardware - Endgeräte</option>
<option value="1027">-Laptops</option>
<option value="1034">-Smartphones</option>
<option value="1035">-Tablet PCs</option>
<option value="1036">-Thin Clients</option>
<option value="979">Hardware - Komponenten</option>
<option value="1037">-Band- und Plattenlaufwerke</option>
<option value="1039">-Bus-Systeme</option>
<option value="1040">-Controller</option>
<option value="1041">-Festplatten</option>
<option value="1042">-Gehäuse</option>
<option value="1044">-Interfaces</option>
<option value="1045">-Kühler</option>
<option value="1046">-Main- und Motherboards</option>
<option value="1047">-Prozessoren und Chipsätze</option>
<option value="1048">-Racks</option>
<option value="1049">-Speichermodule</option>
<option value="980">Hardware - Peripherie</option>
<option value="1050">-Barcode-Leser</option>
<option value="1051">-Bildschirme/Monitore</option>
<option value="1052">-Drucker</option>
<option value="1054">-Headsets</option>
<option value="1055">-Kopierer</option>
<option value="1056">-Lautsprecher</option>
<option value="1057">-Mäuse</option>
<option value="1058">-Multifunktionsgeräte</option>
<option value="1059">-OCR-Lesegeräte</option>
<option value="1061">-Projektoren/Beamer</option>
<option value="1062">-Scanner</option>
<option value="1063">-Sonstige Eingabegeräte</option>
<option value="1064">-Tastaturen</option>
<option value="1065">-Webcams</option>
<option value="1066">-Zeiterfassungssysteme</option>
<option value="981">Hardware - Verbrauchsmaterial und Zubehör</option>
<option value="1067">-Band-Cartridges</option>
<option value="1069">-Chipkarten und Smartcards</option>
<option value="1073">-Druckerpatronen, Toner, Farbbänder</option>
<option value="1074">-Externe Speichermedien</option>
<option value="1075">-Kartenlesegeräte</option>
<option value="1076">-Reinigung</option>
<option value="1077">-RFID-Tags</option>
<option value="982">Internet und E-Business</option>
<option value="1099">-Affiliate Marketing</option>
<option value="1100">-Content Marketing</option>
<option value="1081">-E-Commerce-Software</option>
<option value="1082">-E-Payment und E-Billing</option>
<option value="1086">-Internet Hosting Provider</option>
<option value="1087">-Internet Service Provider</option>
<option value="1088">-Internet Suchmaschinen</option>
<option value="1089">-Internet/Intranet/Extranet-Lösungen</option>
<option value="1097">-Mobile App Entwicklung</option>
<option value="1112">-Mobile Marketing</option>
<option value="1092">-Online Informationsdienste</option>
<option value="1093">-Online Marketing</option>
<option value="1094">-Online Marktplätze</option>
<option value="1095">-Online Reservierungssysteme</option>
<option value="1105">-Online Video</option>
<option value="1111">-Programmatic Marketing</option>
<option value="1104">-SEM / SEO</option>
<option value="1107">-Social Media</option>
<option value="1109">-User Experience</option>
<option value="1096">-Web Design</option>
<option value="983">IT-Security</option>
<option value="1113">-Antiviren- und Virenscanner Software</option>
<option value="1114">-Backup und Recovery Systeme</option>
<option value="1115">-Datenschutz</option>
<option value="1116">-Datensicherung</option>
<option value="1117">-Digitale Signatur</option>
<option value="1118">-Firewalls</option>
<option value="1119">-Identifikations-Systeme</option>
<option value="1121">-Netzwerk- und Systemüberwachung</option>
<option value="1122">-Notfalls-Rechenzentren</option>
<option value="1123">-Notruf- und Alarmsysteme</option>
<option value="1124">-Public Key Infrastructure (PKI)</option>
<option value="1125">-Security Audits</option>
<option value="1224">-Security Information and Event Management (SIEM)</option>
<option value="1126">-Smart Card Systeme</option>
<option value="1127">-SPAM-Filter</option>
<option value="1128">-Trust Center/Zertifizierungssoftware</option>
<option value="1129">-Überwachungssysteme</option>
<option value="1130">-Unterbrechungsfreie Stromversorgung (USV)</option>
<option value="1131">-Verschlüsselungs- und Kryptografie Software</option>
<option value="1132">-Zugangs- und Zutrittskontrolle</option>
<option value="1223">Software</option>
<option value="984">-Software - Basissoftware</option>
<option value="1133">--Betriebssysteme für PCs</option>
<option value="1134">--Betriebssysteme für PDAs und Smartphones</option>
<option value="1135">--Browser</option>
<option value="1136">--Datenkonvertierung</option>
<option value="1137">--Dienstprogramme und Utilities</option>
<option value="1138">--Generatoren</option>
<option value="1139">--Mainframe-Betriebssysteme</option>
<option value="1140">--Middleware</option>
<option value="1141">--Programmiersprachen</option>
<option value="1142">--Report- und Listmanagement</option>
<option value="1143">--Server-Betriebssysteme</option>
<option value="1144">--Tools</option>
<option value="1145">--Treiber und Routinen</option>
<option value="985">-Software - Branchenneutrale Software</option>
<option value="1146">--Betriebsdaten- und Zeiterfassung</option>
<option value="1147">--Business Intelligence und Knowledge Management</option>
<option value="1148">--CAD/CAM/CIM</option>
<option value="1149">--Collaboration und Groupware</option>
<option value="1150">--Customer Relationship Management (CRM)</option>
<option value="1151">--Datenbanken</option>
<option value="1152">--Desktop Publishing</option>
<option value="1153">--Dokumentenmanagement und ECM</option>
<option value="1154">--E-Learning</option>
<option value="1156">--E-Procurement und Supply Chain Management</option>
<option value="1155">--Enterprise Application Integration</option>
<option value="1226">--Enterprise Ressource Planning</option>
<option value="1157">--Expertensysteme</option>
<option value="1158">--Geografische Informationssysteme (GIS)</option>
<option value="1159">--Kaufmännische Software (ERP)</option>
<option value="1160">--Management Informationssysteme (MIS)</option>
<option value="1161">--Mobile Lösungen und Applikationen</option>
<option value="1162">--Office Software</option>
<option value="1225">--Operational Intelligence (OI)</option>
<option value="1163">--Product Lifecycle Management (PLM)</option>
<option value="1164">--Qualitätssicherung</option>
<option value="1165">--Schrifterkennung</option>
<option value="1166">--Spracherkennung und Sprachverarbeitung</option>
<option value="1167">--Supply Chain Management</option>
<option value="1168">--Übersetzungssysteme</option>
<option value="986">-Software - Branchenspezifische Software</option>
<option value="1169">--Bauwesen</option>
<option value="1170">--Bildungswesen</option>
<option value="1171">--Chemie und Pharma</option>
<option value="1172">--Druck- und Verlagswesen</option>
<option value="1173">--Einzelhandel</option>
<option value="1174">--Feinmechanik und Optik</option>
<option value="1175">--Fertigung, Produktion und Konstruktion</option>
<option value="1176">--Finanzdienstleistungen</option>
<option value="1177">--Freie Berufe</option>
<option value="1178">--Großhandel</option>
<option value="1179">--Grundstoffindustrie</option>
<option value="1180">--Güterverkehr</option>
<option value="1181">--Handwerk</option>
<option value="1182">--Holz- und Kunsttstoffverarbeitung</option>
<option value="1183">--Hotel- und Gaststättengewerbe</option>
<option value="1184">--Immobilien</option>
<option value="1185">--Investitionsgüterindustrie</option>
<option value="1186">--Konsumgüterindustrie</option>
<option value="1187">--Land- und Forstwirtschaft</option>
<option value="1188">--Logistik</option>
<option value="1189">--Luft- und Raumfahrttechnik</option>
<option value="1190">--Maschinen- und Anlagenbau</option>
<option value="1191">--Medizin und Gesundheitswesen</option>
<option value="1192">--Nahrungs- und Genussmittelindustrie</option>
<option value="1193">--Öffentliche Verwaltung</option>
<option value="1194">--Personenverkehr</option>
<option value="1195">--Touristik</option>
<option value="1196">--Umweltschutz</option>
<option value="1197">--Vereine und Verbände</option>
<option value="1198">--Wasser- und Energieversorgung</option>
<option value="1199">--Werbewirtschaft</option>
<option value="987">Telekommunikation und Netzwerke</option>
<option value="1200">-Antennen- und Funkanlagen</option>
<option value="1201">-Computer Telefonie Integration</option>
<option value="1203">-Festnetzbetreiber</option>
<option value="1204">-Funknetzwerke</option>
<option value="1205">-IP-Kommunikation und Voice over IP</option>
<option value="1206">-Kabel und Kabelsysteme</option>
<option value="1207">-Messtechnik</option>
<option value="1208">-Mobilfunkbetreiber</option>
<option value="1209">-Mobiltelefone</option>
<option value="1210">-Netzkomponenten</option>
<option value="1211">-Netzwerk-Betriebssysteme</option>
<option value="1212">-Netzwerk-Diagnose-Systeme</option>
<option value="1213">-Netzwerk-Management</option>
<option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN)</option>
<option value="1215">-Satelliten-Systeme</option>
<option value="1217">-Telefon-Nebenstellenanlagen</option>
<option value="1216">-Telefone</option>
<option value="1218">-Unified Messaging Dienste</option>
<option value="1219">-Videokonferenz-Systeme</option>
<option value="1220">-Voice Mail Dienste</option>
<option value="1221">-VPN</option>
<option value="1222">-WLAN-Systeme</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div><b>Sponsored:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries">
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/hostprofis-isp-telekom-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="HostProfis ISP Telekom GmbH" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/9e931adbf60147e169cebbed20cdfe7c.jpg" /><noscript><img title="HostProfis ISP Telekom GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/9e931adbf60147e169cebbed20cdfe7c.jpg" alt="" /></noscript></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="HostProfis ISP Telekom GmbH" href="https://computerwelt.at/top-1001/listing/hostprofis-isp-telekom-gmbh">HostProfis ISP Telekom GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/free-com-solutions-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="free-com solutions gmbh" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/5dd9add44dff81f8d7886e5a3280227e.png" /><noscript><img title="free-com solutions gmbh" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/5dd9add44dff81f8d7886e5a3280227e.png" alt="" /></noscript></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="free-com solutions gmbh" href="https://computerwelt.at/top-1001/listing/free-com-solutions-gmbh">free-com solutions gmbh</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="abaton EDV-Dienstleistungs GmbH" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/c81f0c20b3febc4b3024ead20a5e9c4d.png" /><noscript><img title="abaton EDV-Dienstleistungs GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/c81f0c20b3febc4b3024ead20a5e9c4d.png" alt="" /></noscript></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="abaton EDV-Dienstleistungs GmbH" href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh">abaton EDV-Dienstleistungs GmbH</a>
    </div>
  </li>
</ul>
</div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-cloud-trainit-academy-2-2020-10-28/">Webinar: Cloud TrainIT Academy</a></b>, , 28/10/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-itil-und-servicemanagement-eine-einfuehrung-2020-10-28/">Webinar: ITIL und Servicemanagement - Eine Einführung</a></b>, , 28/10/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-itil-und-servicemanagement-eine-einfuehrung-2-2020-10-28/">Webinar: ITIL und Servicemanagement - Eine Einführung</a></b>, , 28/10/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/citrix-security-summit/">Citrix Security Summit</a></b>, , 28/10/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-cloud-trainit-academy-3-2020-10-29/">Webinar: Cloud TrainIT Academy</a></b>, , 28/10/2020<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Printausgaben</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/computerwelt-printausgaben-2020/><img src=https://computerwelt.at/wp-content/uploads/cw_16_2020.jpg“ width="100" align="left"><img src=https://computerwelt.at/wp-content/uploads/transform_2_2020.jpg width="100" align=left><img src=https://computerwelt.at/wp-content/uploads/top1001_2020.jpg“ width="100" align="left"></a></div></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><p><code><span style="font-size: xx-small;">Werbung</span><br />
<!-- /420167568/cw_skyscraper1_oben --></p>
<div id="div-gpt-ad-1517822802788-2"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });
</script></div>
</div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20231'%3E%3C/svg%3E" alt="" width="238" height="231" data-lazy-src="https://computerwelt.at/wp-content/uploads/newsletter.png" /><noscript><img class="alignleft size-full wp-image-89256" src="https://computerwelt.at/wp-content/uploads/newsletter.png" alt="" width="238" height="231" /></noscript></a></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6>			<div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a>  <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2020/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br>
<a href=https://computerwelt.at/app/>App</a><br>
 <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br>
<a href=https://computerwelt.at/lexikon>Lexikon</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6>			<div class="textwidget"><a href=https://ki.cwevents.live/ rel="nofollow">Virtuelle KI-Konferenz</a>
<a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br>
<a href=https://nimbusec.com rel="nofollow">Website Security</a><br>
<a href=https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/ rel="nofollow">Digital Workplace</a><br>
<a href=https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/ rel="nofollow">All-IP Telephonie</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br />
</a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br />
</a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br />
<a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br />
<a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p>
</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                         (c) 2019 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="pum-226309" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:226309,&quot;slug&quot;:&quot;anmeldung-roundtable&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schlie\u00dfen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_226309">

	<div id="popmake-226309" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_226309" class="pum-title popmake-title">
				Anmeldung Roundtable			</div>
		

		

				<div class="pum-content popmake-content">
			<noscript class="ninja-forms-noscript-message">
    Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript>Keine Felder gefunden.<div id="nf-form-5-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>var formDisplay=1;var nfForms=nfForms||[];var form=[];form.id='5';form.settings={"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Bitte gib eine g\u00fcltige E-Mail-Adresse ein.","changeDateErrorMsg":"Bitte gib ein g\u00fcltiges Datum ein!","confirmFieldErrorMsg":"Diese Felder m\u00fcssen \u00fcbereinstimmen!","fieldNumberNumMinError":"Die eingegebene Zahl ist zu klein.","fieldNumberNumMaxError":"Die eingegebene Zahl ist zu gross.","fieldNumberIncrementBy":"Bitte erh\u00f6hen in Schritten von","fieldTextareaRTEInsertLink":"Link einf\u00fcgen","fieldTextareaRTEInsertMedia":"Medien einf\u00fcgen","fieldTextareaRTESelectAFile":"Eine Datei ausw\u00e4hlen","formErrorsCorrectErrors":"Bitte korrigieren Sie die Fehler bevor Sie das Formular senden.","formHoneypot":"Falls Sie ein Mensch sind und dieses Feld sehen, dann lassen Sie es bitte leer.","validateRequiredField":"Dies ist ein Pflichtfeld.","honeypotHoneypotError":"Honeypot-Fehler","fileUploadOldCodeFileUploadInProgress":"Datei-Upload l\u00e4uft.","fileUploadOldCodeFileUpload":"DATEI-UPLOAD","currencySymbol":"&euro;","fieldsMarkedRequired":"Felder mit einem <span class=\"ninja-forms-req-symbol\">*<\/span> sind Pflichtfelder","thousands_sep":".","decimal_point":",","siteLocale":"de_DE_formal","dateFormat":"d\/m\/Y","startOfWeek":"1","of":"von","previousMonth":"Vorheriger Monat","nextMonth":"N\u00e4chster Monat","months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Die","Mi","Do","Fr","Sa"],"weekdaysMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"embed_form":"","currency_symbol":"","title":null,"beforeForm":"","beforeFields":"","afterFields":"","afterForm":""};form.fields=[];nfForms.push(form);</script>
        
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Schließen            </button>
		
	</div>

</div>
<div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136">

	<div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_194136" class="pum-title popmake-title">
				Datenschutz Newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br />
Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br />
Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p>
<p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Schliessen            </button>
		
	</div>

</div>
<div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p>
<p align="center"><span   class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-8-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-8" aria-describedby="nf-form-errors-8" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
        <br />
<br />
Sie finden alle Autoren der Computerwelt im <a href=https://computerwelt.at/impressum/>Impressum</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-1657" class="pum pum-overlay pum-theme-1597 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1657,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:1597,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1658&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;6 months&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1658&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;167&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;400px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;790px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1657">

	<div id="popmake-1657" class="pum-container popmake theme-1597 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_1657" class="pum-title popmake-title">
				Ihnen gefällt diese Art von Artikel?			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Abonnieren Sie unseren täglichen Newsletter mit aktuellen Meldungen, Knowhow, und Terminen.<br />
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; padding-bottom: 2px; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 100%; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .popmake-title { padding-bottom: 28px !important; padding-top: 11px !important; }
#mailpoet_form_2 p.mailpoet_paragraph { padding-top: 8px !important; padding-bottom: 8px !important; }
#mailpoet_form_2 label.mailpoet_checkbox_label { padding-top: 2px !important; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="8f7c3253c6" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_segment_label" >Bitte auswählen:</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Daily Newsletter</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="9"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Security Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="6"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Whitepaper Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="13"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Channel Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="12"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> CIO Special Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="8"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Knowhow Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="7"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Termine Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="11"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Printausgabe Bi-Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="10"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Jobs und Karriere Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="17"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Webinare &amp; Live Events Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="22"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Startup Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="24"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Digital Marketing Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="23"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Disruptor&#039;s Digest Weekly</label><span class="mailpoet_error_segments"></span></div>
<div class='mailpoet_spacer' style='height: 1px;'><div class='mailpoet_divider' style='border-top-style: solid;border-top-width: 1px;border-top-color: black;height: 1px;width: 100%'></div></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" >Datenschutz <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[cf_2]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_2" data-parsley-errors-container=".mailpoet_error_2" /> Datenschutz: Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien. Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben. Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</label><span class="mailpoet_error_2"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Bitte prüfen Sie Ihren Posteingang oder Spam-Ordner, um Ihr Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </p>
<p><a href="https://computerwelt.at/newsletter/">Mehr Newsletter</a>   <a href="https://computerwelt.at/newsletter-archiv/">Newsletter Archiv</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>


<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/c/a3f60649-107c-44c0-a203-d1bc57705e11/rK9c7ENA33P9/Ezz/banner-ce36323c8c62439564a815b56375a97e.js' id='datareporter_script-js'></script>
<script type='text/javascript' id='datareporter_script-js-after'>
window.cookieconsent.initialise(dr_cookiebanner_options);
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-scripts-830ebe735414dd44fb50484bd5dd70dd.js' id='popup-maker-site-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.78bcc852-4c2e3524dbeffb1c9629a08a7092c3a2.js' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-462d247e23364475d4f70a4574d750bc.js' id='megamenu-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de' id='sabai-googlemaps-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/sabai.min.js' id='sabai-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai-googlemaps/assets/js/sabai-googlemaps-autocomplete.min.js' id='sabai-googlemaps-autocomplete-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/typeahead.bundle.min.js' id='twitter-typeahead-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap.min.js' id='sabai-bootstrap-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap-growl.min.js' id='sabai-bootstrap-growl-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.scrollTo.min.js' id='jquery-scrollto-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery-ajaxreadystate.min.js' id='jquery-ajaxreadystate-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/autosize.min.js' id='autosize-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.coo_kie.min.js' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.bxslider.min.js' id='jquery-bxslider-js'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-textarea" type="text/template">
    <textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ data.value }}}</textarea>
</script>

<!-- Rich Text Editor Templates -->

<script id="tmpl-nf-rte-media-button" type="text/template">
    <span class="dashicons dashicons-admin-media"></span>
</script>

<script id="tmpl-nf-rte-link-button" type="text/template">
    <span class="dashicons dashicons-admin-links"></span>
</script>

<script id="tmpl-nf-rte-unlink-button" type="text/template">
    <span class="dashicons dashicons-editor-unlink"></span>
</script>

<script id="tmpl-nf-rte-link-dropdown" type="text/template">
    <div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div>
</script>
<script id="tmpl-nf-field-hidden" type="text/template">
    <input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://computerwelt.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<!-- segment code><-->


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603893421 -->