<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><meta charset="UTF-8"><meta property="fb:pages" content="270509956721" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://computerwelt.at/wp-content/cache/autoptimize/css/autoptimize_5671b2d4c79176c1f42d0d0b62d27ffb.css" rel="stylesheet" /><link media="screen" href="https://computerwelt.at/wp-content/cache/autoptimize/css/autoptimize_bafa6844f5788daba7758ca1357cadbb.css" rel="stylesheet" /><title>Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten |</title><meta name="description"  content="Seit ihrem Inkrafttreten im Mai 2018 gab es europaweit bereits über 160.000 Verstöße gegen die Datenschutz-Grundverordnung (DSGVO). Grund genug für einen Appell" /><meta name="keywords"  content="datenmanagement,datenschutz,dsgvo,kommentar,news" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://computerwelt.at/#organization","url":"https://computerwelt.at/","name":"Computerwelt","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://computerwelt.at/#logo","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&lossy=1&ssl=1","caption":""},"image":{"@id":"https://computerwelt.at/#logo"}},{"@type":"WebSite","@id":"https://computerwelt.at/#website","url":"https://computerwelt.at/","name":"Computerwelt","publisher":{"@id":"https://computerwelt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://computerwelt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/#webpage","url":"https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/","inLanguage":"de-DE","name":"Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gew\u00e4hrleisten","isPartOf":{"@id":"https://computerwelt.at/#website"},"image":{"@type":"ImageObject","@id":"https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/#primaryimage","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&lossy=1&ssl=1","width":387,"height":258,"caption":"Gary Hallam ist Director of Global Channel Enablement bei Delphix.\n(c) Delphix"},"primaryImageOfPage":{"@id":"https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/#primaryimage"},"datePublished":"2020-02-20T07:39:52+01:00","dateModified":"2020-02-20T07:39:58+01:00","description":"Seit ihrem Inkrafttreten im Mai 2018 gab es europaweit bereits \u00fcber 160.000 Verst\u00f6\u00dfe gegen die Datenschutz-Grundverordnung (DSGVO). Grund genug f\u00fcr einen Appell, die Datenhoheit der eigenen Kunden ernster zu nehmen. "},{"@type":"Article","@id":"https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/#article","isPartOf":{"@id":"https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/#webpage"},"author":{"@id":"https://computerwelt.at/author/oliver/#author"},"headline":"Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gew\u00e4hrleisten","datePublished":"2020-02-20T07:39:52+01:00","dateModified":"2020-02-20T07:39:58+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/#webpage"},"publisher":{"@id":"https://computerwelt.at/#organization"},"articleSection":"Kommentar, News, datenmanagement, datenschutz, DSGVO, Article","image":{"@type":"ImageObject","@id":"https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/#primaryimage","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&lossy=1&ssl=1","width":387,"height":258,"caption":"Gary Hallam ist Director of Global Channel Enablement bei Delphix.\n(c) Delphix"}},{"@type":"Person","@id":"https://computerwelt.at/author/oliver/#author","name":"Oliver Weiss","sameAs":[],"image":{"@type":"ImageObject","@id":"https://computerwelt.at/#personlogo","url":"https://secure.gravatar.com/avatar/80716dd2cd52a7cc4e692e85c6e0ea6c?s=96&d=mm&r=g","width":96,"height":96,"caption":"Oliver Weiss"}}]}</script> <link rel="canonical" href="https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script async src="https://computerwelt.at/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//computerwelt-at.exactdn.com' /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten Kommentar-Feed" href="https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/computerwelt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://computerwelt.at/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cMontserrat:300,400,400italic,600,700' type='text/css' media='all' /><link rel='stylesheet' id='popup-maker-site-css'  href='https://computerwelt.at/wp-content/cache/autoptimize/css/autoptimize_single_f154b80bb8ce5e4b95aa7a76753c7b00.css?generated=1575619686&#038;ver=1.8.14' type='text/css' media='all' /> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/memberpress/js/i18n.js?ver=5.3.2'></script> <script type='text/javascript'>var MpVat = {"rates":{"AT":{"name":"\u00d6sterreich","rate":20,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgien","rate":21,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgarien","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cypern","rate":19,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Tschechische Republik","rate":21,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Deutschland","rate":19,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"D\u00e4nemark","rate":25,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estland","rate":20,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Griechenland","rate":24,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spanien","rate":21,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finnland","rate":24,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Frankreich","rate":20,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Kroatien","rate":25,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Gro\u00dfbritannien","rate":20,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungarn","rate":27,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irland","rate":23,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italien","rate":22,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Litauen","rate":21,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxenburg","rate":17,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettland","rate":21,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Niederlande","rate":21,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polen","rate":23,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Rum\u00e4nien","rate":19,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Schweden","rate":25,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenien","rate":22,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slowakei","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/memberpress/js/mpvat.js?ver=5.3.2'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.3.2'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/memberpress/js/validate.js?ver=5.3.2'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.3.2'></script> <script type='text/javascript'>var MeprDatePicker = {"timeFormat":"","showTime":""};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/memberpress/js/date_picker.js?ver=1.5.3'></script> <script type='text/javascript'>var MeprZXCVBN = {"script_url":"https:\/\/computerwelt.at\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Schwach","weak":"Mittel","medium":"Stark","strong":"Sehr stark","very_strong":"Unbreakable","required":"","indicator":"Passwortst\u00e4rke"};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/memberpress/js/zxcvbn-async.js?ver=5.3.2'></script> <script type='text/javascript'>var MeprSignup = {"coupon_nonce":"c4f5d8b1a7"};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/memberpress/js/signup.js?ver=1.5.3'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.97'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/themes/mh-magazine-child/assets/scripts/child-scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.0'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/backbone.min.js?ver=1.4.0'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.4.22'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.4.22'></script> <link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" /><link rel='prev' title='Siemens ermöglicht ganzheitliche Energiedatenanalyse in Gebäuden' href='https://computerwelt.at/news/siemens-ermoeglicht-ganzheitliche-energiedatenanalyse-in-gebaeuden/' /><link rel='next' title='Amazon Web Services eröffnet Niederlassung in Wien' href='https://computerwelt.at/news/amazon-web-services-eroeffnet-niederlassung-in-wien/' /><link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fkommentar%2Fdateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fkommentar%2Fdateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in ihrem  Browser",
	BookmarkInstructions: "Drücken sie Ctrl+D oder \u2318+D um diese Seite bei den Lesezeichen zu speichern",
	AddToYourFavorites: "Zu ihren  Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <!--[if lt IE 9]> <script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_video', [300, 250], 'div-gpt-ad-cw_video').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });</script> </head><body id="mh-mobile" class="post-template-default single single-post postid-252946 single-format-standard custom-background wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://computerwelt.at/" class="custom-logo-link" rel="home"><img width="301" height="81" src="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1" class="custom-logo" alt="Computerwelt" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1 301w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4-300x81.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 301px) 100vw, 301px" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-1"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });</script> </div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-4"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });</script> </div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-icon-left mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" aria-expanded="false" tabindex="0">Themen<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-89429-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-248320' id='mega-menu-item-248320'><a class="mega-menu-link" href="https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/">IP-Telefonie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231525' id='mega-menu-item-231525'><a class="mega-menu-link" href="https://computerwelt.at/news/e-mail-sicherheit-durch-verschluesselung/">E-Mail Sicherheit</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe/ungebrochenes-wachstum/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-zwischen-spezialisierung-und-globalisierung/">Digital-Ranking</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'><div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" aria-expanded="false" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" aria-expanded="false" tabindex="0">Events<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" aria-expanded="false" tabindex="0">Printausgaben<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-249683' id='mega-menu-item-249683'><a class="mega-menu-link" href="https://computerwelt.at/computerwelt-printausgaben-2020/">Letzte Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-237342' id='mega-menu-item-237342'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/">Ältere Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-226297' id='mega-menu-item-226297'><a class="mega-menu-link" href="https://computerwelt.at/category/transform/"><span class="mega-description-group"><span class="mega-menu-title">transform!</span><span class="mega-menu-description">Alle Artikel des transform! Printmagazins</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-239859' id='mega-menu-item-239859'><a class="mega-menu-link" href="https://computerwelt.at/printabo/" aria-haspopup="true" aria-expanded="false" tabindex="0">Abos<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239862' id='mega-menu-item-239862'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Alle Abos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-memberpressproduct mega-menu-item-239861' id='mega-menu-item-239861'><a class="mega-menu-link" href="https://computerwelt.at/registrieren/business-access/">Business Access</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239860' id='mega-menu-item-239860'><a class="mega-menu-link" href="https://computerwelt.at/corporate-abo/">Corporate Abo Digital</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" aria-expanded="false" tabindex="0">Login<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/tiktok-gibt-eltern-kontrolle-ueber-kinder-accounts/" title="TikTok gibt Eltern Kontrolle über Kinder-Accounts"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> TikTok gibt Eltern Kontrolle über Kinder-Accounts </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/amazon-web-services-eroeffnet-niederlassung-in-wien/" title="Amazon Web Services eröffnet Niederlassung in Wien"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Amazon Web Services eröffnet Niederlassung in Wien </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/" title="Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Kommentar </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/siemens-ermoeglicht-ganzheitliche-energiedatenanalyse-in-gebaeuden/" title="Siemens ermöglicht ganzheitliche Energiedatenanalyse in Gebäuden"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Siemens ermöglicht ganzheitliche Energiedatenanalyse in Gebäuden </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/cloudian-und-veeam-stellen-loesung-fuer-verbesserten-ransomware-schutz-vor/" title="Cloudian und Veeam stellen Lösung für verbesserten Ransomware-Schutz vor"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Cloudian und Veeam stellen Lösung für verbesserten Ransomware-Schutz vor </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/knowhow/so-schuetzen-sie-ihr-netzwerk-vor-datenverlusten/" title="So schützen Sie Ihr Netzwerk vor Datenverlusten"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> So schützen Sie Ihr Netzwerk vor Datenverlusten </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Knowhow </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/qualcomm-zeigt-5g-modem-fuer-2021/" title="Qualcomm zeigt 5G-Modem für 2021"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Qualcomm zeigt 5G-Modem für 2021 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/topmeldung/cyber-angst-laehmt-innovation/" title="Cyber-Angst lähmt Innovation"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 19. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Cyber-Angst lähmt Innovation </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/influencer-sind-firmen-15-mrd-dollar-wert/" title="Influencer sind Firmen 15 Mrd. Dollar wert"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 19. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Influencer sind Firmen 15 Mrd. Dollar wert </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/10-prognosen-zum-thema-automatisierung/" title="10 Prognosen zum Thema Automatisierung"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 19. Februar 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 10 Prognosen zum Thema Automatisierung </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://computerwelt.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-252946" class="post-252946 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar category-news tag-datenmanagement tag-datenschutz tag-dsgvo wl_entity_type-article"><header class="entry-header clearfix"><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">20. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Gary Hallam *</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><h1 class="entry-title">Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten</h1></header><div class="entry-content clearfix"><h3>Seit ihrem Inkrafttreten im Mai 2018 gab es europaweit bereits über 160.000 Verstöße gegen die Datenschutz-Grundverordnung (DSGVO). Grund genug für einen Appell, die Datenhoheit der eigenen Kunden ernster zu nehmen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/" title="Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten">[...]</a></h3><figure class="entry-thumbnail"> <img src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&#038;lossy=1&#038;ssl=1" alt="" title="Hallam_Gary" /><figcaption class="wp-caption-text">Gary Hallam ist Director of Global Channel Enablement bei Delphix.
(c) Delphix</figcaption></figure><p>Seit Oktober vergangenen Jahres ist Gaia X in der IT-Landschaft und darüber hinaus in aller Munde: Das ambitionierte Cloud-Projekt des deutschen Bundeswirtschaftsministers Peter Altmaier hat es sich zur Aufgabe gemacht, eine unabhängige Dateninfrastruktur für den europäischen Raum zu schaffen. Das Ziel dahinter: mehr Sicherheit, Rechte und Vertrauen für die Nutzer, weniger Abhängigkeit von den großen internationalen Cloud-Providern.</p><p>In eine ähnliche Kerbe schlägt der EU-Parlamentarier Axel Voss (CDU): Er hat jüngst eindringlich davor gewarnt, dass Europa und seine Bürgerinnen und Bürger auf dem besten Weg seien, ihre „digitale Souveränität“ an China und die USA zu verlieren. Daher mahnte er eine „europäische Digitalstrategie“ an. Und auch die diesjährige DLD Konferenz in München stand ganz im Zeichen dieser Diskussion: So beschäftigte gleich mehrere Redner die Frage, mit welchen Mitteln Facebook stärker reguliert werden könne, um die Datenhoheit seiner Nutzer besser sicherzustellen.</p><h3>Ein Teil der Verantwortung liegt bei Unternehmen</h3><p>Diskussionen um Dateneigentum und -sicherheit beherrschen so weiterhin die öffentliche Diskussion und Nutzer, Politiker, Medien und Unternehmen weisen gleichermaßen dem Thema eine hohe Priorität zu. Nichtsdestotrotz fehlt es aber oftmals an konkreten Schritten und Maßnahmen. Die Verantwortung liegt dabei bei allen Beteiligten: Politische Projekte und gesetzliche Rahmenbedingungen wie Gaia X oder die DSGVO sind zwar wichtige Grundlagen, aber lange nicht ausreichend.</p><p>Denn einen Teil der Verantwortung tragen auch die Unternehmen. Sie sind dazu aufgerufen, die Datensicherheit ihrer Kunden bestmöglich zu gewährleisten. Lippenbekenntnisse und Sonntagsreden reichen dafür nicht aus: Vielmehr müssen sie die allgemeine Wertschätzung für die Datenhoheit in konkrete Schritte und Maßnahmen überführen.</p><h3>Datenmanagement fördert Compliance</h3><p>Die Datenhoheit der Kunden steht und fällt allerdings mit der Qualität des Datenmanagements. Denn wie sollen Sicherheit und Compliance nach außen gewahrt werden, wenn bereits die Prozesse innerhalb der eigenen Strukturen nicht funktionieren? Ein DataOps-Ansatz greift genau dort an: Er zielt auf die optimale Koordination aller beteiligten Menschen, Prozesse und Technologien, um agile und automatisierte Ansätze für das Datenmanagement in Unternehmen zu fördern und so die Geschäftsziele zu erreichen.</p><p>DataOps erleichtert so den Zugriff auf Unternehmensdaten und unterstützt Unternehmen dabei, den Anforderungen der beteiligten Interessengruppen – unter anderem Entwickler, Datenwissenschaftler, Business-Analysten, DevOps-Experten – gerecht zu werden und gleichzeitig eine breite Palette von Anwendungsfällen zu unterstützen.</p><h3>Sicherheit im globalen Datenfluss</h3><p>Des Weiteren ist zentral, dass IT-Infrastrukturen heutzutage komplex sind und nicht mehr wie ein Tresor funktionieren. Sicherheit und Datenschutz müssen vielmehr in einem globalen Datenfluss über alle Teile der Infrastruktur hinweg aufrechterhalten werden. Dafür ist eine gute Datenmaskierung unerlässlich: Sie erkennt sensible Daten automatisch und maskiert sie in Echtzeit realitätsnah und irreversibel. Das Ergebnis ist ein möglichst unkomplizierter Zugriff auf die Daten, aber ohne Sicherheit und Datenschutz zu gefährden.</p><h3>Fazit</h3><p>Reputation und Erfolg von Unternehmen sind in Zukunft mehr denn je davon abhängig, in welchem Maße Firmen die Datenhoheit ihrer Kunden ernst nehmen und auch unternehmensintern Sicherheit und Compliance mit geeigneten Maßnahmen umsetzen. Dafür braucht es die richtige Datenstrategie und eine Unternehmenskultur, die sensible Kundendaten verantwortungsvoll behandelt und wertschätzt.</p><p>Andererseits birgt das Themenfeld Datensicherheit damit ein großes Potenzial: Denn mit einem soliden und agilen Datenmanagement, der richtigen DataOps-Plattform und entsprechenden Tools zur Datenmaskierung können die Verantwortlichen einen Wettbewerbsvorteil erstreiten, der sich sowohl wirtschaftlich als auch in der Reputation niederschlägt.</p><p><em>Gary Hallam ist Director of Global Channel Enablement bei Delphix.</em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/" data-a2a-title="Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fkommentar%2Fdateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten%2F&amp;linkname=Dateneigentum%3A%20Wie%20Unternehmen%20die%20Datenhoheit%20ihrer%20Kunden%20gew%C3%A4hrleisten" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fkommentar%2Fdateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten%2F&amp;linkname=Dateneigentum%3A%20Wie%20Unternehmen%20die%20Datenhoheit%20ihrer%20Kunden%20gew%C3%A4hrleisten" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fkommentar%2Fdateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten%2F&amp;linkname=Dateneigentum%3A%20Wie%20Unternehmen%20die%20Datenhoheit%20ihrer%20Kunden%20gew%C3%A4hrleisten" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fkommentar%2Fdateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten%2F&amp;linkname=Dateneigentum%3A%20Wie%20Unternehmen%20die%20Datenhoheit%20ihrer%20Kunden%20gew%C3%A4hrleisten" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fkommentar%2Fdateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten%2F&amp;linkname=Dateneigentum%3A%20Wie%20Unternehmen%20die%20Datenhoheit%20ihrer%20Kunden%20gew%C3%A4hrleisten" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/datenmanagement/" rel="tag">datenmanagement</a></li><li><a href="https://computerwelt.at/tag/datenschutz/" rel="tag">datenschutz</a></li><li><a href="https://computerwelt.at/tag/dsgvo/" rel="tag">DSGVO</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });</script> </div> <br><div id='div-gpt-ad-1517822802788-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });</script> </div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252950 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/amazon-web-services-eroeffnet-niederlassung-in-wien/" title="Amazon Web Services eröffnet Niederlassung in Wien"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Amazon-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/amazon-web-services-eroeffnet-niederlassung-in-wien/" title="Amazon Web Services eröffnet Niederlassung in Wien" rel="bookmark"> Amazon Web Services eröffnet Niederlassung in Wien </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">20. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Das Team in Wien wird aus Account Managern, Partnermanagern, Professional Services-Mitarbeitern, Solutions Architects, Schulungspersonal und Mitarbeitern mit anderen Funktionen bestehen, die lokale Kunden und Partner dabei unterstützen, die AWS-Cloud optimal für ihr Unternehmen zu nutzen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/amazon-web-services-eroeffnet-niederlassung-in-wien/" title="Amazon Web Services eröffnet Niederlassung in Wien">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252946 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/" title="Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hallam_Gary.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Kommentar</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/" title="Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten" rel="bookmark"> Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">20. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Gary Hallam *</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Seit ihrem Inkrafttreten im Mai 2018 gab es europaweit bereits über 160.000 Verstöße gegen die Datenschutz-Grundverordnung (DSGVO). Grund genug für einen Appell, die Datenhoheit der eigenen Kunden ernster zu nehmen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/" title="Dateneigentum: Wie Unternehmen die Datenhoheit ihrer Kunden gewährleisten">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252942 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/siemens-ermoeglicht-ganzheitliche-energiedatenanalyse-in-gebaeuden/" title="Siemens ermöglicht ganzheitliche Energiedatenanalyse in Gebäuden"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens-1200x900.jpg?strip=all&amp;lossy=1&amp;ssl=1 1200w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens-1200x900.jpg?strip=all&amp;lossy=1&amp;ssl=1 1200w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Siemens_Powermind_cSiemens.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/siemens-ermoeglicht-ganzheitliche-energiedatenanalyse-in-gebaeuden/" title="Siemens ermöglicht ganzheitliche Energiedatenanalyse in Gebäuden" rel="bookmark"> Siemens ermöglicht ganzheitliche Energiedatenanalyse in Gebäuden </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">20. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Die aktuelle Energiemonitoringsoftware ist jetzt vollständig in Gebäudemanagementsystem Desigo CC integrierbar und die neue Sentron „powermind“ App ermöglicht cloudbasierte Energiedatenanalyse. <a class="mh-excerpt-more" href="https://computerwelt.at/news/siemens-ermoeglicht-ganzheitliche-energiedatenanalyse-in-gebaeuden/" title="Siemens ermöglicht ganzheitliche Energiedatenanalyse in Gebäuden">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252939 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/cloudian-und-veeam-stellen-loesung-fuer-verbesserten-ransomware-schutz-vor/" title="Cloudian und Veeam stellen Lösung für verbesserten Ransomware-Schutz vor"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die G DATA Security Labs warnen vor einer aktuellen Malwarekampagne, bei der angebliche Bewerbungen eine Infektion mit Ransomware auslösen können. (c) Fotolia/Rawf8" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die G DATA Security Labs warnen vor einer aktuellen Malwarekampagne, bei der angebliche Bewerbungen eine Infektion mit Ransomware auslösen können. (c) Fotolia/Rawf8" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_159926885_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/cloudian-und-veeam-stellen-loesung-fuer-verbesserten-ransomware-schutz-vor/" title="Cloudian und Veeam stellen Lösung für verbesserten Ransomware-Schutz vor" rel="bookmark"> Cloudian und Veeam stellen Lösung für verbesserten Ransomware-Schutz vor </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">20. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Die zertifizierte On-Premise S3-Object-Lock-Lösung zur Unveränderlichkeit von Daten ermöglicht im Falle eines Angriffs von Ransomware eine sichere Datenwiederherstellung. <a class="mh-excerpt-more" href="https://computerwelt.at/news/cloudian-und-veeam-stellen-loesung-fuer-verbesserten-ransomware-schutz-vor/" title="Cloudian und Veeam stellen Lösung für verbesserten Ransomware-Schutz vor">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252932 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/so-schuetzen-sie-ihr-netzwerk-vor-datenverlusten/" title="So schützen Sie Ihr Netzwerk vor Datenverlusten"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/data-1590455_1920.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Knowhow</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/knowhow/so-schuetzen-sie-ihr-netzwerk-vor-datenverlusten/" title="So schützen Sie Ihr Netzwerk vor Datenverlusten" rel="bookmark"> So schützen Sie Ihr Netzwerk vor Datenverlusten </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">20. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Susan Bradley* und Julia Krokoszinski</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Unternehmenskritische Daten sind sowohl durch interne als auch externe Bedrohungen gefährdet. Hier erfahren Sie, wie Sie Ihr Windows-Netzwerk zur Data Loss Prevention (DLP) konfigurieren können. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/so-schuetzen-sie-ihr-netzwerk-vor-datenverlusten/" title="So schützen Sie Ihr Netzwerk vor Datenverlusten">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252928 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/qualcomm-zeigt-5g-modem-fuer-2021/" title="Qualcomm zeigt 5G-Modem für 2021"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/qualcomm-4.jpg?strip=all&#038;lossy=1&#038;ssl=1" width="193" height="128" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/qualcomm-4.jpg?strip=all&amp;lossy=1&amp;ssl=1 193w, https://computerwelt-at.exactdn.com/wp-content/uploads/qualcomm-4.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 193px) 100vw, 193px"><noscript><img width="193" height="128" src="https://computerwelt-at.exactdn.com/wp-content/uploads/qualcomm-4.jpg?strip=all&amp;lossy=1&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/qualcomm-4.jpg?strip=all&amp;lossy=1&amp;ssl=1 193w, https://computerwelt-at.exactdn.com/wp-content/uploads/qualcomm-4.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 193px) 100vw, 193px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/qualcomm-zeigt-5g-modem-fuer-2021/" title="Qualcomm zeigt 5G-Modem für 2021" rel="bookmark"> Qualcomm zeigt 5G-Modem für 2021 </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">20. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>Jens Stark</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Qualcomm hat mit dem Snapdragon X60 das 5G-Modem der nächsten Generation präsentiert. Es dürfte 2021 in den meisten Smartphones verbaut werden. <a class="mh-excerpt-more" href="https://computerwelt.at/news/qualcomm-zeigt-5g-modem-fuer-2021/" title="Qualcomm zeigt 5G-Modem für 2021">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252907 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/topmeldung/cyber-angst-laehmt-innovation/" title="Cyber-Angst lähmt Innovation"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Bei rund 30 Prozent der Unternehmen verzögern sich existierende Innovationsprojekte wegen der Gefahr eines Cyberangriffs. (c) Edler von Rabenstein - Fotolia" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Bei rund 30 Prozent der Unternehmen verzögern sich existierende Innovationsprojekte wegen der Gefahr eines Cyberangriffs. (c) Edler von Rabenstein - Fotolia" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_03_©-Edler-von-Rabenstein-Fotolia-19.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/topmeldung/cyber-angst-laehmt-innovation/" title="Cyber-Angst lähmt Innovation" rel="bookmark"> Cyber-Angst lähmt Innovation </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">19. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Das aktuelle Jahresgutachten der Expertenkommission Forschung und Innovation (EFI), das heute der deutschen Bundeskanzlerin in Berlin übergeben wurde, widmet sich dem Thema Cybersicherheit und den Auswirkungen von Cyberrisiken auf Innovationsaktivitäten. <a class="mh-excerpt-more" href="https://computerwelt.at/news/topmeldung/cyber-angst-laehmt-innovation/" title="Cyber-Angst lähmt Innovation">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252899 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/influencer-sind-firmen-15-mrd-dollar-wert/" title="Influencer sind Firmen 15 Mrd. Dollar wert"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Heute erhalten Social-Media-Promis etwa acht Mrd. Dollar für Anzeigen. (c) Pixabay" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Heute erhalten Social-Media-Promis etwa acht Mrd. Dollar für Anzeigen. (c) Pixabay" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/bed-1979270_1280.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/influencer-sind-firmen-15-mrd-dollar-wert/" title="Influencer sind Firmen 15 Mrd. Dollar wert" rel="bookmark"> Influencer sind Firmen 15 Mrd. Dollar wert </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">19. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>pte</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Testimonials von Social-Media-Promis sind bereits deutlich profitabler als klassische Werbung. <a class="mh-excerpt-more" href="https://computerwelt.at/news/influencer-sind-firmen-15-mrd-dollar-wert/" title="Influencer sind Firmen 15 Mrd. Dollar wert">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-252895 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/10-prognosen-zum-thema-automatisierung/" title="10 Prognosen zum Thema Automatisierung"><img src="https://computerwelt-at.exactdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Prozesse effizienter zu gestalten, wird auch im Jahr 2020 für die meisten Unternehmen hinsichtlich ihrer Automatisierungsvorhaben wichtig sein. (c) alphaspirit - Fotolia" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4-1200x900.jpg?strip=all&amp;lossy=1&amp;ssl=1 1200w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Prozesse effizienter zu gestalten, wird auch im Jahr 2020 für die meisten Unternehmen hinsichtlich ihrer Automatisierungsvorhaben wichtig sein. (c) alphaspirit - Fotolia" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4-1200x900.jpg?strip=all&amp;lossy=1&amp;ssl=1 1200w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Strategie_01_©-alphaspirit-Fotolia-4.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/10-prognosen-zum-thema-automatisierung/" title="10 Prognosen zum Thema Automatisierung" rel="bookmark"> 10 Prognosen zum Thema Automatisierung </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/02/">19. Februar 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Chris Huff* </a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Der permanente Wandel und die Entwicklung neuer Technologien schreitet immer schneller voran und macht auch vor der Automatisierungs-Branche keinen Halt. Doch wie entwickelt sie sich im Jahr 2020 und was kommt auf Unternehmen zu? Dieser Beitrag bietet einen Einblick in bevorstehende Automatisierungs-Themen und -Trends. <a class="mh-excerpt-more" href="https://computerwelt.at/news/10-prognosen-zum-thema-automatisierung/" title="10 Prognosen zum Thema Automatisierung">[&#8230;]</a></p></div></div></article></div></div></div></article><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Be the first to comment </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/kommentar/dateneigentum-wie-unternehmen-die-datenhoheit-ihrer-kunden-gewaehrleisten/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1169031391" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?hl=de-AT&k=6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='252946' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ad6d25d17" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p></form></div><p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahren Sie mehr darüber, wie Ihre Kommentardaten verarbeitet werden </a>.</p></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-47" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><br><br></div></div><div id="text-28" class="mh-widget widget_text"><div class="textwidget"><p><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode"><form
 target="_self"
 method="post"
 action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_shortcode"
 novalidate
 > <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="0b879f548c" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><a href="https://computerwelt.at/newsletter" target="_self" rel="noopener noreferrer"><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter_ad_widget_2019-4.png?strip=all&lossy=1&ssl=1 border="0"></a></p><p class="mailpoet_paragraph">Anmelden für den täglichen Newsletter:</p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p><p class="mailpoet_paragraph"><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div> <br /> <code><span style="font-size: xx-small;">Werbung</span><br /> </code></p><div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });</script></div></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script> <script type="text/javascript">jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});</script> <div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix"><form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini"><div class="sabai-row"><div class="sabai-col-sm-4 sabai-directory-search-keyword"> <input name="keywords" type="text" value="" placeholder="Suche." /></div><div class="sabai-col-sm-4 sabai-directory-search-location"> <input name="address" type="text" value="" placeholder="Geben Sie eine Adresse ein" style="padding-right:20px;" /> <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span> <input type="hidden" name="directory_radius" value="50" /> <input type="hidden" name="center" /> <input type="hidden" name="address_type" value="" /></div><div class="sabai-col-sm-3 sabai-directory-search-category"> <select name="category" class="sabai-pull-right"><option value="0">Kategorie auswählen</option><option value="976">Dienstleistung</option><option value="988">-Application Service Providing</option><option value="990">-Aus- und Weiterbildung</option><option value="991">-Call Center</option><option value="992">-Datenerfassungsdienste</option><option value="993">-Datenrettung</option><option value="994">-Datenträger-Kopierdienste</option><option value="995">-Datenträger-Löschdienste</option><option value="997">-IKT-Consulting</option><option value="998">-IKT-Finanzierung</option><option value="1001">-Individual-Softwareentwicklung</option><option value="1002">-IT-Asset- und Lizenzmanagement</option><option value="1003">-IT-Personalbereitstellung</option><option value="1004">-Migrations-Management</option><option value="1006">-Outsourcing</option><option value="1007">-Programmierung</option><option value="1008">-Reparatur und Service</option><option value="1009">-RZ-Dienstleistungen</option><option value="1010">-System- und Netzwerk-Tuning</option><option value="1011">-Systemintegration und Systemmanagement</option><option value="1012">-Systempflege- und Wartung</option><option value="1015">-User Helpdesk-Systeme und Hotlines</option><option value="977">Hardware - Computersysteme</option><option value="1018">-Desktop-PC</option><option value="1020">-Industriecomputer</option><option value="1021">-Minicomputer</option><option value="1022">-Server-Systeme</option><option value="1023">-Speichersysteme</option><option value="1025">-Workstations</option><option value="978">Hardware - Endgeräte</option><option value="1027">-Laptops</option><option value="1034">-Smartphones</option><option value="1035">-Tablet PCs</option><option value="1036">-Thin Clients</option><option value="979">Hardware - Komponenten</option><option value="1037">-Band- und Plattenlaufwerke</option><option value="1039">-Bus-Systeme</option><option value="1040">-Controller</option><option value="1041">-Festplatten</option><option value="1042">-Gehäuse</option><option value="1044">-Interfaces</option><option value="1045">-Kühler</option><option value="1046">-Main- und Motherboards</option><option value="1047">-Prozessoren und Chipsätze</option><option value="1048">-Racks</option><option value="1049">-Speichermodule</option><option value="980">Hardware - Peripherie</option><option value="1050">-Barcode-Leser</option><option value="1051">-Bildschirme/Monitore</option><option value="1052">-Drucker</option><option value="1054">-Headsets</option><option value="1055">-Kopierer</option><option value="1056">-Lautsprecher</option><option value="1057">-Mäuse</option><option value="1058">-Multifunktionsgeräte</option><option value="1059">-OCR-Lesegeräte</option><option value="1061">-Projektoren/Beamer</option><option value="1062">-Scanner</option><option value="1063">-Sonstige Eingabegeräte</option><option value="1064">-Tastaturen</option><option value="1065">-Webcams</option><option value="1066">-Zeiterfassungssysteme</option><option value="981">Hardware - Verbrauchsmaterial und Zubehör</option><option value="1067">-Band-Cartridges</option><option value="1069">-Chipkarten und Smartcards</option><option value="1073">-Druckerpatronen, Toner, Farbbänder</option><option value="1074">-Externe Speichermedien</option><option value="1075">-Kartenlesegeräte</option><option value="1076">-Reinigung</option><option value="1077">-RFID-Tags</option><option value="982">Internet und E-Business</option><option value="1099">-Affiliate Marketing</option><option value="1100">-Content Marketing</option><option value="1081">-E-Commerce-Software</option><option value="1082">-E-Payment und E-Billing</option><option value="1086">-Internet Hosting Provider</option><option value="1087">-Internet Service Provider</option><option value="1088">-Internet Suchmaschinen</option><option value="1089">-Internet/Intranet/Extranet-Lösungen</option><option value="1097">-Mobile App Entwicklung</option><option value="1112">-Mobile Marketing</option><option value="1092">-Online Informationsdienste</option><option value="1093">-Online Marketing</option><option value="1094">-Online Marktplätze</option><option value="1095">-Online Reservierungssysteme</option><option value="1105">-Online Video</option><option value="1111">-Programmatic Marketing</option><option value="1104">-SEM / SEO</option><option value="1107">-Social Media</option><option value="1109">-User Experience</option><option value="1096">-Web Design</option><option value="983">IT-Security</option><option value="1113">-Antiviren- und Virenscanner Software</option><option value="1114">-Backup und Recovery Systeme</option><option value="1115">-Datenschutz</option><option value="1116">-Datensicherung</option><option value="1117">-Digitale Signatur</option><option value="1118">-Firewalls</option><option value="1119">-Identifikations-Systeme</option><option value="1121">-Netzwerk- und Systemüberwachung</option><option value="1122">-Notfalls-Rechenzentren</option><option value="1123">-Notruf- und Alarmsysteme</option><option value="1124">-Public Key Infrastructure (PKI)</option><option value="1125">-Security Audits</option><option value="1126">-Smart Card Systeme</option><option value="1127">-SPAM-Filter</option><option value="1128">-Trust Center/Zertifizierungssoftware</option><option value="1129">-Überwachungssysteme</option><option value="1130">-Unterbrechungsfreie Stromversorgung (USV)</option><option value="1131">-Verschlüsselungs- und Kryptografie Software</option><option value="1132">-Zugangs- und Zutrittskontrolle</option><option value="1223">Software</option><option value="984">-Software - Basissoftware</option><option value="1133">--Betriebssysteme für PCs</option><option value="1134">--Betriebssysteme für PDAs und Smartphones</option><option value="1135">--Browser</option><option value="1136">--Datenkonvertierung</option><option value="1137">--Dienstprogramme und Utilities</option><option value="1138">--Generatoren</option><option value="1139">--Mainframe-Betriebssysteme</option><option value="1140">--Middleware</option><option value="1141">--Programmiersprachen</option><option value="1142">--Report- und Listmanagement</option><option value="1143">--Server-Betriebssysteme</option><option value="1144">--Tools</option><option value="1145">--Treiber und Routinen</option><option value="985">-Software - Branchenneutrale Software</option><option value="1146">--Betriebsdaten- und Zeiterfassung</option><option value="1147">--Business Intelligence und Knowledge Management</option><option value="1148">--CAD/CAM/CIM</option><option value="1149">--Collaboration und Groupware</option><option value="1150">--Customer Relationship Management (CRM)</option><option value="1151">--Datenbanken</option><option value="1152">--Desktop Publishing</option><option value="1153">--Dokumentenmanagement und ECM</option><option value="1154">--E-Learning</option><option value="1156">--E-Procurement und Supply Chain Management</option><option value="1155">--Enterprise Application Integration</option><option value="1157">--Expertensysteme</option><option value="1158">--Geografische Informationssysteme (GIS)</option><option value="1159">--Kaufmännische Software (ERP)</option><option value="1160">--Management Informationssysteme (MIS)</option><option value="1161">--Mobile Lösungen und Applikationen</option><option value="1162">--Office Software</option><option value="1163">--Product Lifecycle Management (PLM)</option><option value="1164">--Qualitätssicherung</option><option value="1165">--Schrifterkennung</option><option value="1166">--Spracherkennung und Sprachverarbeitung</option><option value="1167">--Supply Chain Management</option><option value="1168">--Übersetzungssysteme</option><option value="986">-Software - Branchenspezifische Software</option><option value="1169">--Bauwesen</option><option value="1170">--Bildungswesen</option><option value="1171">--Chemie und Pharma</option><option value="1172">--Druck- und Verlagswesen</option><option value="1173">--Einzelhandel</option><option value="1174">--Feinmechanik und Optik</option><option value="1175">--Fertigung, Produktion und Konstruktion</option><option value="1176">--Finanzdienstleistungen</option><option value="1177">--Freie Berufe</option><option value="1178">--Großhandel</option><option value="1179">--Grundstoffindustrie</option><option value="1180">--Güterverkehr</option><option value="1181">--Handwerk</option><option value="1182">--Holz- und Kunsttstoffverarbeitung</option><option value="1183">--Hotel- und Gaststättengewerbe</option><option value="1184">--Immobilien</option><option value="1185">--Investitionsgüterindustrie</option><option value="1186">--Konsumgüterindustrie</option><option value="1187">--Land- und Forstwirtschaft</option><option value="1188">--Logistik</option><option value="1189">--Luft- und Raumfahrttechnik</option><option value="1190">--Maschinen- und Anlagenbau</option><option value="1191">--Medizin und Gesundheitswesen</option><option value="1192">--Nahrungs- und Genussmittelindustrie</option><option value="1193">--Öffentliche Verwaltung</option><option value="1194">--Personenverkehr</option><option value="1195">--Touristik</option><option value="1196">--Umweltschutz</option><option value="1197">--Vereine und Verbände</option><option value="1198">--Wasser- und Energieversorgung</option><option value="1199">--Werbewirtschaft</option><option value="987">Telekommunikation und Netzwerke</option><option value="1200">-Antennen- und Funkanlagen</option><option value="1201">-Computer Telefonie Integration</option><option value="1203">-Festnetzbetreiber</option><option value="1204">-Funknetzwerke</option><option value="1205">-IP-Kommunikation und Voice over IP</option><option value="1206">-Kabel und Kabelsysteme</option><option value="1207">-Messtechnik</option><option value="1208">-Mobilfunkbetreiber</option><option value="1209">-Mobiltelefone</option><option value="1210">-Netzkomponenten</option><option value="1211">-Netzwerk-Betriebssysteme</option><option value="1212">-Netzwerk-Diagnose-Systeme</option><option value="1213">-Netzwerk-Management</option><option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN)</option><option value="1215">-Satelliten-Systeme</option><option value="1217">-Telefon-Nebenstellenanlagen</option><option value="1216">-Telefone</option><option value="1218">-Unified Messaging Dienste</option><option value="1219">-Videokonferenz-Systeme</option><option value="1220">-Voice Mail Dienste</option><option value="1221">-VPN</option><option value="1222">-WLAN-Systeme</option> </select></div><div class="sabai-col-sm-1 sabai-directory-search-submit"> <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary"> <i class="fa fa-search"></i> </button></div></div></form></div> <script type="text/javascript">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</script> </div><b>Sponsored:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries"><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="abaton EDV-Dienstleistungs GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/c81f0c20b3febc4b3024ead20a5e9c4d.png?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="abaton EDV-Dienstleistungs GmbH" href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh">abaton EDV-Dienstleistungs GmbH</a><p>abaton bietet flexible Lösungen und persönlichen Support für Hosting, Open Source und Private Cloud. Wir setzen bei I...</p></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/huawei-technologies-austria-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Huawei Technologies Austria GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/2d065a97e6e05bd6332702412b257465.jpg?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="Huawei Technologies Austria GmbH" href="https://computerwelt.at/top-1001/listing/huawei-technologies-austria-gmbh">Huawei Technologies Austria GmbH</a><p>Huawei ist ein 1987 von Ren Zhengfei gegründeter Telekommunikationsausrüster mit Sitz im chinesischen Shenzhen. Der K...</p></div></li></ul></div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-prozessorientierte-einfuehrung-von-sap-s-4hana-2/">Webinar: Prozessorientierte Einführung von SAP S/4HANA®</a></b>, , 21/02/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/devops-agil-und-trotzdem-stabil-gewusst-wie/">DevOps: Agil und trotzdem stabil, gewusst wie!</a></b>, , 21/02/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/sec4dev-conference-bootcamp-2/">sec4dev Conference &amp; Bootcamp</a></b>, 1040, wien, 24/02/2020 - 27/02/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/software-engineering-2020/">Software Engineering 2020</a></b>, Innsbruck, 24/02/2020 - 28/02/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-die-eprivacy-verordnung-epvo-8/">Webinar: Die ePrivacy-Verordnung (ePVO)</a></b>, , 24/02/2020<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Printausgaben</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2019/><img src=https://computerwelt.at/wp-content/uploads/2019_CW11_LOW.png“ width="100" align="left"><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/transform_01-2019.png?strip=all&lossy=1&ssl=1 width="100" align=left><img src=https://computerwelt.at/wp-content/uploads/2019_TOP1001_LOW.png“ width="100" align="left"></a></div></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"><p><code><span style="font-size: xx-small;">Werbung</span><br /></p><div id="div-gpt-ad-1517822802788-2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });</script></div></div></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter.png?strip=all&lossy=1&ssl=1" alt="" width="238" height="231" /></a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a> <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2020/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br> <a href=https://computerwelt.at/app/>App</a><br> <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br> <a href=https://computerwelt.at/lexikon>Lexikon</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6><div class="textwidget"><a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br> <a href=https://nimbusec.com rel="nofollow">Website Security</a><br> <a href=https://computerwelt.at/news/e-mail-sicherheit-durch-verschluesselung/ rel="nofollow">E-Mail Sicherheit</a><br> <a href=https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/ rel="nofollow">All-IP Telephonie</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br /> </a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br /> </a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br /> <a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br /> <a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                         (c) 2019 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035</p></div></div></div><div id="pum-226309" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:226309,&quot;slug&quot;:&quot;anmeldung-roundtable&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schlie\u00dfen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_226309"><div id="popmake-226309" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_226309" class="pum-title popmake-title"> Anmeldung Roundtable</div><div class="pum-content popmake-content"> <noscript class="ninja-forms-noscript-message"> Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-5-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schließen </button></div></div><div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136"><div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_194136" class="pum-title popmake-title"> Datenschutz Newsletter</div><div class="pum-content popmake-content"><p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br /> Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br /> Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p><p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schliessen </button></div></div><div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p><p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462"><div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_20462" class="pum-title popmake-title"> E-Mail an den Autor</div><div class="pum-content popmake-content"> <noscript class="ninja-forms-noscript-message"> Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-1" aria-describedby="nf-form-errors-1" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-1657" class="pum pum-overlay pum-theme-1597 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1657,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:1597,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1658&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;6 months&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1658&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;167&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1657"><div id="popmake-1657" class="pum-container popmake theme-1597 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_1657" class="pum-title popmake-title"> Ihnen gefällt diese Art von Artikel?</div><div class="pum-content popmake-content"><p>Abonnieren Sie unseren täglichen Newsletter mit aktuellen Meldungen, Knowhow, und Terminen.<br /><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_shortcode"><form
 target="_self"
 method="post"
 action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_shortcode"
 novalidate
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="0b879f548c" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p><p class="mailpoet_paragraph"><label class="mailpoet_segment_label">Bitte auswählen:</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Daily Newsletter</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="9"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Security News Daily</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Weekly Newsletter</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="6"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Whitepaper Newsletter</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="13"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Channel Newsletter Monthly</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="12"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> CIO Special Newsletter</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="8"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Knowhow Newsletter Weekly</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="7"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Termine Newsletter Weekly</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="11"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Printausgabe Bi-Weekly</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="10"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Jobs und Karriere Weekly</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="17"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Webinare &amp; Live Events Weekly</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="22"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Startup News Daily</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="24"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Digital Marketing Digest</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="23"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Disruptor&#039;s Digest Weekly</label><span class="mailpoet_error_segments"></span></p><hr class="mailpoet_divider" /><p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label">Datenschutz <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[cf_2]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_2" data-parsley-errors-container=".mailpoet_error_2" /> Datenschutz: Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien. Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben. Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</label><span class="mailpoet_error_2"></span></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Bitte prüfen Sie Ihren Posteingang oder Spam-Ordner, um Ihr Abonnement zu bestätigen.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></p><p><a href="https://computerwelt.at/newsletter/">Mehr Newsletter</a>   <a href="https://computerwelt.at/newsletter-archiv/">Newsletter Archiv</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> x </button></div></div><link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script> <script type='text/javascript'>var wlSettings = {"ajaxUrl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/computerwelt.at\/wl-api\/","jsonld_url":"https:\/\/computerwelt.at\/wp-json\/wordlift\/v1\/jsonld\/","postId":"252946","jsonld_enabled":"1"};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/wordlift/js/dist/bundle.js?ver=3.24.3.2'></script> <script type='text/javascript'>var wlCloudContextCards = {"selector":"a.wl-entity-page-link","baseUrl":"https:\/\/computerwelt.at\/wp-json\/wordlift\/v1\/context-card"};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/wordlift/js/dist/wordlift-cloud.js?ver=3.24.3.2'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='//computerwelt.at/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1575619686&#038;ver=1.8.14'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/mailpoet/assets/dist/js/vendor.0bd135a9.js?ver=3.45.1'></script> <script type='text/javascript'>var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.45.1'></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>var megamenu = {"timeout":"300","interval":"100"};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script async="async" type='text/javascript' src='https://computerwelt.at/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/sabai.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai-googlemaps/assets/js/sabai-googlemaps-autocomplete.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/typeahead.bundle.min.js'></script> <!--[if lt IE 8]> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap-growl.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.scrollTo.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery-ajaxreadystate.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/autosize.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.coo_kie.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.bxslider.min.js'></script> <script type='text/javascript'>var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/google-captcha-pro/js/pre-api-script.js?ver=1.53'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;hl=de-AT&#038;ver=1.53'></script> <script type='text/javascript'>var gglcptch = {"options":{"version":"v2","sitekey":"6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY","theme":"light","size":"normal","lang":"de-AT","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"whitelisted":false,"disable":1},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/google-captcha-pro/js/script.js?ver=1.53'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #0d4084;"><span id="cn-notice-text" class="cn-text-container">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehr Info</a></span></div></div> <script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-email" type="text/template"><input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    ></script> <script id="tmpl-nf-field-checkbox" type="text/template"><input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-textarea" type="text/template"><textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ data.value }}}</textarea></script>  <script id="tmpl-nf-rte-media-button" type="text/template"><span class="dashicons dashicons-admin-media"></span></script> <script id="tmpl-nf-rte-link-button" type="text/template"><span class="dashicons dashicons-admin-links"></span></script> <script id="tmpl-nf-rte-unlink-button" type="text/template"><span class="dashicons dashicons-editor-unlink"></span></script> <script id="tmpl-nf-rte-link-dropdown" type="text/template"><div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div></script> <script id="tmpl-nf-field-html" type="text/template">{{{ data.value }}}</script> <script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button></script><script id="tmpl-nf-field-textbox" type="text/template"><input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> </body></html>