<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link type="text/css" media="all" href="//computerwelt-at.exactdn.com/wp-content/cache/autoptimize/css/autoptimize_26425dc1b736f99c30b256c895ad85be.css" rel="stylesheet" /><link type="text/css" media="screen" href="//computerwelt-at.exactdn.com/wp-content/cache/autoptimize/css/autoptimize_bafa6844f5788daba7758ca1357cadbb.css" rel="stylesheet" /><title>Neuer MIT-Roboter spielt problemlos Jenga</title><link rel="author" href="https://plus.google.com/+ComputerweltAt" /><meta name="description"  content="Ingenieure am Massachusetts Institute of Technology (MIT) haben einen Roboter gebaut, der Jenga spielt." /><meta name="keywords"  content="forschung,mit,roboter,news" /><link rel="canonical" href="https://computerwelt.at/news/neuer-mit-roboter-spielt-problemlos-jenga/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Neuer MIT-Roboter spielt problemlos Jenga Kommentar-Feed" href="https://computerwelt.at/news/neuer-mit-roboter-spielt-problemlos-jenga/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/computerwelt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='mp-plans-css-css'  href='https://computerwelt.at/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://computerwelt.at/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cMontserrat:300,400,400italic,600,700' type='text/css' media='all' /><link rel='stylesheet' id='popup-maker-site-css'  href='//computerwelt-at.exactdn.com/wp-content/cache/autoptimize/css/autoptimize_single_571f43be75ffe42c5862b03195938e44.css?generated=1538470731&#038;ver=1.7.30' type='text/css' media='all' /> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript'>var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgium","rate":21,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgaria","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cyprus","rate":19,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Czech Republic","rate":21,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Germany","rate":19,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Denmark","rate":25,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Greece","rate":24,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spain","rate":21,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finland","rate":24,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"France","rate":20,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croatia","rate":25,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"United Kingdom","rate":20,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungary","rate":27,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Ireland","rate":23,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italy","rate":22,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lithuania","rate":21,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxembourg","rate":17,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Netherlands","rate":21,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Poland","rate":23,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Romania","rate":19,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Sweden","rate":25,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenia","rate":22,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slovakia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var MeprDatePicker = {"timeFormat":"","showTime":""};</script> <script type='text/javascript'>var MeprZXCVBN = {"script_url":"https:\/\/computerwelt.at\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Weak","weak":"Medium","medium":"Strong","strong":"Very Strong","very_strong":"Unbreakable","required":"","indicator":"Password Strength"};</script> <script type='text/javascript'>var MeprSignup = {"coupon_nonce":"0d0e310bb6"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCmiuihbrYUACtd1gFdoLRAIJUFPk1E4Ow","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};</script> <script type='text/javascript'>var nfi18n = {"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"Diese Felder m\u00fcssen \u00fcbereinstimmen!","fieldNumberNumMinError":"Die eingegebene Zahl ist zu klein.","fieldNumberNumMaxError":"Die eingegebene Zahl ist zu gross.","fieldNumberIncrementBy":"Bitte erh\u00f6hen in Schritten von","fieldTextareaRTEInsertLink":"Link einf\u00fcgen","fieldTextareaRTEInsertMedia":"Medien einf\u00fcgen","fieldTextareaRTESelectAFile":"Eine Datei ausw\u00e4hlen","formErrorsCorrectErrors":"Bitte korrigieren Sie die Fehler bevor Sie das Formular senden.","validateRequiredField":"Dies ist ein Pflichtfeld.","honeypotHoneypotError":"Honeypot-Fehler","fileUploadOldCodeFileUploadInProgress":"Datei wird hochgeladen.","fileUploadOldCodeFileUpload":"DATEI-UPLOAD","currencySymbol":"$","fieldsMarkedRequired":"Felder mit einem <span class=\"ninja-forms-req-symbol\">*<\/span> sind Pflichtfelder","thousands_sep":".","decimal_point":",","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"von","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"]};
var nfFrontEnd = {"adminAjax":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","ajaxNonce":"a2b95a5617","requireBaseUrl":"https:\/\/computerwelt.at\/wp-content\/plugins\/ninja-forms\/assets\/js\/","use_merge_tags":{"user":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"post":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"system":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"fields":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"calculations":{"html":"html","hidden":"hidden","note":"note","unknown":"unknown"}},"opinionated_styles":""};</script> <link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" /><link rel='prev' title='Mehrheit der Deutschen würde sich nicht von Roboter operieren lassen' href='https://computerwelt.at/news/mehrheit-der-deutschen-wuerde-sich-nicht-von-roboter-operieren-lassen/' /><link rel='next' title='Defy-Aus: YouTuber verlieren 1,7 Mio. Dollar' href='https://computerwelt.at/news/topmeldung/defy-aus-youtuber-verlieren-17-mio-dollar/' /><link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fneuer-mit-roboter-spielt-problemlos-jenga%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fneuer-mit-roboter-spielt-problemlos-jenga%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in ihrem  Browser",
	BookmarkInstructions: "Drücken sie Ctrl+D oder \u2318+D um diese Seite bei den Lesezeichen zu speichern",
	AddToYourFavorites: "Zu ihren  Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//computerwelt-at.exactdn.com'> <!--[if lt IE 9]> <script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script type="text/javascript">var _wt = '707bb5';

   (function () {
       if (document.cookie.indexOf('VISITED_6795') < 0 || Boolean(localStorage.getItem('webstatus-minimized-status-6795'))) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();</script> <script>googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });</script> </head><body id="mh-mobile" class="post-template-default single single-post postid-218466 single-format-standard wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://computerwelt.at/" class="custom-logo-link" rel="home" itemprop="url"><img width="302" height="67" src="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png?strip=all&amp;lossy=1&amp;ssl=1" class="custom-logo" alt="Computerwelt" itemprop="logo" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png?strip=all&amp;lossy=1&amp;ssl=1 302w, https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373-300x67.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 302px) 100vw, 302px" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-1"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });</script> </div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-4"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });</script> </div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" tabindex="0">Themen<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-89429-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-193499' id='mega-menu-item-193499'><a class="mega-menu-link" href="https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/">Datenrettung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/news/heimische-it-betriebe-im-ho%CC%88henflug/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-in-osterreich-das-ranking/">Digital-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-190641' id='mega-menu-item-190641'><a class="mega-menu-link" href="https://computerwelt.at/kurse/">Live Kurse</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'><div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" tabindex="0">Events<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-88411' id='mega-menu-item-88411'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/kategorien/software" tabindex="0">Software</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" tabindex="0">Printausgabe<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-217315' id='mega-menu-item-217315'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2019/">Ausgaben 2019</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-89090' id='mega-menu-item-89090'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/">Ausgaben 2018</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-73340' id='mega-menu-item-73340'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2017/">Ausgaben 2017</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-94135' id='mega-menu-item-94135'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2016/">Ausgaben 2016</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" tabindex="0">Login<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/kaspersky-lab-plaediert-fuer-einen-staerke-dein-passwort-tag/" title="Kaspersky Lab plädiert für einen ,Stärke-Dein-Passwort-Tag‘"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 31. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Kaspersky Lab plädiert für einen ,Stärke-Dein-Passwort-Tag‘ </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/ios-12-2-diese-funktionen-kommen/" title="iOS 12.2: Diese Funktionen kommen"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 31. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> iOS 12.2: Diese Funktionen kommen </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/gmail-neues-design-fuer-android-und-ios/" title="Gmail: neues Design für Android und iOS"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 31. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Gmail: neues Design für Android und iOS </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/topmeldung/defy-aus-youtuber-verlieren-17-mio-dollar/" title="Defy-Aus: YouTuber verlieren 1,7 Mio. Dollar"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 31. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Defy-Aus: YouTuber verlieren 1,7 Mio. Dollar </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/neuer-mit-roboter-spielt-problemlos-jenga/" title="Neuer MIT-Roboter spielt problemlos Jenga"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 31. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Neuer MIT-Roboter spielt problemlos Jenga </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/mehrheit-der-deutschen-wuerde-sich-nicht-von-roboter-operieren-lassen/" title="Mehrheit der Deutschen würde sich nicht von Roboter operieren lassen"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mehrheit der Deutschen würde sich nicht von Roboter operieren lassen </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/hans-greiner-neuer-general-manager-fuer-cisco-oesterreich-kroatien-und-slowenien/" title="Hans Greiner neuer General Manager für Cisco Österreich, Kroatien und Slowenien"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Hans Greiner neuer General Manager für Cisco Österreich, Kroatien und Slowenien </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/paysafe-pay-later-ernennt-matthias-krickovic-zum-global-head-of-product/" title="Paysafe Pay Later ernennt Matthias Krickovic zum “Global Head of Product”"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Paysafe Pay Later ernennt Matthias Krickovic zum “Global Head of Product” </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/kaspersky-lab-regelmaessige-passwortwechsel-sind-kontraproduktiv/" title="Kaspersky Lab: &#8222;Regelmäßige Passwortwechsel sind kontraproduktiv&#8220;"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Kaspersky Lab: &#8222;Regelmäßige Passwortwechsel sind kontraproduktiv&#8220; </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/der-trend-zu-gezielter-ransomware-haelt-an/" title="Der Trend zu gezielter Ransomware hält an"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30. Januar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Der Trend zu gezielter Ransomware hält an </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://computerwelt.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-218466" class="post-218466 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-forschung tag-mit tag-roboter wl_entity_type-article"><header class="entry-header clearfix"><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">31. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i></a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><h1 class="entry-title">Neuer MIT-Roboter spielt problemlos Jenga</h1></header><div class="entry-content clearfix"><h3>Ingenieure am Massachusetts Institute of Technology (MIT) haben einen Roboter gebaut, der Jenga spielt. <a class="mh-excerpt-more" href="https://computerwelt.at/news/neuer-mit-roboter-spielt-problemlos-jenga/" title="Neuer MIT-Roboter spielt problemlos Jenga">[...]</a></h3><figure class="entry-thumbnail"> <img src="https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&#038;lossy=1&#038;resize=678%2C450&#038;ssl=1" alt="" title="photo" /><figcaption class="wp-caption-text">Innovatives System lernt mittels Computersehen und taktilem Feedback für Alltagszwecke. (c) MIT</figcaption></figure><p>Das in &#8222;Science Robotics&#8220; vorgestellte System vereint Computersehen und vor allem taktiles Feedback, um zu entscheiden, welchen Holzblock es am besten entfernt, damit der Tum ja nicht umstürzt. Ziel der Forscher: Der Roboter soll mit möglichst wenig Daten lernen, gute Entscheidungen zu treffen. Derart schlaue Systeme könnten für industrielle Anwendungen interessant sein, in denen praktische Handgriffe sitzen müssen.</p><h3><strong>Herausfordernder als Go</strong></h3><p>Beim Stapelspiel Jenga geht es darum, einen von 54 Holzquadern aus einem Turm zu ziehen, ohne dass dieser einstürzt. Für Roboter ist das gar keine so leichte Aufgabe. &#8222;Im Gegensatz zu rein kognitiven Spielen wie Schach oder Go erfordert das Jenga-Spiel auch das Beherrschen von physischen Fertigkeiten wie schieben, ziehen, platzieren und ausrichten von Spielsteinen&#8220;, erklärt MIT-Maschinentechnik-Professor Alberto Rodriguez. Das ließe sich kaum simulieren, ein Roboter sollte also in der realen Welt mit echten Jenga-Klötzen lernen.</p><p>Es wäre unpraktisch, wenn das System wie mit klassischen Ansätzen des Maschinenlernens abertausende Züge ausprobieren müsste, auch aufgrund des damit einhergehenden Rechenaufwands. Ein Herzstück des Roboters ist also ein von den MIT-Forschern entwickeltes taktiles Lernsystem, das deutlich effizienter arbeitet. Dazu probiert die Maschine zunächst, was beim Verschieben zufälliger Spielblöcke passiert und misst dabei auftretende Kräfte. So wie Menschen fasst das System Versuche, in denen sich die Blöcke ähnlich verhalten, zu Clustern zusammen. Das trägt dazu bei, dass der Roboter schon nach 300 Versuchen &#8211; viel weniger als mit klassischen Lernalgorithmen &#8211; recht gut Jenga spielt.</p><h3><strong>Arbeiter statt Großmeister</strong></h3><p>Informelle Tests haben gezeigt, dass der Roboter bei einer Art Jenga-Solitaire fast so viele aufeinander folgende Züge schafft wie Menschen, ehe der Turm zusammenbricht. Davon, in einem echten Spiel tatsächlich menschliche Gegner zu schlagen, ist er aber noch ein gutes Stück entfernt. Allerdings geht es den Forschern auch nicht so sehr darum, einen robotischen Jenga-Großmeister zu entwickeln, als vielmehr um praktische Arbeit, die Roboter dank der Technologie besser verrichten könnten.</p><p>&#8222;Es gibt viele Aufgaben, die wir mit den Händen erledigen, wo das Gefühl es &#8218;richtig gemacht&#8216; zu haben in Form von Kräften und taktilen Hinweisen entsteht&#8220;, erklärt Rodriguez. Das taktile Lernsystem könnte also interessant sein, wenn Roboter solche Aufgaben erfüllen sollen, beispielsweise in der Mülltrennung oder in der Fertigung von Elektronik. &#8222;Am Handy-Fließband entsteht das Gefühl eines Einschnappens oder einer angezogenen Schraube in fast jedem Schritt durch Kraft und Tastsinn, nicht durch Sehen&#8220;, betont der Ingenieur.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/news/neuer-mit-roboter-spielt-problemlos-jenga/" data-a2a-title="Neuer MIT-Roboter spielt problemlos Jenga"><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fneuer-mit-roboter-spielt-problemlos-jenga%2F&amp;linkname=Neuer%20MIT-Roboter%20spielt%20problemlos%20Jenga" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fneuer-mit-roboter-spielt-problemlos-jenga%2F&amp;linkname=Neuer%20MIT-Roboter%20spielt%20problemlos%20Jenga" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fneuer-mit-roboter-spielt-problemlos-jenga%2F&amp;linkname=Neuer%20MIT-Roboter%20spielt%20problemlos%20Jenga" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fneuer-mit-roboter-spielt-problemlos-jenga%2F&amp;linkname=Neuer%20MIT-Roboter%20spielt%20problemlos%20Jenga" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fneuer-mit-roboter-spielt-problemlos-jenga%2F&amp;linkname=Neuer%20MIT-Roboter%20spielt%20problemlos%20Jenga" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fneuer-mit-roboter-spielt-problemlos-jenga%2F&amp;linkname=Neuer%20MIT-Roboter%20spielt%20problemlos%20Jenga" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/forschung/" rel="tag">Forschung</a></li><li><a href="https://computerwelt.at/tag/mit/" rel="tag">MIT</a></li><li><a href="https://computerwelt.at/tag/roboter/" rel="tag">Roboter</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Werbung</span></h4><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });</script> </div> <br><div id='div-gpt-ad-1517822802788-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });</script> </div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218478 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/ios-12-2-diese-funktionen-kommen/" title="iOS 12.2: Diese Funktionen kommen"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/1e3f7e9811.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/ios-12-2-diese-funktionen-kommen/" title="iOS 12.2: Diese Funktionen kommen" rel="bookmark"> iOS 12.2: Diese Funktionen kommen </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">31. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>Florian Bodoky</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Vor einigen Tagen hat Apple die Beta-Version von iOS 12.2 ausgerollt. Diese Neuerungen beinhaltet das OS. <a class="mh-excerpt-more" href="https://computerwelt.at/news/ios-12-2-diese-funktionen-kommen/" title="iOS 12.2: Diese Funktionen kommen">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218474 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/gmail-neues-design-fuer-android-und-ios/" title="Gmail: neues Design für Android und iOS"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/gmail.jpg?strip=all&#038;lossy=1&#038;resize=193%2C128&#038;ssl=1" width="193" height="128" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/gmail.jpg?strip=all&amp;lossy=1&amp;ssl=1 193w, https://computerwelt-at.exactdn.com/wp-content/uploads/gmail.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 193px) 100vw, 193px"><noscript><img width="193" height="128" src="https://computerwelt-at.exactdn.com/wp-content/uploads/gmail.jpg?strip=all&amp;lossy=1&amp;resize=193%2C128&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/gmail.jpg?strip=all&amp;lossy=1&amp;ssl=1 193w, https://computerwelt-at.exactdn.com/wp-content/uploads/gmail.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 193px) 100vw, 193px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/gmail-neues-design-fuer-android-und-ios/" title="Gmail: neues Design für Android und iOS" rel="bookmark"> Gmail: neues Design für Android und iOS </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">31. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>Claudia Maag</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Googles Update bringt wie im Browser rote Hinweise, die vor Phishing warnen. Ausserdem leichteres Wechseln zwischen privaten und beruflichen Konten sowie Smart Reply. <a class="mh-excerpt-more" href="https://computerwelt.at/news/gmail-neues-design-fuer-android-und-ios/" title="Gmail: neues Design für Android und iOS">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218470 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/topmeldung/defy-aus-youtuber-verlieren-17-mio-dollar/" title="Defy-Aus: YouTuber verlieren 1,7 Mio. Dollar"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/foto2-e1548919411184.png?strip=all&#038;lossy=1&#038;resize=300%2C172&#038;ssl=1" width="300" height="172" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/foto2-e1548919411184.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/foto2-e1548919411184.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="172" src="https://computerwelt-at.exactdn.com/wp-content/uploads/foto2-e1548919411184.png?strip=all&amp;lossy=1&amp;resize=300%2C172&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/foto2-e1548919411184.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/foto2-e1548919411184.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/topmeldung/defy-aus-youtuber-verlieren-17-mio-dollar/" title="Defy-Aus: YouTuber verlieren 1,7 Mio. Dollar" rel="bookmark"> Defy-Aus: YouTuber verlieren 1,7 Mio. Dollar </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">31. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>pte</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>50 Betroffene warten seit der Schließung des Unternehmens im November 2018 auf Gehaltschecks. <a class="mh-excerpt-more" href="https://computerwelt.at/news/topmeldung/defy-aus-youtuber-verlieren-17-mio-dollar/" title="Defy-Aus: YouTuber verlieren 1,7 Mio. Dollar">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218466 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/neuer-mit-roboter-spielt-problemlos-jenga/" title="Neuer MIT-Roboter spielt problemlos Jenga"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/photo-2.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/neuer-mit-roboter-spielt-problemlos-jenga/" title="Neuer MIT-Roboter spielt problemlos Jenga" rel="bookmark"> Neuer MIT-Roboter spielt problemlos Jenga </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">31. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i></a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Ingenieure am Massachusetts Institute of Technology (MIT) haben einen Roboter gebaut, der Jenga spielt. <a class="mh-excerpt-more" href="https://computerwelt.at/news/neuer-mit-roboter-spielt-problemlos-jenga/" title="Neuer MIT-Roboter spielt problemlos Jenga">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218433 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/mehrheit-der-deutschen-wuerde-sich-nicht-von-roboter-operieren-lassen/" title="Mehrheit der Deutschen würde sich nicht von Roboter operieren lassen"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="45 Prozent der deutschen Verbraucher halten KI für einen Roboter. (c) phonlamaiphoto - Fotolia" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;ssl=1 1067w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-300x225.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-768x576.jpg?strip=all&amp;lossy=1&amp;ssl=1 768w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-1024x768.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="45 Prozent der deutschen Verbraucher halten KI für einen Roboter. (c) phonlamaiphoto - Fotolia" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;ssl=1 1067w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-300x225.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-768x576.jpg?strip=all&amp;lossy=1&amp;ssl=1 768w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-1024x768.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/Roboter_03_©-phonlamaiphoto-Fotolia-1.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/mehrheit-der-deutschen-wuerde-sich-nicht-von-roboter-operieren-lassen/" title="Mehrheit der Deutschen würde sich nicht von Roboter operieren lassen" rel="bookmark"> Mehrheit der Deutschen würde sich nicht von Roboter operieren lassen </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">30. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>VMware Studie: Verbraucher erkennen Potenzial von KI im Gesundheitswesen, geben aber ungern Kontrolle über ihre Daten oder Körper ab. <a class="mh-excerpt-more" href="https://computerwelt.at/news/mehrheit-der-deutschen-wuerde-sich-nicht-von-roboter-operieren-lassen/" title="Mehrheit der Deutschen würde sich nicht von Roboter operieren lassen">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218428 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/hans-greiner-neuer-general-manager-fuer-cisco-oesterreich-kroatien-und-slowenien/" title="Hans Greiner neuer General Manager für Cisco Österreich, Kroatien und Slowenien"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner.png?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Hans Greiner. (c) Cisco" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner-678x509.png?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner-326x245.png?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner-80x60.png?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner.png?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner.png?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner.png?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Hans Greiner. (c) Cisco" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner-678x509.png?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner-326x245.png?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner-80x60.png?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner.png?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hans-Greiner.png?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/hans-greiner-neuer-general-manager-fuer-cisco-oesterreich-kroatien-und-slowenien/" title="Hans Greiner neuer General Manager für Cisco Österreich, Kroatien und Slowenien" rel="bookmark"> Hans Greiner neuer General Manager für Cisco Österreich, Kroatien und Slowenien </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">30. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Hans Greiner (54) leitet ab Februar als General Manager Cisco in Österreich, Kroatien und Slowenien. Er ist ein erfahrener IT-Manager mit langjähriger Expertise. <a class="mh-excerpt-more" href="https://computerwelt.at/news/hans-greiner-neuer-general-manager-fuer-cisco-oesterreich-kroatien-und-slowenien/" title="Hans Greiner neuer General Manager für Cisco Österreich, Kroatien und Slowenien">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218422 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/paysafe-pay-later-ernennt-matthias-krickovic-zum-global-head-of-product/" title="Paysafe Pay Later ernennt Matthias Krickovic zum “Global Head of Product”"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Matthias Krickovic, Global Head of Product. (c) Martina Siebenhandl" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Matthias Krickovic, Global Head of Product. (c) Martina Siebenhandl" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Matthias_Krickovic-C-Martina-Siebenhandl_01.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/paysafe-pay-later-ernennt-matthias-krickovic-zum-global-head-of-product/" title="Paysafe Pay Later ernennt Matthias Krickovic zum “Global Head of Product”" rel="bookmark"> Paysafe Pay Later ernennt Matthias Krickovic zum “Global Head of Product” </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">30. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Weiterentwicklung und Expansion sollen den Weg des Wiener FinTech-Spezialisten Paysafe Pay Later prägen, so eine Aussendung. Damit das Team und die gebündelte Kompetenz mit diesem Innovationskurs Schritt halten, hat das Unternehmen nun Matthias Krickovic (34) zum „Global Head of Product“ ernannt.<br /> <a class="mh-excerpt-more" href="https://computerwelt.at/news/paysafe-pay-later-ernennt-matthias-krickovic-zum-global-head-of-product/" title="Paysafe Pay Later ernennt Matthias Krickovic zum “Global Head of Product”">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218416 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/kaspersky-lab-regelmaessige-passwortwechsel-sind-kontraproduktiv/" title="Kaspersky Lab: &#8222;Regelmäßige Passwortwechsel sind kontraproduktiv&#8220;"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="&quot;Nutzer neigen erfahrungsgemäß dazu, der Einfachheit halber mit jeder Änderung eher simple und leicht zu merkende Passwörter zu wählen.&quot; (c) alphaspirit - Fotolia" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;ssl=1 1071w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-300x224.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-768x574.jpg?strip=all&amp;lossy=1&amp;ssl=1 768w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-1024x765.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="&quot;Nutzer neigen erfahrungsgemäß dazu, der Einfachheit halber mit jeder Änderung eher simple und leicht zu merkende Passwörter zu wählen.&quot; (c) alphaspirit - Fotolia" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;ssl=1 1071w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-300x224.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-768x574.jpg?strip=all&amp;lossy=1&amp;ssl=1 768w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-1024x765.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/Verzweiflung_01_©-alphaspirit-Fotolia-3.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/kaspersky-lab-regelmaessige-passwortwechsel-sind-kontraproduktiv/" title="Kaspersky Lab: &#8222;Regelmäßige Passwortwechsel sind kontraproduktiv&#8220;" rel="bookmark"> Kaspersky Lab: &#8222;Regelmäßige Passwortwechsel sind kontraproduktiv&#8220; </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">30. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Kaspersky Lab spricht sich in einem Offenen Brief an die Netzgemeinde dafür aus, den &#8222;Ändere-Dein-Passwort-Tag&#8220;, der am 1. Februar 2019 inzwischen bereits zum fünften Mal stattfindet, in &#8222;Stärke-Dein-Passwort-Tag&#8220; umzubenennen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/kaspersky-lab-regelmaessige-passwortwechsel-sind-kontraproduktiv/" title="Kaspersky Lab: &#8222;Regelmäßige Passwortwechsel sind kontraproduktiv&#8220;">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-218411 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/der-trend-zu-gezielter-ransomware-haelt-an/" title="Der Trend zu gezielter Ransomware hält an"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Cyberkriminellen zeigten sich bei Lösegeldforderungen flexibel. (c) Fotolia - Vladimir Vitek" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Cyberkriminellen zeigten sich bei Lösegeldforderungen flexibel. (c) Fotolia - Vladimir Vitek" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hacker_03_©-Fotolia-Vladimir-Vitek-3.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/der-trend-zu-gezielter-ransomware-haelt-an/" title="Der Trend zu gezielter Ransomware hält an" rel="bookmark"> Der Trend zu gezielter Ransomware hält an </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2019/01/">30. Januar 2019</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>SophosLabs-Experten gaben sich als Opfer aus, um die ganze Angriffskette nachzuvollziehen. Unternehmen können Zugriffen dieser Art mit vier Maßnahmen einen Riegel vorschieben. <a class="mh-excerpt-more" href="https://computerwelt.at/news/der-trend-zu-gezielter-ransomware-haelt-an/" title="Der Trend zu gezielter Ransomware hält an">[&#8230;]</a></p></div></div></article></div></div></div></article><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Be the first to comment </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/neuer-mit-roboter-spielt-problemlos-jenga/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2083527" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?hl=de-AT&k=6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='218466' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9a5508075" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form></div><p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahren Sie mehr darüber, wie Ihre Kommentardaten verarbeitet werden </a>.</p></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script> <script type="text/javascript">jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});</script> <div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix"><form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini"><div class="sabai-row"><div class="sabai-col-sm-4 sabai-directory-search-keyword"> <input name="keywords" type="text" value="" placeholder="Search..." /></div><div class="sabai-col-sm-4 sabai-directory-search-location"> <input name="address" type="text" value="" placeholder="Enter a location" style="padding-right:20px;" /> <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span> <input type="hidden" name="directory_radius" value="0" /> <input type="hidden" name="center" /> <input type="hidden" name="address_type" value="" /></div><div class="sabai-col-sm-3 sabai-directory-search-category"> <select name="category" class="sabai-pull-right"><option value="0">Select category</option><option value="976">Dienstleistung (669)</option><option value="988">-Application Service Providing (122)</option><option value="989">-Auftragsentwicklung für Software (197)</option><option value="990">-Aus- und Weiterbildung (120)</option><option value="991">-Call Center (26)</option><option value="992">-Datenerfassungsdienste (49)</option><option value="993">-Datenrettung (58)</option><option value="994">-Datenträger-Kopierdienste (19)</option><option value="995">-Datenträger-Löschdienste (21)</option><option value="996">-Facility Management (19)</option><option value="997">-IKT-Consulting (210)</option><option value="998">-IKT-Finanzierung (14)</option><option value="999">-IKT-Online-Informationsdienste (22)</option><option value="1000">-IKT-Versicherung (2)</option><option value="1001">-Individual-Softwareentwicklung (267)</option><option value="1002">-IT-Asset- und Lizenzmanagement (48)</option><option value="1003">-IT-Personalbereitstellung (68)</option><option value="1004">-Migrations-Management (86)</option><option value="1006">-Outsourcing (162)</option><option value="1007">-Programmierung (336)</option><option value="1008">-Reparatur und Service (137)</option><option value="1009">-RZ-Dienstleistungen (80)</option><option value="1010">-System- und Netzwerk-Tuning (133)</option><option value="1011">-Systemintegration und Systemmanagement (234)</option><option value="1012">-Systempflege- und Wartung (258)</option><option value="1013">-Systemzertifizierung (8)</option><option value="1014">-Übernahme von Softwareprojekten (251)</option><option value="1015">-User Helpdesk-Systeme und Hotlines (96)</option><option value="977">Hardware - Computersysteme (134)</option><option value="1018">-Desktop-PC (70)</option><option value="1020">-Industriecomputer (17)</option><option value="1021">-Minicomputer (25)</option><option value="1022">-Server-Systeme (78)</option><option value="1023">-Speichersysteme (49)</option><option value="1025">-Workstations (58)</option><option value="978">Hardware - Endgeräte (98)</option><option value="1027">-Laptops (52)</option><option value="1028">-Media-Centers (18)</option><option value="1029">-Notebooks (64)</option><option value="1034">-Smartphones (25)</option><option value="1035">-Tablet PCs (48)</option><option value="1036">-Thin Clients (30)</option><option value="979">Hardware - Komponenten (50)</option><option value="1037">-Band- und Plattenlaufwerke (23)</option><option value="1039">-Bus-Systeme (11)</option><option value="1040">-Controller (19)</option><option value="1041">-Festplatten (19)</option><option value="1042">-Gehäuse (18)</option><option value="1044">-Interfaces (11)</option><option value="1045">-Kühler (11)</option><option value="1046">-Main- und Motherboards (10)</option><option value="1047">-Prozessoren und Chipsätze (13)</option><option value="1048">-Racks (20)</option><option value="1049">-Speichermodule (17)</option><option value="980">Hardware - Peripherie (102)</option><option value="1050">-Barcode-Leser (21)</option><option value="1051">-Bildschirme/Monitore (45)</option><option value="1052">-Drucker (52)</option><option value="1054">-Headsets (10)</option><option value="1055">-Kopierer (23)</option><option value="1056">-Lautsprecher (12)</option><option value="1057">-Mäuse (18)</option><option value="1058">-Multifunktionsgeräte (39)</option><option value="1059">-OCR-Lesegeräte (11)</option><option value="1061">-Projektoren/Beamer (22)</option><option value="1062">-Scanner (35)</option><option value="1063">-Sonstige Eingabegeräte (13)</option><option value="1064">-Tastaturen (20)</option><option value="1065">-Webcams (17)</option><option value="1066">-Zeiterfassungssysteme (8)</option><option value="981">Hardware - Verbrauchsmaterial und Zubehör (62)</option><option value="1067">-Band-Cartridges (14)</option><option value="1069">-Chipkarten und Smartcards (9)</option><option value="1073">-Druckerpatronen, Toner, Farbbänder (5)</option><option value="1074">-Externe Speichermedien (20)</option><option value="1075">-Kartenlesegeräte (22)</option><option value="1076">-Reinigung (15)</option><option value="1077">-RFID-Tags (8)</option><option value="982">Internet und E-Business (354)</option><option value="1099">-Affiliate Marketing (14)</option><option value="1078">-B2B Dienste und Lösungen (166)</option><option value="1079">-B2C Dienste und Lösungen (90)</option><option value="1080">-Breitband-Internet (19)</option><option value="1100">-Content Marketing (54)</option><option value="1081">-E-Commerce-Software (76)</option><option value="1082">-E-Payment und E-Billing (21)</option><option value="1101">-In-Game Advertising (0)</option><option value="1083">-Internet Access Provider (11)</option><option value="1084">-Internet Backbone Provider (7)</option><option value="1085">-Internet Content Provider (15)</option><option value="1086">-Internet Hosting Provider (41)</option><option value="1087">-Internet Service Provider (31)</option><option value="1088">-Internet Suchmaschinen (28)</option><option value="1089">-Internet/Intranet/Extranet-Lösungen (81)</option><option value="1097">-Mobile App Entwicklung (11)</option><option value="1112">-Mobile Marketing (38)</option><option value="1090">-Online Auktionen (9)</option><option value="1092">-Online Informationsdienste (33)</option><option value="1093">-Online Marketing (77)</option><option value="1094">-Online Marktplätze (23)</option><option value="1095">-Online Reservierungssysteme (25)</option><option value="1105">-Online Video (53)</option><option value="1111">-Programmatic Marketing (3)</option><option value="1104">-SEM / SEO (14)</option><option value="1107">-Social Media (8)</option><option value="1109">-User Experience (8)</option><option value="1096">-Web Design (115)</option><option value="983">IT-Security (237)</option><option value="1113">-Antiviren- und Virenscanner Software (56)</option><option value="1114">-Backup und Recovery Systeme (70)</option><option value="1115">-Datenschutz (72)</option><option value="1116">-Datensicherung (82)</option><option value="1117">-Digitale Signatur (24)</option><option value="1118">-Firewalls (80)</option><option value="1119">-Identifikations-Systeme (19)</option><option value="1121">-Netzwerk- und Systemüberwachung (71)</option><option value="1122">-Notfalls-Rechenzentren (19)</option><option value="1123">-Notruf- und Alarmsysteme (7)</option><option value="1124">-Public Key Infrastructure (PKI) (15)</option><option value="1125">-Security Audits (33)</option><option value="1126">-Smart Card Systeme (11)</option><option value="1127">-SPAM-Filter (54)</option><option value="1128">-Trust Center/Zertifizierungssoftware (14)</option><option value="1129">-Überwachungssysteme (40)</option><option value="1130">-Unterbrechungsfreie Stromversorgung (USV) (59)</option><option value="1131">-Verschlüsselungs- und Kryptografie Software (40)</option><option value="1132">-Zugangs- und Zutrittskontrolle (33)</option><option value="1223">Software (655)</option><option value="984">-Software - Basissoftware (207)</option><option value="985">-Software - Branchenneutrale Software (471)</option><option value="986">-Software - Branchenspezifische Software (376)</option><option value="987">Telekommunikation und Netzwerke (358)</option><option value="1200">-Antennen- und Funkanlagen (55)</option><option value="1201">-Computer Telefonie Integration (125)</option><option value="1203">-Festnetzbetreiber (33)</option><option value="1204">-Funknetzwerke (114)</option><option value="1205">-IP-Kommunikation und Voice over IP (200)</option><option value="1206">-Kabel und Kabelsysteme (96)</option><option value="1207">-Messtechnik (42)</option><option value="1208">-Mobilfunkbetreiber (22)</option><option value="1209">-Mobiltelefone (64)</option><option value="1210">-Netzkomponenten (186)</option><option value="1211">-Netzwerk-Betriebssysteme (157)</option><option value="1212">-Netzwerk-Diagnose-Systeme (112)</option><option value="1213">-Netzwerk-Management (185)</option><option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN) (18)</option><option value="1215">-Satelliten-Systeme (22)</option><option value="1217">-Telefon-Nebenstellenanlagen (143)</option><option value="1216">-Telefone (139)</option><option value="1218">-Unified Messaging Dienste (87)</option><option value="1219">-Videokonferenz-Systeme (86)</option><option value="1220">-Voice Mail Dienste (72)</option><option value="1221">-VPN (212)</option><option value="1222">-WLAN-Systeme (240)</option> </select></div><div class="sabai-col-sm-1 sabai-directory-search-submit"> <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary"> <i class="fa fa-search"></i> </button></div></div></form></div> <script type="text/javascript">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</script> </div><b>Top Firmen:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries"><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/kess-management-und-beteiligungs-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="KESS Power Solutions GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/7c0e925a609be523b8ec4a316ce825bf.png?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="KESS Power Solutions GmbH" href="https://computerwelt.at/top-1001/listing/kess-management-und-beteiligungs-gmbh">KESS Power Solutions GmbH</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/equip-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="Equip GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/6505f968bdc325e6c476272a7b1dc517.png?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="Equip GmbH" href="https://computerwelt.at/top-1001/listing/equip-gmbh">Equip GmbH</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/customer-care-solutions-call-center-betriebs-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="customer care solutions - Call Center Betriebs GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/dbd33b39b4a7faa5ff5f1e59310624f4.png?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="customer care solutions - Call Center Betriebs GmbH" href="https://computerwelt.at/top-1001/listing/customer-care-solutions-call-center-betriebs-gmbh">customer care solutions - Call Center Betriebs GmbH</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/koram-softwareentwicklungsgesellschaft-m-b-h" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="KORAM Softwareentwicklungsgesellschaft m.b.H." src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/847f23c0817b6fd072c8f14646383725.jpg?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="KORAM Softwareentwicklungsgesellschaft m.b.H." href="https://computerwelt.at/top-1001/listing/koram-softwareentwicklungsgesellschaft-m-b-h">KORAM Softwareentwicklungsgesellschaft m.b.H.</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/seqis-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="SEQIS GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/63f7af2442e6e59651d2c5aee6f8970d.png?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="SEQIS GmbH" href="https://computerwelt.at/top-1001/listing/seqis-gmbh">SEQIS GmbH</a></div></li></ul></div></div><div id="text-28" class="mh-widget widget_text"><div class="textwidget"><p><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode"><form
 target="_self"
 method="post"
 action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_shortcode"
 novalidate
 > <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="c0cffba556" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><a href=https://computerwelt.at/newsletter target="_self"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad.jpg border="0"></a></p><p class="mailpoet_paragraph">Anmelden für den täglichen Newsletter:</p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p><p class="mailpoet_paragraph"><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" /></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div> <br /> <span style="font-size: xx-small;">Werbung</span></p><div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });</script></div><p>&nbsp;</p></div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/idc-predictions-2019/">IDC Predictions 2019</a></b>, Wien, 31/01/2019<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/digital-business-trends-smarte-produktion-was-die-vernetzung-von-maschinen-services-und-menschen-bringt/">Digital Business Trends: Smarte Produktion - Was die Vernetzung von Maschinen, Services und Menschen bringt</a></b>, Wien, 31/01/2019<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-system-design-using-metamodels/">Webinar: System Design Using Metamodels</a></b>, , 04/02/2019<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/ai-slam-by-ai-styria/">AI SLAM by AI STYRIA</a></b>, Graz, 07/02/2019<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-hr-beratung-strategieworkshop-hr-it/">Webinar: HR-Beratung: Strategieworkshop HR-IT</a></b>, , 08/02/2019<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"><p><span style="font-size: xx-small;">Werbung</span></p><p><code></p><div id='div-gpt-ad-1517822802788-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });</script> </div><p></code></p></div></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter.png?strip=all&lossy=1&resize=238%2C231&ssl=1" alt="" width="238" height="231" /></a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a> <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br> <a href=https://computerwelt.at/app/>App</a><br> <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br> <a href=https://computerwelt.at/lexikon>Lexikon</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6><div class="textwidget"><a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br> <a href=https://nimbusec.com rel="nofollow">Website Security</a><br> <a href=https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/>Datenrettung</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br /> </a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br /> </a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br /> <a href="https://plus.google.com/117273720992443698183">Google+</a><br /> <a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br /> <a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                        (c) 2017 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035</p></div></div></div><div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136"><div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_194136" class="pum-title popmake-title"> Datenschutz Newsletter</div><div class="pum-content popmake-content"><p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br /> Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br /> Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p><p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schliessen </button></div></div><div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p><p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462"><div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_20462" class="pum-title popmake-title"> E-Mail an den Autor</div><div class="pum-content popmake-content"> <noscript class="ninja-forms-noscript-message"> Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-1" aria-describedby="nf-form-errors-1" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/computerwelt.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wlSettings = {"ajaxUrl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/computerwelt.at\/wl-api\/","postId":"218466","jsonld_enabled":"1"};
var wordlift = {"version":"3.19.5"};</script> <script type='text/javascript'>var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/computerwelt.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1595","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","ninja_form_success":"Ninja Form Success","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-194136":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"theme_id":"1595","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"id":194136,"slug":"datenschutz-newsletter"},"pum-73350":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":1596,"size":"medium","responsive_min_width_unit":"px","responsive_max_width_unit":"px","custom_width":"640px","custom_height":"380px","location":"center ","position_top":"100","animation_type":"fade","animation_speed":"350","animation_origin":"center top","overlay_zindex":"1999999998","zindex":"1999999999","close_button_delay":"0","triggers":[{"type":"click_open","settings":{"extra_selectors":".email_conf_link","do_default":null,"cookie":{"name":null}}}],"id":73350,"slug":"email-confirmation"},"pum-20462":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".contact_form","do_default":null,"cookie":{"name":null}}}],"theme_id":"1596","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"id":20462,"slug":"contact-form"}};</script> <script type='text/javascript'>var megamenu = {"timeout":"300","interval":"100"};</script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script> <!--[if lt IE 8]> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--> <script type='text/javascript'>var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};</script> <script type='text/javascript'>function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=de-AT&#038;ver=1.38'></script> <script type='text/javascript'>var gglcptch = {"options":{"version":"v2","sitekey":"6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY","theme":"light","size":"normal","lang":"de-AT","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0d4084; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a></div></div><script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-textbox" type="text/template"><input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    ></script> <script id="tmpl-nf-field-email" type="text/template"><input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-textarea" type="text/template"><textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ data.value }}}</textarea></script>  <script id="tmpl-nf-rte-media-button" type="text/template"><span class="dashicons dashicons-admin-media"></span></script> <script id="tmpl-nf-rte-link-button" type="text/template"><span class="dashicons dashicons-admin-links"></span></script> <script id="tmpl-nf-rte-unlink-button" type="text/template"><span class="dashicons dashicons-editor-unlink"></span></script> <script id="tmpl-nf-rte-link-dropdown" type="text/template"><div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div></script> <script id="tmpl-nf-field-recaptcha" type="text/template"><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="hidden" value="{{{ data.value }}}" />

	<div class="g-recaptcha" data-callback="nf_recaptcha_response_{{{ data.id }}}" data-theme="{{{ data.theme }}}" data-sitekey="{{{ data.site_key }}}" data-fieldid="{{{ data.id }}}" {{{ ( "invisible" == data.size ) ? 'data-size="invisible"' : '' }}}></div></script><script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button></script> <script>var post_max_size = '8';
            var upload_max_filesize = '2';
            var wp_memory_limit = '40';</script>  <script type="text/javascript" defer src="//computerwelt-at.exactdn.com/wp-content/cache/autoptimize/js/autoptimize_7d1696d14ed4cbe2578a02dd10529555.js"></script></body></html>