<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><meta charset="UTF-8"><meta property="fb:pages" content="270509956721" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><title>Sicherheitslücke &quot;SIGRed&quot; in Windows DNS erfordert manuellen Patch |</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700%7CMontserrat%3A300%2C400%2C400italic%2C600%2C700%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://computerwelt.at/wp-content/cache/min/1/903c82c8a003ee73f8a3a91f796ab989.css" data-minify="1" /><meta name="description" content="Eine 17 Jahre alte, kritische Lücke in Microsofts Windows DNS gefährdet vor allem kleinere Firmen und Organisationen. &quot;SIGRed&quot; ist so gefährlich, dass Microsoft" /><meta name="keywords" content="checkpoint,microsoft,sicherheitslücke,sigred,news" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://computerwelt.at/#organization","url":"https://computerwelt.at/","name":"Computerwelt","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://computerwelt.at/#logo","url":"https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png","caption":""},"image":{"@id":"https://computerwelt.at/#logo"}},{"@type":"WebSite","@id":"https://computerwelt.at/#website","url":"https://computerwelt.at/","name":"Computerwelt","publisher":{"@id":"https://computerwelt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://computerwelt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#webpage","url":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/","inLanguage":"de-DE","name":"Sicherheitslücke \"SIGRed\" in Windows DNS erfordert manuellen Patch","isPartOf":{"@id":"https://computerwelt.at/#website"},"breadcrumb":{"@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#breadcrumblist"},"description":"Eine 17 Jahre alte, kritische Lücke in Microsofts Windows DNS gefährdet vor allem kleinere Firmen und Organisationen. \"SIGRed\" ist so gefährlich, dass Microsoft der Behebung die höchstmögliche Priorität einräumte.","image":{"@type":"ImageObject","@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#primaryimage","url":"https://computerwelt.at/wp-content/uploads/SIGRed.jpg","width":1021,"height":580,"caption":"Forscher von Check Point entdeckten die gefährliche Sicherheitslücke \"SIGRed\" (c) Check Point"},"primaryImageOfPage":{"@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#primaryimage"},"datePublished":"2020-07-15T23:44:04+02:00","dateModified":"2020-07-16T00:46:13+02:00"},{"@type":"Article","@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#article","isPartOf":{"@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#webpage"},"author":{"@id":"https://computerwelt.at/author/christinewahlmueller-com/#author"},"headline":"Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch","datePublished":"2020-07-15T23:44:04+02:00","dateModified":"2020-07-16T00:46:13+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#webpage"},"publisher":{"@id":"https://computerwelt.at/#organization"},"articleSection":"News, checkpoint, microsoft, sicherheitslücke, SIGred","image":{"@type":"ImageObject","@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#primaryimage","url":"https://computerwelt.at/wp-content/uploads/SIGRed.jpg","width":1021,"height":580,"caption":"Forscher von Check Point entdeckten die gefährliche Sicherheitslücke \"SIGRed\" (c) Check Point"}},{"@type":"Person","@id":"https://computerwelt.at/author/christinewahlmueller-com/#author","name":"Christine Wahlmüller","sameAs":[],"image":{"@type":"ImageObject","@id":"https://computerwelt.at/#personlogo","url":"https://secure.gravatar.com/avatar/f3aa67c1063133f31d71216f3a65dfbc?s=96&d=mm&r=g","width":96,"height":96,"caption":"Christine Wahlmüller"}},{"@type":"BreadcrumbList","@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://computerwelt.at/","url":"https://computerwelt.at/","name":"Computerwelt - News für IT-Entscheider"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/","url":"https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/","name":"Sicherheitslücke \"SIGRed\" in Windows DNS erfordert manuellen Patch"}}]}]}</script> <link rel="canonical" href="https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script data-minify="1" async src="https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack-2d5189f7e8918193e46167c22f2dc346.js"></script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch Kommentar-Feed" href="https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://computerwelt.at/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/i18n-50ba205cfcd0fe28b5cbac5acac7feb6.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var MpVat = {"rates":{"AT":{"name":"\u00d6sterreich","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgien","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgarien","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cypern","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Tschechische Republik","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Deutschland","rate":19,"reduced_rate":7,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"D\u00e4nemark","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estland","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Griechenland","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spanien","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finnland","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Frankreich","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Kroatien","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Gro\u00dfbritannien","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungarn","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irland","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italien","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Litauen","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxenburg","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettland","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Niederlande","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polen","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Rum\u00e4nien","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Schweden","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenien","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slowakei","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/mpvat-6c282d4ffe09f623a2aff9b12f668aea.js'></script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/jquery.payment-d6e2b3d1f199fcf5d0ddc8b58070931f.js'></script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/validate-2e0ba1aaacd869a2c555b0f04881ad67.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon-0f3037d6b3fb014ed4c34ef6a93cea2c.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var MeprDatePicker = {"timeFormat":"","showTime":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/date_picker-0df6cf2ab10665d613161c65b8ffe112.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var MeprZXCVBN = {"script_url":"https:\/\/computerwelt.at\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Schwach","weak":"Mittel","medium":"Stark","strong":"Sehr stark","very_strong":"Unbreakable","required":"","indicator":"Passwortst\u00e4rke"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/zxcvbn-async-05f34f29c1c03fe6507145359f478122.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var MeprSignup = {"coupon_nonce":"2c388dcfe3","spc_invoice":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/memberpress/js/signup-b5dacb333a1cf2beab7ec73bac00f468.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://computerwelt.at/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."}; /* ]]> */</script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/events-manager/includes/js/events-manager-0869931775de6cb1346ffe4312acd151.js'></script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/themes/mh-magazine-child/assets/scripts/child-scripts-9e2777b927fd2cdcdf126db4febf1dc5.js'></script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts-d0ec0d75566bc2cdf18de36767a26036.js'></script> <link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" /><link rel='prev' title='Uni Regensburg erforscht Ursprung des Universums mit Fujitsu Supercomputer' href='https://computerwelt.at/news/uni-regensburg-erforscht-ursprung-des-universums-mit-fujitsu-supercomputer/' /><link rel='next' title='Cyber Security im Roman: Tesla wird Finanzminister zum Verhängnis' href='https://computerwelt.at/news/cyber-security-im-roman-tesla-wird-finanzminister-zum-verhaengnis/' /><link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fsicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fsicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in ihrem  Browser",
	BookmarkInstructions: "Drücken sie Ctrl+D oder \u2318+D um diese Seite bei den Lesezeichen zu speichern",
	AddToYourFavorites: "Zu ihren  Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#104568}.mh-extra-nav-bg{background:rgba(16,69,104,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#104568;background:rgba(16,69,104,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(16,69,104,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#104568}.mh-copyright,.mh-copyright a{color:#fff}.entry-content a{color:#911d00}</style><!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]--><style type="text/css">.entry-content{font-size:17px;font-size:1.0625rem}h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Montserrat",sans-serif}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" /><meta name="msapplication-TileImage" content="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" /><style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_video', [300, 250], 'div-gpt-ad-cw_video').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });</script> </head><body id="mh-mobile" class="post-template-default single single-post postid-272344 single-format-standard custom-background wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://computerwelt.at/" class="custom-logo-link" rel="home"><img width="301" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20301%2081'%3E%3C/svg%3E" class="custom-logo" alt="Computerwelt" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png 301w, https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4-300x81.png 300w" data-lazy-sizes="(max-width: 301px) 100vw, 301px" data-lazy-src="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png" /><noscript><img width="301" height="81" src="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png" class="custom-logo" alt="Computerwelt" srcset="https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4.png 301w, https://computerwelt.at/wp-content/uploads/cropped-cw_transform-4-300x81.png 300w" sizes="(max-width: 301px) 100vw, 301px" /></noscript></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-1"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });</script> </div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-4"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });</script> </div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-icon-left mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" aria-expanded="false" tabindex="0">Themen<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-89429-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-248320' id='mega-menu-item-248320'><a class="mega-menu-link" href="https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/">IP-Telefonie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231525' id='mega-menu-item-231525'><a class="mega-menu-link" href="https://computerwelt.at/news/e-mail-sicherheit-durch-verschluesselung/">E-Mail Sicherheit</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-253174' id='mega-menu-item-253174'><a class="mega-menu-link" href="https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/">Digital Workplace</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe/ungebrochenes-wachstum/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-zwischen-spezialisierung-und-globalisierung/">Digital-Ranking</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'><div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" aria-expanded="false" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" aria-expanded="false" tabindex="0">Events<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" aria-expanded="false" tabindex="0">Printausgaben<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-249683' id='mega-menu-item-249683'><a class="mega-menu-link" href="https://computerwelt.at/computerwelt-printausgaben-2020/">Letzte Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-237342' id='mega-menu-item-237342'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/">Ältere Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-226297' id='mega-menu-item-226297'><a class="mega-menu-link" href="https://computerwelt.at/category/transform/"><span class="mega-description-group"><span class="mega-menu-title">transform!</span><span class="mega-menu-description">Alle Artikel des transform! Printmagazins</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-239859' id='mega-menu-item-239859'><a class="mega-menu-link" href="https://computerwelt.at/printabo/" aria-haspopup="true" aria-expanded="false" tabindex="0">Abos<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239862' id='mega-menu-item-239862'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Alle Abos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-memberpressproduct mega-menu-item-239861' id='mega-menu-item-239861'><a class="mega-menu-link" href="https://computerwelt.at/registrieren/business-access/">Business Access</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239860' id='mega-menu-item-239860'><a class="mega-menu-link" href="https://computerwelt.at/corporate-abo/">Corporate Abo Digital</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" aria-expanded="false" tabindex="0">Login<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/cyber-security-im-roman-tesla-wird-finanzminister-zum-verhaengnis/" title="Cyber Security im Roman: Tesla wird Finanzminister zum Verhängnis"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Cyber Security im Roman: Tesla wird Finanzminister zum Verhängnis </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/" title="Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/uni-regensburg-erforscht-ursprung-des-universums-mit-fujitsu-supercomputer/" title="Uni Regensburg erforscht Ursprung des Universums mit Fujitsu Supercomputer"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Uni Regensburg erforscht Ursprung des Universums mit Fujitsu Supercomputer </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/75-forum-alpbach-digital-von-23-august-bis-3-september-2020/" title="75. Forum Alpbach digital von 23.August bis 3. September 2020"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 75. Forum Alpbach digital von 23.August bis 3. September 2020 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/tuev-austria-mahnt-it-security-ist-jetzt-gebot-der-stunde/" title="TÜV Austria mahnt: IT-Security ist jetzt Gebot der Stunde"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> TÜV Austria mahnt: IT-Security ist jetzt Gebot der Stunde </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/promotion/roentgenbilder-rechnungen-und-rohentwuerfe/" title="Röntgenbilder, Rechnungen und Rohentwürfe"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Röntgenbilder, Rechnungen und Rohentwürfe </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Promotion </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/office-365-zunehmend-im-fokus-vor-cyberkriminellen/" title="Office 365 zunehmend im Fokus vor Cyberkriminellen"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Office 365 zunehmend im Fokus vor Cyberkriminellen </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/whitepaper/8-wege-fuer-it-manager-um-die-welt-zu-einem-besseren-ort-zu-machen/" title="8 Wege für IT-Manager, um die Welt zu einem besseren Ort zu machen"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 8 Wege für IT-Manager, um die Welt zu einem besseren Ort zu machen </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Whitepaper </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/whitepaper/cio-leadership-nachhaltigkeit/" title="CIO Leadership &#038; Nachhaltigkeit"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> CIO Leadership &#038; Nachhaltigkeit </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Whitepaper </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/knowhow/5-bewaehrte-verfahren-zur-sicherung-von-single-sign-on-systemen/" title="5 bewährte Verfahren zur Sicherung von Single-Sign-On-Systemen"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Juli 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 5 bewährte Verfahren zur Sicherung von Single-Sign-On-Systemen </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Knowhow </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://computerwelt.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-272344" class="post-272344 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-checkpoint tag-microsoft tag-sicherheitslucke tag-sigred"><header class="entry-header clearfix"><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">16. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christinewahlmueller-com/"><i class="fa fa-user"></i>Christine Wahlmüller/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><h1 class="entry-title">Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch</h1></header><div class="entry-content clearfix"><h3>Eine 17 Jahre alte, kritische Lücke in Microsofts Windows DNS gefährdet vor allem kleinere Firmen und Organisationen. "SIGRed" ist so gefährlich, dass Microsoft der Behebung die höchstmögliche Priorität einräumte. <a class="mh-excerpt-more" href="https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/" title="Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch">[...]</a></h3><figure class="entry-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="SIGRed" data-lazy-src="https://computerwelt.at/wp-content/uploads/SIGRed-678x509.jpg" /><noscript><img src="https://computerwelt.at/wp-content/uploads/SIGRed-678x509.jpg" alt="" title="SIGRed" /></noscript><figcaption class="wp-caption-text">Forscher von Check Point entdeckten die gefährliche Sicherheitslücke "SIGRed" (c) Check Point</figcaption></figure><p>Entdeckt wurde die &#8222;SIGRed&#8220; benannte Schwachstelle <a href="https://research.checkpoint.com/2020/resolving-your-way-into-domain-admin:-exploiting-a-17-year-old-bug-in-windows-dns-servers">von Forschern des US-Security Anbieters Check Point</a>. die Schwachstelle befindet sich im Windows DNS, dem Domain Name Service von Microsoft für alle Windows-Server-Betriebssysteme, zurückgehend bis zur Version von 2003 (!). Die Sicherheitslücke ist tatsächlich brandgefährlich: Sowohl Microsoft als auch Checkpoint bewerten die Lücke auf der Gefährlichkeitsskala mit 10 von 10 Punkten.</p><p>Die Forscher von Check Point informierten am 19. Mai 2020 die Kollegen von Microsoft über Ihre Erkenntnisse. Der entsprechende Patch wurde nun im Rahmen des &#8222;Patch-Dienstag&#8220; von Microsoft am 14. Juli 2020 ausgerollt. Entscheidend dabei: Der Patch wird nicht automatisch installiert. Er muss manuell eingespielt werden.</p><p><strong>Hacker können via &#8222;SIGRed&#8220; massiv Schaden anrichten</strong></p><p>&#8222;SIGRed&#8220; ermöglicht Hackern den Zugang zu einem Server mit Windows-Betriebssystem, sowie den wiederrechtlichen Erwerb von Administratoren-Privilegien. Zudem wurde die Schwachstelle als &#8222;Wormable&#8220; eingestuft. Das bedeutet, sie ermöglicht es Angreifern, weitere Teile der Infrastruktur und weitere Rechner zu infizieren. Angreifer können die Kontrolle über den attackierten Server übernehmen, wenn sie diese Sicherheitslücke ausnutzen. Somit wären sie in der Lage, den Mail-Verkehr zu manipulieren und den Netzwerkverkehr von Benutzern einzusehen, außerdem Dienste unerreichbar zu machen, Zugangsdaten zu sammeln und Malware einzuspeisen. Tatsächlich könnten Hacker so Stück für Stück die vollständige Kontrolle über die virtuelle Infrastruktur eines Unternehmens erlangen.</p><p><strong>Checkpoint: Dringender Rat, Patch einzuspielen</strong></p><p>Christine Schönig, Regional Director Security Engineering CER bei Check Point, erklärt: „Eine Verwundbarkeit des DNS-Servers ist eine sehr ernste Sache. Es gibt nur eine Handvoll dieser Schwachstellentypen, die bisher überhaupt veröffentlicht wurden. Jedes Unternehmen, welches den Microsoft DNS-Server nutzt, ist daher einem großen Risiko ausgesetzt, wenn keine entsprechende Sicherheitslösung existiert oder der veröffentlichte Patch unverzüglich eingespielt wird. Das Ergebnis kann ein völliger Verlust der Kontrolle über das eigene Unternehmensnetzwerk sein. Zudem befindet sich diese Schwachstelle seit mehr als 17 Jahren im Code von Microsoft und wir wissen nicht, was bisher schon geschehen ist.“</p><p>Check Point empfiehlt Unternehmen und Windows-Nutzern dringend, den Patch zu installieren, um die Schwachstelle zu schließen. Er wird nicht automatisch eingespeist.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/" data-a2a-title="Sicherheitslücke „SIGRed“ in Windows DNS erfordert manuellen Patch"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fsicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch%2F&amp;linkname=Sicherheitsl%C3%BCcke%20%E2%80%9ESIGRed%E2%80%9C%20in%20Windows%20DNS%20erfordert%20manuellen%20Patch" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fsicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch%2F&amp;linkname=Sicherheitsl%C3%BCcke%20%E2%80%9ESIGRed%E2%80%9C%20in%20Windows%20DNS%20erfordert%20manuellen%20Patch" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fsicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch%2F&amp;linkname=Sicherheitsl%C3%BCcke%20%E2%80%9ESIGRed%E2%80%9C%20in%20Windows%20DNS%20erfordert%20manuellen%20Patch" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fsicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch%2F&amp;linkname=Sicherheitsl%C3%BCcke%20%E2%80%9ESIGRed%E2%80%9C%20in%20Windows%20DNS%20erfordert%20manuellen%20Patch" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Fsicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch%2F&amp;linkname=Sicherheitsl%C3%BCcke%20%E2%80%9ESIGRed%E2%80%9C%20in%20Windows%20DNS%20erfordert%20manuellen%20Patch" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/checkpoint/" rel="tag">checkpoint</a></li><li><a href="https://computerwelt.at/tag/microsoft/" rel="tag">microsoft</a></li><li><a href="https://computerwelt.at/tag/sicherheitslucke/" rel="tag">sicherheitslücke</a></li><li><a href="https://computerwelt.at/tag/sigred/" rel="tag">SIGred</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });</script> </div> <br><div id='div-gpt-ad-1517822802788-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });</script> </div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272344 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/" title="Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/SIGRed-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/SIGRed-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/SIGRed-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/SIGRed-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/SIGRed-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/SIGRed-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/SIGRed-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/SIGRed-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/" title="Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch" rel="bookmark"> Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">16. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christinewahlmueller-com/"><i class="fa fa-user"></i>Christine Wahlmüller/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Eine 17 Jahre alte, kritische Lücke in Microsofts Windows DNS gefährdet vor allem kleinere Firmen und Organisationen. &#8222;SIGRed&#8220; ist so gefährlich, dass Microsoft der Behebung die höchstmögliche Priorität einräumte. <a class="mh-excerpt-more" href="https://computerwelt.at/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/" title="Sicherheitslücke &#8222;SIGRed&#8220; in Windows DNS erfordert manuellen Patch">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272329 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/uni-regensburg-erforscht-ursprung-des-universums-mit-fujitsu-supercomputer/" title="Uni Regensburg erforscht Ursprung des Universums mit Fujitsu Supercomputer"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/fujitsu-lehner-wettig-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/fujitsu-lehner-wettig-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/fujitsu-lehner-wettig-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/fujitsu-lehner-wettig-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/fujitsu-lehner-wettig-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/fujitsu-lehner-wettig-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/fujitsu-lehner-wettig-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/fujitsu-lehner-wettig-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/uni-regensburg-erforscht-ursprung-des-universums-mit-fujitsu-supercomputer/" title="Uni Regensburg erforscht Ursprung des Universums mit Fujitsu Supercomputer" rel="bookmark"> Uni Regensburg erforscht Ursprung des Universums mit Fujitsu Supercomputer </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">16. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christinewahlmueller-com/"><i class="fa fa-user"></i>Christine Wahlmüller/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Wissenschaftler an der Universität Regensburg schauen ab sofort mit noch performanterem Blick in die fernste Vergangenheit. <a class="mh-excerpt-more" href="https://computerwelt.at/news/uni-regensburg-erforscht-ursprung-des-universums-mit-fujitsu-supercomputer/" title="Uni Regensburg erforscht Ursprung des Universums mit Fujitsu Supercomputer">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272300 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/75-forum-alpbach-digital-von-23-august-bis-3-september-2020/" title="75. Forum Alpbach digital von 23.August bis 3. September 2020"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/forum-alpbach-2020-fundamentals-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/forum-alpbach-2020-fundamentals-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/forum-alpbach-2020-fundamentals-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/forum-alpbach-2020-fundamentals-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/forum-alpbach-2020-fundamentals-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/forum-alpbach-2020-fundamentals-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/forum-alpbach-2020-fundamentals-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/forum-alpbach-2020-fundamentals-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/75-forum-alpbach-digital-von-23-august-bis-3-september-2020/" title="75. Forum Alpbach digital von 23.August bis 3. September 2020" rel="bookmark"> 75. Forum Alpbach digital von 23.August bis 3. September 2020 </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">16. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christinewahlmueller-com/"><i class="fa fa-user"></i>Christine Wahlmüller</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Zum 75. Jubiläum des Forum Alpbachs ist heuer alles ganz anders. Das &#8222;reale&#8220; Forum Alpbach fällt der Corona-Krise zum Opfer und wird zum Online Event. Tickets sind auf der Website des Forum Alpbachs ab sofort zum Preis von heuer nur 90 Euro für das gesamte Online-Event erhältlich. <a class="mh-excerpt-more" href="https://computerwelt.at/news/75-forum-alpbach-digital-von-23-august-bis-3-september-2020/" title="75. Forum Alpbach digital von 23.August bis 3. September 2020">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272288 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/tuev-austria-mahnt-it-security-ist-jetzt-gebot-der-stunde/" title="TÜV Austria mahnt: IT-Security ist jetzt Gebot der Stunde"><img width="187" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20187%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-src="https://computerwelt.at/wp-content/uploads/andreas-köberl-web-187x245.jpg" /><noscript><img width="187" height="245" src="https://computerwelt.at/wp-content/uploads/andreas-köberl-web-187x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/tuev-austria-mahnt-it-security-ist-jetzt-gebot-der-stunde/" title="TÜV Austria mahnt: IT-Security ist jetzt Gebot der Stunde" rel="bookmark"> TÜV Austria mahnt: IT-Security ist jetzt Gebot der Stunde </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">15. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christinewahlmueller-com/"><i class="fa fa-user"></i>Christine Wahlmüller/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Seit Ausbruch der Corona-Pandemie ist die IT-Infrastruktur von Unternehmen, Institutionen und öffentlichen Bereichen einer besonderen Belastung ausgesetzt. Die Zahl der Cyberangriffe nimmt rasant zu. <a class="mh-excerpt-more" href="https://computerwelt.at/news/tuev-austria-mahnt-it-security-ist-jetzt-gebot-der-stunde/" title="TÜV Austria mahnt: IT-Security ist jetzt Gebot der Stunde">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272281 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/office-365-zunehmend-im-fokus-vor-cyberkriminellen/" title="Office 365 zunehmend im Fokus vor Cyberkriminellen"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/Andreas-Müller-3-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Andreas-Müller-3-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Andreas-Müller-3-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/Andreas-Müller-3-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Andreas-Müller-3-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/Andreas-Müller-3-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Andreas-Müller-3-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Andreas-Müller-3-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/office-365-zunehmend-im-fokus-vor-cyberkriminellen/" title="Office 365 zunehmend im Fokus vor Cyberkriminellen" rel="bookmark"> Office 365 zunehmend im Fokus vor Cyberkriminellen </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">15. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Vectra warnt vor wachsendem Missbrauch von Nutzerkonten und vor Hackern, die mit ausgefeilten Methoden sogar Multi-Faktor-Authentifizierung umgehen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/office-365-zunehmend-im-fokus-vor-cyberkriminellen/" title="Office 365 zunehmend im Fokus vor Cyberkriminellen">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272271 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/8-wege-fuer-it-manager-um-die-welt-zu-einem-besseren-ort-zu-machen/" title="8 Wege für IT-Manager, um die Welt zu einem besseren Ort zu machen"><img width="250" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-src="https://computerwelt.at/wp-content/uploads/Confare-Swiss-CIO-ThinkTank-2020-250x245.png" /><noscript><img width="250" height="245" src="https://computerwelt.at/wp-content/uploads/Confare-Swiss-CIO-ThinkTank-2020-250x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Whitepaper</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/whitepaper/8-wege-fuer-it-manager-um-die-welt-zu-einem-besseren-ort-zu-machen/" title="8 Wege für IT-Manager, um die Welt zu einem besseren Ort zu machen" rel="bookmark"> 8 Wege für IT-Manager, um die Welt zu einem besseren Ort zu machen </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">15. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>confare</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>In diesem Whitepaper erfahren Sie, welche Maßnahmen IT-Manager ergreifen können, um nachhaltiges und verantwortungsbewusstes Handeln mehr in den Fokus zu rücken. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/8-wege-fuer-it-manager-um-die-welt-zu-einem-besseren-ort-zu-machen/" title="8 Wege für IT-Manager, um die Welt zu einem besseren Ort zu machen">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272255 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/cio-leadership-nachhaltigkeit/" title="CIO Leadership &#038; Nachhaltigkeit"><img width="250" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-src="https://computerwelt.at/wp-content/uploads/Confare-ThinkTank-2019-Nachhaltigkeit3-250x245.png" /><noscript><img width="250" height="245" src="https://computerwelt.at/wp-content/uploads/Confare-ThinkTank-2019-Nachhaltigkeit3-250x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Whitepaper</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/whitepaper/cio-leadership-nachhaltigkeit/" title="CIO Leadership &#038; Nachhaltigkeit" rel="bookmark"> CIO Leadership &#038; Nachhaltigkeit </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">15. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>confare</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Dieses Whitepaper zum Confare CIO ThinkTank stellt vier entscheidende Handlungsfelder der IT vor, die zur unternehmensweiten Nachhaltigkeit beitragen können. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/cio-leadership-nachhaltigkeit/" title="CIO Leadership &#038; Nachhaltigkeit">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272248 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/5-bewaehrte-verfahren-zur-sicherung-von-single-sign-on-systemen/" title="5 bewährte Verfahren zur Sicherung von Single-Sign-On-Systemen"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/computer-1591018_1920-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/computer-1591018_1920-1-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/computer-1591018_1920-1-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/computer-1591018_1920-1-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/computer-1591018_1920-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/computer-1591018_1920-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/computer-1591018_1920-1-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/computer-1591018_1920-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Knowhow</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/knowhow/5-bewaehrte-verfahren-zur-sicherung-von-single-sign-on-systemen/" title="5 bewährte Verfahren zur Sicherung von Single-Sign-On-Systemen" rel="bookmark"> 5 bewährte Verfahren zur Sicherung von Single-Sign-On-Systemen </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">15. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Ax Sharma* und Julia Krokoszinski</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>5 bewährte Verfahren zur Sicherung von Single-Sign-On-Systemen<br /> Gehen Sie nicht davon aus, dass SSO von Natur aus sicher ist. Beachten Sie die folgenden Hinweise, um unbefugten Zugriff aufgrund von Authentifizierungsfehlern zu verhindern. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/5-bewaehrte-verfahren-zur-sicherung-von-single-sign-on-systemen/" title="5 bewährte Verfahren zur Sicherung von Single-Sign-On-Systemen">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-272212 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/great-place-to-work-insight-zaehlt-zu-besten-arbeitgebern-oesterreichs/" title="Great Place to Work: Insight zählt zu besten Arbeitgebern Österreichs"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt.at/wp-content/uploads/03_Stefan-Sennebogen_CEO-von-Insight-Österreich-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/03_Stefan-Sennebogen_CEO-von-Insight-Österreich-1-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/03_Stefan-Sennebogen_CEO-von-Insight-Österreich-1-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt.at/wp-content/uploads/03_Stefan-Sennebogen_CEO-von-Insight-Österreich-1-326x245.jpg" /><noscript><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/03_Stefan-Sennebogen_CEO-von-Insight-Österreich-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/03_Stefan-Sennebogen_CEO-von-Insight-Österreich-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/03_Stefan-Sennebogen_CEO-von-Insight-Österreich-1-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/03_Stefan-Sennebogen_CEO-von-Insight-Österreich-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/great-place-to-work-insight-zaehlt-zu-besten-arbeitgebern-oesterreichs/" title="Great Place to Work: Insight zählt zu besten Arbeitgebern Österreichs" rel="bookmark"> Great Place to Work: Insight zählt zu besten Arbeitgebern Österreichs </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/07/">14. Juli 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>Christof Baumgartner/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Insight Österreich zählt mit Platz 2 zu den besten Arbeitgebern Österreichs in der Kategorie „X-Small“ &#8211; Unternehmen von 20 bis 49 Mitarbeiter. Der IT-Spezialist für Industriebetriebe konnte die Platzierung bei der ersten Teilnahme zum „Great Place to Work“ erreichen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/great-place-to-work-insight-zaehlt-zu-besten-arbeitgebern-oesterreichs/" title="Great Place to Work: Insight zählt zu besten Arbeitgebern Österreichs">[&#8230;]</a></p></div></div></article></div></div></div></article><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Be the first to comment </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/sicherheitsluecke-sigred-in-windows-dns-erfordert-manuellen-patch/?utm_source=dlvr.it&amp;utm_medium=twitter#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea autocomplete="new-password"  id="f698a533ed"  name="f698a533ed"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6b76ac8b9825fc8cc63624ce511c602" );document.getElementById("f698a533ed").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='272344' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-47" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><br><br></div></div><div id="text-28" class="mh-widget widget_text"><div class="textwidget"><p><div class="mailpoet_form_popup_overlay"></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode" ><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:200px}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_5 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_5{background-image:none}}</style><form target="_self" method="post" action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-position="" data-background-color="" data-font-family="" > <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="ef7f0e2126" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><a href="https://computerwelt.at/newsletter" target="_self" rel="noopener noreferrer"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad_widget_2019-4.png border="0"></a></div><div class="mailpoet_paragraph" >Anmelden für den täglichen Newsletter:</div><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="Email" value="" data-automation-id="form_email" placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div><div class="mailpoet_paragraph" ><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;" >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!</p><p class="mailpoet_validate_error" style="display:none;" ></p></div></form></div> <br /> <code><span style="font-size: xx-small;">Werbung</span><br /> </code></p><div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });</script></div></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script> <script type="text/javascript">jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});</script> <div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix"><form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini"><div class="sabai-row"><div class="sabai-col-sm-4 sabai-directory-search-keyword"> <input name="keywords" type="text" value="" placeholder="Suche." /></div><div class="sabai-col-sm-4 sabai-directory-search-location"> <input name="address" type="text" value="" placeholder="Geben Sie eine Adresse ein" style="padding-right:20px;" /> <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span> <input type="hidden" name="directory_radius" value="50" /> <input type="hidden" name="center" /> <input type="hidden" name="address_type" value="" /></div><div class="sabai-col-sm-3 sabai-directory-search-category"> <select name="category" class="sabai-pull-right"><option value="0">Kategorie auswählen</option><option value="976">Dienstleistung</option><option value="988">-Application Service Providing</option><option value="990">-Aus- und Weiterbildung</option><option value="991">-Call Center</option><option value="992">-Datenerfassungsdienste</option><option value="993">-Datenrettung</option><option value="994">-Datenträger-Kopierdienste</option><option value="995">-Datenträger-Löschdienste</option><option value="997">-IKT-Consulting</option><option value="998">-IKT-Finanzierung</option><option value="1001">-Individual-Softwareentwicklung</option><option value="1002">-IT-Asset- und Lizenzmanagement</option><option value="1003">-IT-Personalbereitstellung</option><option value="1004">-Migrations-Management</option><option value="1006">-Outsourcing</option><option value="1007">-Programmierung</option><option value="1008">-Reparatur und Service</option><option value="1009">-RZ-Dienstleistungen</option><option value="1010">-System- und Netzwerk-Tuning</option><option value="1011">-Systemintegration und Systemmanagement</option><option value="1012">-Systempflege- und Wartung</option><option value="1015">-User Helpdesk-Systeme und Hotlines</option><option value="977">Hardware - Computersysteme</option><option value="1018">-Desktop-PC</option><option value="1020">-Industriecomputer</option><option value="1021">-Minicomputer</option><option value="1022">-Server-Systeme</option><option value="1023">-Speichersysteme</option><option value="1025">-Workstations</option><option value="978">Hardware - Endgeräte</option><option value="1027">-Laptops</option><option value="1034">-Smartphones</option><option value="1035">-Tablet PCs</option><option value="1036">-Thin Clients</option><option value="979">Hardware - Komponenten</option><option value="1037">-Band- und Plattenlaufwerke</option><option value="1039">-Bus-Systeme</option><option value="1040">-Controller</option><option value="1041">-Festplatten</option><option value="1042">-Gehäuse</option><option value="1044">-Interfaces</option><option value="1045">-Kühler</option><option value="1046">-Main- und Motherboards</option><option value="1047">-Prozessoren und Chipsätze</option><option value="1048">-Racks</option><option value="1049">-Speichermodule</option><option value="980">Hardware - Peripherie</option><option value="1050">-Barcode-Leser</option><option value="1051">-Bildschirme/Monitore</option><option value="1052">-Drucker</option><option value="1054">-Headsets</option><option value="1055">-Kopierer</option><option value="1056">-Lautsprecher</option><option value="1057">-Mäuse</option><option value="1058">-Multifunktionsgeräte</option><option value="1059">-OCR-Lesegeräte</option><option value="1061">-Projektoren/Beamer</option><option value="1062">-Scanner</option><option value="1063">-Sonstige Eingabegeräte</option><option value="1064">-Tastaturen</option><option value="1065">-Webcams</option><option value="1066">-Zeiterfassungssysteme</option><option value="981">Hardware - Verbrauchsmaterial und Zubehör</option><option value="1067">-Band-Cartridges</option><option value="1069">-Chipkarten und Smartcards</option><option value="1073">-Druckerpatronen, Toner, Farbbänder</option><option value="1074">-Externe Speichermedien</option><option value="1075">-Kartenlesegeräte</option><option value="1076">-Reinigung</option><option value="1077">-RFID-Tags</option><option value="982">Internet und E-Business</option><option value="1099">-Affiliate Marketing</option><option value="1100">-Content Marketing</option><option value="1081">-E-Commerce-Software</option><option value="1082">-E-Payment und E-Billing</option><option value="1086">-Internet Hosting Provider</option><option value="1087">-Internet Service Provider</option><option value="1088">-Internet Suchmaschinen</option><option value="1089">-Internet/Intranet/Extranet-Lösungen</option><option value="1097">-Mobile App Entwicklung</option><option value="1112">-Mobile Marketing</option><option value="1092">-Online Informationsdienste</option><option value="1093">-Online Marketing</option><option value="1094">-Online Marktplätze</option><option value="1095">-Online Reservierungssysteme</option><option value="1105">-Online Video</option><option value="1111">-Programmatic Marketing</option><option value="1104">-SEM / SEO</option><option value="1107">-Social Media</option><option value="1109">-User Experience</option><option value="1096">-Web Design</option><option value="983">IT-Security</option><option value="1113">-Antiviren- und Virenscanner Software</option><option value="1114">-Backup und Recovery Systeme</option><option value="1115">-Datenschutz</option><option value="1116">-Datensicherung</option><option value="1117">-Digitale Signatur</option><option value="1118">-Firewalls</option><option value="1119">-Identifikations-Systeme</option><option value="1121">-Netzwerk- und Systemüberwachung</option><option value="1122">-Notfalls-Rechenzentren</option><option value="1123">-Notruf- und Alarmsysteme</option><option value="1124">-Public Key Infrastructure (PKI)</option><option value="1125">-Security Audits</option><option value="1224">-Security Information and Event Management (SIEM)</option><option value="1126">-Smart Card Systeme</option><option value="1127">-SPAM-Filter</option><option value="1128">-Trust Center/Zertifizierungssoftware</option><option value="1129">-Überwachungssysteme</option><option value="1130">-Unterbrechungsfreie Stromversorgung (USV)</option><option value="1131">-Verschlüsselungs- und Kryptografie Software</option><option value="1132">-Zugangs- und Zutrittskontrolle</option><option value="1223">Software</option><option value="984">-Software - Basissoftware</option><option value="1133">--Betriebssysteme für PCs</option><option value="1134">--Betriebssysteme für PDAs und Smartphones</option><option value="1135">--Browser</option><option value="1136">--Datenkonvertierung</option><option value="1137">--Dienstprogramme und Utilities</option><option value="1138">--Generatoren</option><option value="1139">--Mainframe-Betriebssysteme</option><option value="1140">--Middleware</option><option value="1141">--Programmiersprachen</option><option value="1142">--Report- und Listmanagement</option><option value="1143">--Server-Betriebssysteme</option><option value="1144">--Tools</option><option value="1145">--Treiber und Routinen</option><option value="985">-Software - Branchenneutrale Software</option><option value="1146">--Betriebsdaten- und Zeiterfassung</option><option value="1147">--Business Intelligence und Knowledge Management</option><option value="1148">--CAD/CAM/CIM</option><option value="1149">--Collaboration und Groupware</option><option value="1150">--Customer Relationship Management (CRM)</option><option value="1151">--Datenbanken</option><option value="1152">--Desktop Publishing</option><option value="1153">--Dokumentenmanagement und ECM</option><option value="1154">--E-Learning</option><option value="1156">--E-Procurement und Supply Chain Management</option><option value="1155">--Enterprise Application Integration</option><option value="1226">--Enterprise Ressource Planning</option><option value="1157">--Expertensysteme</option><option value="1158">--Geografische Informationssysteme (GIS)</option><option value="1159">--Kaufmännische Software (ERP)</option><option value="1160">--Management Informationssysteme (MIS)</option><option value="1161">--Mobile Lösungen und Applikationen</option><option value="1162">--Office Software</option><option value="1225">--Operational Intelligence (OI)</option><option value="1163">--Product Lifecycle Management (PLM)</option><option value="1164">--Qualitätssicherung</option><option value="1165">--Schrifterkennung</option><option value="1166">--Spracherkennung und Sprachverarbeitung</option><option value="1167">--Supply Chain Management</option><option value="1168">--Übersetzungssysteme</option><option value="986">-Software - Branchenspezifische Software</option><option value="1169">--Bauwesen</option><option value="1170">--Bildungswesen</option><option value="1171">--Chemie und Pharma</option><option value="1172">--Druck- und Verlagswesen</option><option value="1173">--Einzelhandel</option><option value="1174">--Feinmechanik und Optik</option><option value="1175">--Fertigung, Produktion und Konstruktion</option><option value="1176">--Finanzdienstleistungen</option><option value="1177">--Freie Berufe</option><option value="1178">--Großhandel</option><option value="1179">--Grundstoffindustrie</option><option value="1180">--Güterverkehr</option><option value="1181">--Handwerk</option><option value="1182">--Holz- und Kunsttstoffverarbeitung</option><option value="1183">--Hotel- und Gaststättengewerbe</option><option value="1184">--Immobilien</option><option value="1185">--Investitionsgüterindustrie</option><option value="1186">--Konsumgüterindustrie</option><option value="1187">--Land- und Forstwirtschaft</option><option value="1188">--Logistik</option><option value="1189">--Luft- und Raumfahrttechnik</option><option value="1190">--Maschinen- und Anlagenbau</option><option value="1191">--Medizin und Gesundheitswesen</option><option value="1192">--Nahrungs- und Genussmittelindustrie</option><option value="1193">--Öffentliche Verwaltung</option><option value="1194">--Personenverkehr</option><option value="1195">--Touristik</option><option value="1196">--Umweltschutz</option><option value="1197">--Vereine und Verbände</option><option value="1198">--Wasser- und Energieversorgung</option><option value="1199">--Werbewirtschaft</option><option value="987">Telekommunikation und Netzwerke</option><option value="1200">-Antennen- und Funkanlagen</option><option value="1201">-Computer Telefonie Integration</option><option value="1203">-Festnetzbetreiber</option><option value="1204">-Funknetzwerke</option><option value="1205">-IP-Kommunikation und Voice over IP</option><option value="1206">-Kabel und Kabelsysteme</option><option value="1207">-Messtechnik</option><option value="1208">-Mobilfunkbetreiber</option><option value="1209">-Mobiltelefone</option><option value="1210">-Netzkomponenten</option><option value="1211">-Netzwerk-Betriebssysteme</option><option value="1212">-Netzwerk-Diagnose-Systeme</option><option value="1213">-Netzwerk-Management</option><option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN)</option><option value="1215">-Satelliten-Systeme</option><option value="1217">-Telefon-Nebenstellenanlagen</option><option value="1216">-Telefone</option><option value="1218">-Unified Messaging Dienste</option><option value="1219">-Videokonferenz-Systeme</option><option value="1220">-Voice Mail Dienste</option><option value="1221">-VPN</option><option value="1222">-WLAN-Systeme</option> </select></div><div class="sabai-col-sm-1 sabai-directory-search-submit"> <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary"> <i class="fa fa-search"></i> </button></div></div></form></div> <script type="text/javascript">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</script> </div><b>Sponsored:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries"><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/hatahet-productivity-solutions-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="HATAHET productivity solutions GmbH" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/96906ddba04be3d4d281f7295c48ce24.png" /><noscript><img title="HATAHET productivity solutions GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/96906ddba04be3d4d281f7295c48ce24.png" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main"> <a title="HATAHET productivity solutions GmbH" href="https://computerwelt.at/top-1001/listing/hatahet-productivity-solutions-gmbh">HATAHET productivity solutions GmbH</a><p>HATAHET ist ein renommiertes IT-Beratungsunternehmen mit dem Fokus, die Produktivität von Unternehmen zu steigern. Da...</p></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/etc-enterprise-training-center" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="ETC - Enterprise Training Center" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt.at/wp-content/sabai/File/thumbnails/6c39992261dde97507b0f30d5802f67a.jpg" /><noscript><img title="ETC - Enterprise Training Center" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/6c39992261dde97507b0f30d5802f67a.jpg" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main"> <a title="ETC - Enterprise Training Center" href="https://computerwelt.at/top-1001/listing/etc-enterprise-training-center">ETC - Enterprise Training Center</a><p>ETC - Österreichs #1 im Bereich Business- &amp; Technologie-Training - ist DER richtige Ausbildungspartner für Sie und Ih...</p></div></li></ul></div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-07-17/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 17/07/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-07-18/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 18/07/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-07-19/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 19/07/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-07-20/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 20/07/2020<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-07-21/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 21/07/2020<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Printausgaben</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2019/><img src=https://computerwelt.at/wp-content/uploads/2019_CW11_LOW.png“ width="100" align="left"><img src=https://computerwelt.at/wp-content/uploads/transform_01-2019.png width="100" align=left><img src=https://computerwelt.at/wp-content/uploads/2019_TOP1001_LOW.png“ width="100" align="left"></a></div></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"><p><code><span style="font-size: xx-small;">Werbung</span><br /></p><div id="div-gpt-ad-1517822802788-2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });</script></div></div></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-1"><div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20231'%3E%3C/svg%3E" alt="" width="238" height="231" data-lazy-src="https://computerwelt.at/wp-content/uploads/newsletter.png" /><noscript><img class="alignleft size-full wp-image-89256" src="https://computerwelt.at/wp-content/uploads/newsletter.png" alt="" width="238" height="231" /></noscript></a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-2"><div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a> <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2020/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br> <a href=https://computerwelt.at/app/>App</a><br> <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br> <a href=https://computerwelt.at/lexikon>Lexikon</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-3"><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6><div class="textwidget"><a href=https://ki.cwevents.live/ rel="nofollow">Virtuelle KI-Konferenz</a> <a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br> <a href=https://nimbusec.com rel="nofollow">Website Security</a><br> <a href=https://computerwelt.at/news/e-mail-sicherheit-durch-verschluesselung/ rel="nofollow">E-Mail Sicherheit</a><br> <a href=https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/ rel="nofollow">Digital Workplace</a><br> <a href=https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/ rel="nofollow">All-IP Telephonie</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-4"><div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br /> </a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br /> </a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br /> <a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br /> <a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche. (c) 2019 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035</p></div></div></div><div id="pum-226309" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:226309,&quot;slug&quot;:&quot;anmeldung-roundtable&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schlie\u00dfen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_226309"><div id="popmake-226309" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_226309" class="pum-title popmake-title"> Anmeldung Roundtable</div><div class="pum-content popmake-content"><p>[ninja_form id=5]</p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schließen </button></div></div><div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136"><div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_194136" class="pum-title popmake-title"> Datenschutz Newsletter</div><div class="pum-content popmake-content"><p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br /> Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br /> Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p><p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schliessen </button></div></div><div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p><p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462"><div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_20462" class="pum-title popmake-title"> E-Mail an den Autor</div><div class="pum-content popmake-content"><p>[ninja_form id=1]</p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-1657" class="pum pum-overlay pum-theme-1597 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1657,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:1597,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1658&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;6 months&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1658&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;167&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;400px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;790px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1657"><div id="popmake-1657" class="pum-container popmake theme-1597 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_1657" class="pum-title popmake-title"> Ihnen gefällt diese Art von Artikel?</div><div class="pum-content popmake-content"><p>Abonnieren Sie unseren täglichen Newsletter mit aktuellen Meldungen, Knowhow, und Terminen.<br /><div class="mailpoet_form_popup_overlay"></div><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_shortcode" ><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_2 .mailpoet_paragraph{line-height:20px}#mailpoet_form_2 .mailpoet_segment_label,#mailpoet_form_2 .mailpoet_text_label,#mailpoet_form_2 .mailpoet_textarea_label,#mailpoet_form_2 .mailpoet_select_label,#mailpoet_form_2 .mailpoet_radio_label,#mailpoet_form_2 .mailpoet_checkbox_label,#mailpoet_form_2 .mailpoet_list_label,#mailpoet_form_2 .mailpoet_date_label{display:block;font-weight:400;padding-bottom:2px}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea,#mailpoet_form_2 .mailpoet_select,#mailpoet_form_2 .mailpoet_date_month,#mailpoet_form_2 .mailpoet_date_day,#mailpoet_form_2 .mailpoet_date_year,#mailpoet_form_2 .mailpoet_date{display:block;font-weight:400}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea{width:100%}#mailpoet_form_2 .mailpoet_validate_success{color:#468847}#mailpoet_form_2 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_2 .popmake-title{padding-bottom:28px!important;padding-top:11px!important}#mailpoet_form_2 p.mailpoet_paragraph{padding-top:8px!important;padding-bottom:8px!important}#mailpoet_form_2 label.mailpoet_checkbox_label{padding-top:2px!important}#mailpoet_form_2 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_2{background-image:none}}</style><form target="_self" method="post" action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-position="" data-background-color="" data-font-family="" > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="ef7f0e2126" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div><div class="mailpoet_paragraph"><label class="mailpoet_segment_label" >Bitte auswählen:</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="4" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Daily Newsletter</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="9" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Security Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="5" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="6" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Whitepaper Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="13" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Channel Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="12" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> CIO Special Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="8" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Knowhow Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="7" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Termine Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="11" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Printausgabe Bi-Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="10" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Jobs und Karriere Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="17" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Webinare &amp; Live Events Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="22" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Startup Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="24" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Digital Marketing Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="23" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Disruptor&#039;s Digest Weekly</label><span class="mailpoet_error_segments"></span></div><div class='mailpoet_spacer ' style='height: 1px;'><div class='mailpoet_divider' style='border-top-style: solid;border-top-width: 1px;border-top-color: black;height: 1px;width: 100%'></div></div><div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" >Datenschutz <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[cf_2]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_2" data-parsley-errors-container=".mailpoet_error_2" /> Datenschutz: Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien. Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben. Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</label><span class="mailpoet_error_2"></span></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;" >Bitte prüfen Sie Ihren Posteingang oder Spam-Ordner, um Ihr Abonnement zu bestätigen.</p><p class="mailpoet_validate_error" style="display:none;" ></p></div></form></div></p><p><a href="https://computerwelt.at/newsletter/">Mehr Newsletter</a>   <a href="https://computerwelt.at/newsletter-archiv/">Newsletter Archiv</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> x </button></div></div><link rel='stylesheet' id='jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","nonce":"06ad9dab0e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-scripts-6e435233ce849fa2861a43c327c45ccc.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.182b8443-a44be9eedbf6bfe93877d1d7a01ac64c.js'></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://computerwelt.at/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-e7b52e7b956c4d3a29e9945b1acfa86e.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/sabai.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai-googlemaps/assets/js/sabai-googlemaps-autocomplete.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/typeahead.bundle.min.js'></script> <!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]--> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/bootstrap-growl.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.scrollTo.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery-ajaxreadystate.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/autosize.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.coo_kie.min.js'></script> <script type='text/javascript' src='https://computerwelt.at/wp-content/plugins/sabai/assets/js/jquery.bxslider.min.js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #0d4084;"><span id="cn-notice-text" class="cn-text-container">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Mehr Info">Mehr Info</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://computerwelt.at/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594860379 -->