<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Office 2019: Das sind wohl die neuen Funktionen</title>
<meta name="specificfeeds-verification-code-RnVlL0V6SzhzTnpYRmpOd0EvSkhjOWR2UXg5bUthcVN5c1dnQ1ExRlMwd0N1QWIrWkVTSTk5bXg3RmRpeDh3QXJXcnRINGhrRmtEdytqb2Y3ejR1dlR4NDNrVEZYNFExVXFSa2pVOUtTK2pkQmZKRUpNVjNGTk5hbG9VYmdQaUh8cW9XWktsSURTdlkyNFhFVmlSWjNSUkRtOHErcGtnYXUyTUZqNHgxVDdzTT0=" content="TuT0BT1XJtggQeYXcvED"/>
<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[214,289] -->
<link rel="author" href="https://plus.google.com/+ComputerweltAt" />
<meta name="description"  content="Microsoft hat bislang nicht viel zu den Funktionen in Office 2019 preisgegeben, doch Features aus Office 365 liefern konkrete Hinweise. Das sind die wahrscheinlichsten Neuerungen in Office 2019." />

<meta name="keywords"  content="microsoft,microsoft office,office 365,news,topmeldung" />

<link rel="canonical" href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://computerwelt.at/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Office 2019: Das sind wohl die neuen Funktionen Kommentar-Feed" href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/computerwelt.at\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css'  href='https://computerwelt.at/wp-content/mmr/91ee1184-1529848417.css' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='https://computerwelt.at/wp-content/mmr/24511cc4-1529848417.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://computerwelt.at/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='css-2-css'  href='https://computerwelt.at/wp-content/mmr/06b14157-1529847232.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cMontserrat:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='css-3-css'  href='https://computerwelt.at/wp-content/mmr/88f62be4-1529848465.css' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/311da2fa-1529848417.js'></script>
<link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" />
<link rel='prev' title='Drucken Sie DSGVO-konform?' href='https://computerwelt.at/news/drucken-sie-dsgvo-konform/' />
<link rel='next' title='Crypto-Blase: Schon über 800 &#8222;tote&#8220; Währungen' href='https://computerwelt.at/news/crypto-blase-schon-ueber-800-tote-waehrungen/' />
<link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Ftopmeldung%2Foffice-2019-das-sind-wohl-die-neuen-funktionen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fnews%2Ftopmeldung%2Foffice-2019-das-sind-wohl-die-neuen-funktionen%2F&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_5.7")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'RnVlL0V6SzhzTnpYRmpOd0EvSkhjOWR2UXg5bUthcVN5c1dnQ1ExRlMwd0N1QWIrWkVTSTk5bXg3RmRpeDh3QXJXcnRINGhrRmtEdytqb2Y3ejR1dlR4NDNrVEZYNFExVXFSa2pVOUtTK2pkQmZKRUpNVjNGTk5hbG9VYmdQaUh8cW9XWktsSURTdlkyNFhFVmlSWjNSUkRtOHErcGtnYXUyTUZqNHgxVDdzTT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css">

    	    									.sfsi_plus.sfsi_plus_widget_main_container
						{
							text-align: left;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsi_plus_widget_sub_container
						{
							float: left;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsiplus_norm_row.sfsi_plus_wDiv
						{
							position: relative !important;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsi_plus_holders
						{
							display: none;
						}
											.sfsi_plus_shortcode_container
						{
							float: left;
						}
						.sfsi_plus_shortcode_container .sfsiplus_norm_row.sfsi_plus_wDiv
						{
							position: relative !important;
						}
						.sfsi_plus_shortcode_container .sfsi_plus_holders
						{
							display: none;
						}
								.sfsiaftrpstwpr .sfsi_plus_Sicons div:first-child span, .sfsibeforpstwpr .sfsi_plus_Sicons div:first-child span
			{
				font-size: 20px;
				font-style: normal;
				font-family: inherit;
				color: #000000;
			}
			
			.sfsibeforpstwpr, .sfsiaftrpstwpr {
				margin-top: 5px !important;
				margin-bottom: 5px !important;
			}

			.sfsi_plus_rectangle_icons_shortcode_container {
				margin-top: 5px !important;
				margin-bottom: 5px !important;
			}

			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
		    <style type="text/css"></style>   
					<!-- Twitter Cards Meta by USM  STARTS-->
				<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Computerwelt_at" />
<meta name="twitter:creator" content="@Computerwelt_at" />
<meta name="twitter:url" content="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" />
<meta name="twitter:title" content="Office 2019: Das sind wohl die neuen Funktionen" />
<meta name="twitter:description" content="Microsoft hat bislang nicht viel zu den Funktionen in Office 2019 preisgegeben, doch Features aus Office 365 liefern konkrete Hinweise. Das sind die wahrscheinlichsten Neuerungen in Office 2019. [...]" />
<meta name="twitter:image" content="https://computerwelt.at/wp-content/uploads/522x294-1.jpg?1530689794" />
			<!-- Twitter Cards Meta by USM  CLOSES-->
				<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #104568; }
.mh-extra-nav-bg { background: rgba(16, 69, 104, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #104568; background: rgba(16, 69, 104, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 69, 104, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #104568; }
.mh-copyright, .mh-copyright a { color: #fff; }
.entry-content a { color: #911d00; }
</style>
<!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 17px; font-size: 1.0625rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Montserrat", sans-serif; }
</style>
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<style type="text/css">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</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>


  googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [728, 90], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad2_rechts', [300, 250], 'div-gpt-ad-1517822802788-6').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-200434 single-format-standard wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://computerwelt.at/" class="custom-logo-link" rel="home" itemprop="url"><img width="302" height="67" src="https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png" class="custom-logo" alt="Computerwelt" itemprop="logo" srcset="https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png 302w, https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373-300x67.png 300w" sizes="(max-width: 302px) 100vw, 302px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_leaderboard -->
<div id="div-gpt-ad-1517822802788-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });
</script>
</div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_skysraper1_rechts -->
<div id="div-gpt-ad-1517822802788-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });
</script>
</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" tabindex="0">Themen</a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-89429-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-193499' id='mega-menu-item-193499'><a class="mega-menu-link" href="https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/">Datenrettung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/news/heimische-it-betriebe-im-ho%CC%88henflug/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-in-osterreich-das-ranking/">Digital-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-190641' id='mega-menu-item-190641'><a class="mega-menu-link" href="https://computerwelt.at/kurse/">Live Kurse</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'>			<div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" tabindex="0">Top 1001 – IT Anbieter</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" tabindex="0">Events</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-88411' id='mega-menu-item-88411'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/kategorien/software" tabindex="0">Software</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" tabindex="0">Printausgabe</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-89090' id='mega-menu-item-89090'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/">Ausgaben 2018</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-73340' id='mega-menu-item-73340'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2017/">Ausgaben 2017</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-94135' id='mega-menu-item-94135'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2016/">Ausgaben 2016</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" tabindex="0">Login</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul>
</li></ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/crypto-blase-schon-ueber-800-tote-waehrungen/" title="Crypto-Blase: Schon über 800 &#8222;tote&#8220; Währungen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Crypto-Blase: Schon über 800 &#8222;tote&#8220; Währungen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" title="Office 2019: Das sind wohl die neuen Funktionen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Office 2019: Das sind wohl die neuen Funktionen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/drucken-sie-dsgvo-konform/" title="Drucken Sie DSGVO-konform?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Drucken Sie DSGVO-konform?						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/samsung-handys-versenden-irrtuemlich-fotos-an-kontakte/" title="Samsung-Handys versenden irrtümlich Fotos an Kontakte">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Samsung-Handys versenden irrtümlich Fotos an Kontakte						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/handy-sucht-10-prozent-wuerden-finger-opfern/" title="Handy-Sucht: 10 Prozent würden Finger opfern">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Handy-Sucht: 10 Prozent würden Finger opfern						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/knowhow/produktmanager-eine-komplexe-multifunktionale-rolle-in-der-it/" title="Produktmanager: Eine komplexe, multifunktionale Rolle in der IT">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Produktmanager: Eine komplexe, multifunktionale Rolle in der IT						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Knowhow							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/deep-learning-analysiert-low-speed-crash/" title="Deep Learning analysiert Low-Speed-Crash">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Deep Learning analysiert Low-Speed-Crash						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/it-mittelstand-appelliert-fuer-ablehnung-der-eu-urheberrechtsreform/" title="IT-Mittelstand appelliert für Ablehnung der EU-Urheberrechtsreform">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							IT-Mittelstand appelliert für Ablehnung der EU-Urheberrechtsreform						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/infinigate-vip-talk-am-pulsschlag-der-it-security/" title="Infinigate VIP Talk: Am Pulsschlag der IT-Security">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Infinigate VIP Talk: Am Pulsschlag der IT-Security						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/iqsol-und-antares-netlogix-sind-foerdermitglieder-im-austria-it-security-hub/" title="iQSol und Antares-NetlogiX sind Fördermitglieder im Austria IT Security Hub">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							iQSol und Antares-NetlogiX sind Fördermitglieder im Austria IT Security Hub						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://computerwelt.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-200434" class="post-200434 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-topmeldung tag-microsoft tag-microsoft-office tag-office-365 wl_entity_type-article">
	<header class="entry-header clearfix"><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">4. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>Preston Gralla</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
<h1 class="entry-title">Office 2019: Das sind wohl die neuen Funktionen</h1>	</header>
	    
    
       
    <div class="entry-content clearfix">
	 <h3>Microsoft hat bislang nicht viel zu den Funktionen in Office 2019 preisgegeben, doch Features aus Office 365 liefern konkrete Hinweise. Das sind die wahrscheinlichsten Neuerungen in Office 2019. <a class="mh-excerpt-more" href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" title="Office 2019: Das sind wohl die neuen Funktionen">[...]</a></h3>
	 
<figure class="entry-thumbnail">
<img src="https://computerwelt.at/wp-content/uploads/522x294-1.jpg" alt="" title="Office 2019 16:9" />
<figcaption class="wp-caption-text">Office 2019 wartet mit einigen interessanten Neuerungen auf.  (c) Microsoft</figcaption>
</figure>
		<script >
			window.___gcfg = 
			{
				lang:'de_DE',parsetags: 'onload'
			};
		</script>
				<script >
			window.___gcfg = 
			{
				lang:'de_DE',parsetags: 'onload'
			};
		</script>
		<p>Die Zeit für die nächste große Überarbeitung der Nicht-Abo-Version von Office rückt näher. Office 2019 wird voraussichtlich in der zweiten Jahreshälfte erscheinen. Microsoft nennt dies die &#8222;ewige&#8220; Version von Office, weil Sie nur ein Mal dafür zahlen und es dann für immer besitzen. Es erhält keine Upgrades, bis die nächste Version veröffentlicht wird. Im Gegensatz zu Office 365, für das eine monatliche oder jährliche Abo-Gebühr anfällt und das ständig aktualisiert wird.</p>
<p>Microsoft hat eine Vorschau von Office 2019 für seine Geschäfts-Kunden veröffentlicht. Jared Spataro, General Microsoft Manager für Office, bemerkte in einem Blogbeitrag von April, dass &#8222;Updates neue und verbesserte Farbfunktionen in den Anwendungen beinhalten &#8211; wie z.B. das Roaming Pencil Case, Drucksensitivität und Neigungseffekte &#8211; leistungsfähigere Datenanalyse in Excel &#8211; wie neue Formeln, neue Diagramme und Power BI-Integration &#8211; sowie ausgefeilte Präsentationsfunktionen in PowerPoint wie Morph und Zoom&#8220;.</p>
<p>Und wir wissen Folgendes: Office 2019 basiert auf Office 365 und enthält Funktionen aus Office 365, die seit der Einführung von Office 2016 im September 2015 eingeführt wurden. Microsoft entwickelt keine eigene Codebasis für Office 2019, daher ist nicht davon auszugehen, dass es über Funktionen verfügt, die Office 365 nicht hat.</p>
<h3>Das sind die besten besten Tipps und Tricks für Microsoft Office 2016</h3>
<p>Auf dieser Grundlage haben wir uns jedes einzelne Office-365-Update angesehen, jedes wichtige Feature untersucht, die Kommentare von Microsoft analysiert, die in der Vorschau von Office 2019 vorgestellten Features betrachtet und Vermutungen darüber angestellt, welche Features Sie in Office 2019 erwarten können, wenn es ausgeliefert wird. Wir haben sie im Folgenden beschrieben, Details über ihre Funktionsweise in Office 365 hinzugefügt und Screenshots gemacht, damit Sie einen besseren Eindruck gewinnen können. Wir können nicht garantieren, dass unsere Vorhersagen zu 100% zutreffen, aber es besteht eine gute Chance, dass wir nah dran sind.</p>
<p>Beachten Sie, dass Microsoft Office 365 ständig aktualisiert, und einige zukünftige Updates könnten ihren Weg in Office 2019 finden. Schauen Sie also regelmäßig hier vorbei, um zu sehen, ob es neue Funktionen gibt, die Sie erwarten können.<br />
Echtzeit-Zusammenarbeit in Excel</p>
<p>Als Office 2016 veröffentlicht wurde, erhielten Word, PowerPoint und OneNote alle Tools für die Online-Zusammenarbeit. Diese Tools ermöglichen die Zusammenarbeit an Dokumenten in Echtzeit, solange sie in OneDrive, OneDrive for Business oder SharePoint Online gespeichert sind. Im Juli 2017 fand die Echtzeit-Zusammenarbeit endlich Einzug in Office 365. Es besteht also berechtigte Hoffnung, dass diese Funktion auch in Office 2019 auftauchen wird.</p>
<p>Wenn Sie Word, PowerPoint und OneNote für die Echtzeit-Zusammenarbeit verwendet haben, sind Sie sofort mit der Excel-Version vertraut, da sie auf die gleiche Weise funktioniert. Wenn Sie mit anderen an einer Arbeitsmappe arbeiten möchten, öffnen Sie diese und klicken Sie dann auf die Schaltfläche Freigeben in der oberen rechten Ecke des Excel-Bildschirms. Von dort aus senden Sie eine Einladung an andere, das Arbeitsblatt zu teilen.</p>
<h3>Tipp: So lösen Sie 10 häufige Probleme</h3>
<p>Wenn diese die Einladung annehmen und gleichzeitig die Arbeitsmappe bearbeiten, sehen Sie die Änderungen in Echtzeit über einen farbigen Cursor, der ihre Anwesenheit in der Datei anzeigt. (Jede mitwirkende Person erhält eine andere Farbe). Ihr Cursor erscheint auch auf ihrem Bildschirm als eine bestimmte Farbe, und sie sehen die Änderungen, die Sie vornehmen. Wenn jemand z.B.</p>
<p>Daten oder eine Formel in eine Zelle eingibt, erscheinen die Änderungen. Setzen Sie den Cursor auf den Cursor einer anderen Person, wird der Name der Person eingeblendet. So sehen Sie ganz einfach, woran die Personen arbeiten. Normalerweise geschieht dies alles in Echtzeit, es kann jedoch zu Verzögerungen von mehreren Sekunden kommen, wenn jemand eine langsame oder schlechte Internetverbindung hat.</p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons' style='float:left'><div style='float:left;margin:0 0px; line-height:45px'><span></span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_plus_wicons:nth-child(2) {margin-left: 5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_plus_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_plus_wicons{width: 40px !important;height: 40px !important; margin-left: 5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='javascript:' style='opacity:0.6' ><img alt='Facebook: choose like or share' title='Facebook: choose like or share' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_fb.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="width:62px; background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" data-share="true" data-layout="button"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/&src=sdkpreparse">Share</a></div></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://twitter.com/intent/tweet?text=Office+2019%3A+Das+sind+wohl+die+neuen+Funktionen+https%3A%2F%2Fcomputerwelt.at%2Fnews%2Ftopmeldung%2Foffice-2019-das-sind-wohl-die-neuen-funktionen%2F&url=' style='opacity:0.6' ><img alt='Twitter: choose like or share' title='Twitter: choose like or share' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_twitter.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.linkedin.com/company/computerwelt/' style='opacity:0.6' ><img alt='LinkedIn: choose like or share' title='LinkedIn: choose like or share' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_linkedin.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a><div id="sfsiplusid_linkedin" class="sfsi_plus_tool_tip_2 sfsi_plus_linkedin_tool_bdr sfsi_plus_Tlleft" style="width:66px; background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_plus_inside"><div  class='icon4'><a href='https://www.linkedin.com/company/computerwelt/' target='_blank'><img alt='' title='' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/visit_icons/linkedIn.png'  /></a></div><div  class='icon2'><script type="IN/Share" data-url="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/"></script></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='javascript:void(0);' style='opacity:0.6' ><img alt='Google+ choose like or share' title='Google+ choose like or share' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_google.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a><div id="sfsiplusid_google" class="sfsi_plus_tool_tip_2 sfsi_plus_gpls_tool_bdr sfsi_plus_Tlleft" style="width:76px; background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_gpls_arow"></span><div class="sfsi_plus_inside"><div class='icon2'><div class="g-plusone" data-href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" data-size="large" data-annotation="none" ></div></div><div class='icon3'><div class="g-plus" data-action="share" data-annotation="none" data-height="24" data-href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/">https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/</div></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://computerwelt.at/feed/' style='opacity:0.6' ><img alt='RSS' title='RSS' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_rss.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in'   href='mailto:?subject=Office 2019: Das sind wohl die neuen Funktionen&body=Guten%20Tag%2C%0A%0ASehen%20Sie%20sich%20diesen%20Artikel%20an%3A%20%C2%ABOffice%202019%3A%20Das%20sind%20wohl%20die%20neuen%20Funktionen%C2%BB%3A%20https%3A%2F%2Fcomputerwelt.at%2Fnews%2Ftopmeldung%2Foffice-2019-das-sind-wohl-die-neuen-funktionen%2F%0A%0AMit%20freundlichen%20Gr%C3%BC%C3%9Fen%2C%0AIhre%20Computerwelt%20Webseite' style='opacity:0.6' ><img alt='Email' title='Email' src='https://computerwelt.at/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/thin/thin_email.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a></div></div><div style='width:30px; height:30px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv cmcls'><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.xing.com/news/pages/computerwelt-at-613' style='opacity:0.6' ><img alt='SOCIALICON' title='SOCIALICON' src='https://computerwelt.at/wp-content/uploads/plus_custom_icon0.png' width='30' style='' class='sfcm sfsi_wicon' data-effect='fade_in' /></a></div></div></div ></div></div>	</div>
    
        
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/microsoft/" rel="tag">microsoft</a></li><li><a href="https://computerwelt.at/tag/microsoft-office/" rel="tag">Microsoft Office</a></li><li><a href="https://computerwelt.at/tag/office-365/" rel="tag">Office 365</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><span style="font-size: xx-small;">Werbung</span>
<!-- /420167568/cw_startseite_fullbanner -->
<div id='div-gpt-ad-1517822802788-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });
</script>
</div></div></div><div id="custom_html-31" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_artikel_Sponsored_Links_html -->
<div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });
</script>
</div></div></div><div id="text-35" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><ul>
<li><a href="https://www.hatahet.eu/event-webinar-machine-learning-am-25-07-2018/">Erleben Sie beim HATAHET Webinar am 25. Juli von 10:00 bis 11:30 Uhr live eine kurze Reise durch Microsofts KI Plattform!</a></li>
</ul>
</div>
		</div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200434 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" title="Office 2019: Das sind wohl die neuen Funktionen"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/522x294-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/522x294-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/522x294-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" title="Office 2019: Das sind wohl die neuen Funktionen" rel="bookmark">
			Office 2019: Das sind wohl die neuen Funktionen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">4. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>Preston Gralla</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Microsoft hat bislang nicht viel zu den Funktionen in Office 2019 preisgegeben, doch Features aus Office 365 liefern konkrete Hinweise. Das sind die wahrscheinlichsten Neuerungen in Office 2019. <a class="mh-excerpt-more" href="https://computerwelt.at/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/" title="Office 2019: Das sind wohl die neuen Funktionen">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200430 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/drucken-sie-dsgvo-konform/" title="Drucken Sie DSGVO-konform?"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/738x415_f5f5f5-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Haben Sie bei der Vorbereitung auf die DSGVO auch an Ihre Druckerflotte gedacht?" srcset="https://computerwelt.at/wp-content/uploads/738x415_f5f5f5-1-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/738x415_f5f5f5-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/drucken-sie-dsgvo-konform/" title="Drucken Sie DSGVO-konform?" rel="bookmark">
			Drucken Sie DSGVO-konform?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">4. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>Alex Wolschann</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Druckerflotten fristen bis dato ein Schattendasein im Vergleich zur restlichen IT-Infrastruktur in Unternehmen, wenn es um IT Security geht. Das muss sich im Zuge der DSGVO ändern.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/drucken-sie-dsgvo-konform/" title="Drucken Sie DSGVO-konform?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200424 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/samsung-handys-versenden-irrtuemlich-fotos-an-kontakte/" title="Samsung-Handys versenden irrtümlich Fotos an Kontakte"><img width="300" height="197" src="https://computerwelt.at/wp-content/uploads/20180703004.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/samsung-handys-versenden-irrtuemlich-fotos-an-kontakte/" title="Samsung-Handys versenden irrtümlich Fotos an Kontakte" rel="bookmark">
			Samsung-Handys versenden irrtümlich Fotos an Kontakte		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">4. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>Claudia Maag</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ein Bug in der Nachrichten-App führt dazu, dass unbemerkt Fotos an zufällig ausgewählte Kontakte verschickt werden. <a class="mh-excerpt-more" href="https://computerwelt.at/news/samsung-handys-versenden-irrtuemlich-fotos-an-kontakte/" title="Samsung-Handys versenden irrtümlich Fotos an Kontakte">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200420 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/handy-sucht-10-prozent-wuerden-finger-opfern/" title="Handy-Sucht: 10 Prozent würden Finger opfern"><img width="250" height="220" src="https://computerwelt.at/wp-content/uploads/15181.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/handy-sucht-10-prozent-wuerden-finger-opfern/" title="Handy-Sucht: 10 Prozent würden Finger opfern" rel="bookmark">
			Handy-Sucht: 10 Prozent würden Finger opfern		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">4. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/alex/"><i class="fa fa-user"></i>pte</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Einen Finger kann man für sein Smartphone schon abschneiden. Dies geht aus der aktuellen Erhebung des englischen Startups Tappable hervor. <a class="mh-excerpt-more" href="https://computerwelt.at/news/handy-sucht-10-prozent-wuerden-finger-opfern/" title="Handy-Sucht: 10 Prozent würden Finger opfern">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200410 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/produktmanager-eine-komplexe-multifunktionale-rolle-in-der-it/" title="Produktmanager: Eine komplexe, multifunktionale Rolle in der IT"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Produktmanager-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Produktmanager müssen viele Fähigkeiten mitbringen. Neben fachlichen Kenntnissen ist vor allem die soziale Kompetenz von großer Bedeutung. (c) Pixabay" srcset="https://computerwelt.at/wp-content/uploads/Produktmanager-2-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Produktmanager-2-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Produktmanager-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Knowhow			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/knowhow/produktmanager-eine-komplexe-multifunktionale-rolle-in-der-it/" title="Produktmanager: Eine komplexe, multifunktionale Rolle in der IT" rel="bookmark">
			Produktmanager: Eine komplexe, multifunktionale Rolle in der IT		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">3. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>Sarah K. White* und Claudia Rummel</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die Rolle des Produktmanagers ist komplex und benötigt sowohl soziale Kompetenz, als auch Fachkenntnisse alle Ansprüche zu meistern, um ein Qualitätsprodukt zu liefern, dass den Geschäftszielen entspricht. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/produktmanager-eine-komplexe-multifunktionale-rolle-in-der-it/" title="Produktmanager: Eine komplexe, multifunktionale Rolle in der IT">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200403 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/deep-learning-analysiert-low-speed-crash/" title="Deep Learning analysiert Low-Speed-Crash"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/low-crash-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Ein IoT-Modul kann Low-Speed-Crash-Ereignisse am Fahrzeug erfassen und sofort senden. (c) TECOSIM" srcset="https://computerwelt.at/wp-content/uploads/low-crash-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/low-crash-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/deep-learning-analysiert-low-speed-crash/" title="Deep Learning analysiert Low-Speed-Crash" rel="bookmark">
			Deep Learning analysiert Low-Speed-Crash		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">3. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Gemeinsam mit der IoT Venture GmbH startet Tecosim das Forschungsprojekt Low-Speed-Crash-Detector. <a class="mh-excerpt-more" href="https://computerwelt.at/news/deep-learning-analysiert-low-speed-crash/" title="Deep Learning analysiert Low-Speed-Crash">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200398 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/it-mittelstand-appelliert-fuer-ablehnung-der-eu-urheberrechtsreform/" title="IT-Mittelstand appelliert für Ablehnung der EU-Urheberrechtsreform"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Fotolia_vege-111441193_XS-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Das vorgeschlagene Gesetz will ein Urheberrecht für Textausschnitte von Nachrichten schaffen und Links zu Nachrichten verbieten. (c) vege - Fotolia" srcset="https://computerwelt.at/wp-content/uploads/Fotolia_vege-111441193_XS-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Fotolia_vege-111441193_XS-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/it-mittelstand-appelliert-fuer-ablehnung-der-eu-urheberrechtsreform/" title="IT-Mittelstand appelliert für Ablehnung der EU-Urheberrechtsreform" rel="bookmark">
			IT-Mittelstand appelliert für Ablehnung der EU-Urheberrechtsreform		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">3. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Der deutsche Bundesverband IT-Mittelstand e.V. (BITMi) lehnt gegenwärtige Form des Gesetzesentwurfs zum Urheberrecht ab. <a class="mh-excerpt-more" href="https://computerwelt.at/news/it-mittelstand-appelliert-fuer-ablehnung-der-eu-urheberrechtsreform/" title="IT-Mittelstand appelliert für Ablehnung der EU-Urheberrechtsreform">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200375 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/infinigate-vip-talk-am-pulsschlag-der-it-security/" title="Infinigate VIP Talk: Am Pulsschlag der IT-Security"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Infinigate_VIP-Talk-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Der bekannte Dart-Spieler Mensur Suljović zeigte, was Zielorientierung bedeutet. (c) Infinigate" srcset="https://computerwelt.at/wp-content/uploads/Infinigate_VIP-Talk-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Infinigate_VIP-Talk-300x225.jpg 300w, https://computerwelt.at/wp-content/uploads/Infinigate_VIP-Talk-768x576.jpg 768w, https://computerwelt.at/wp-content/uploads/Infinigate_VIP-Talk-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Infinigate_VIP-Talk-80x60.jpg 80w, https://computerwelt.at/wp-content/uploads/Infinigate_VIP-Talk.jpg 800w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/infinigate-vip-talk-am-pulsschlag-der-it-security/" title="Infinigate VIP Talk: Am Pulsschlag der IT-Security" rel="bookmark">
			Infinigate VIP Talk: Am Pulsschlag der IT-Security		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">3. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Am 20. Juni 2018 lud der Value Added Distributor Infinigate zum VIP Talk in das legendäre Wiener Schweizerhaus. Trotz hoher Temperaturen und heißer Fußball-WM erschienen zahlreiche Partner, um sich über die wichtigsten Trends im IT-Security-Bereich zu informieren. <a class="mh-excerpt-more" href="https://computerwelt.at/news/infinigate-vip-talk-am-pulsschlag-der-it-security/" title="Infinigate VIP Talk: Am Pulsschlag der IT-Security">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-200370 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/iqsol-und-antares-netlogix-sind-foerdermitglieder-im-austria-it-security-hub/" title="iQSol und Antares-NetlogiX sind Fördermitglieder im Austria IT Security Hub"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Vereinbarung_02_©-kantver-Fotolia-4-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Der Austria IT Security Hub möchte die Zusammenarbeit zwischen österreichischen Unternehmen und Jungtalenten stärken.(c) kantver - Fotolia" srcset="https://computerwelt.at/wp-content/uploads/Vereinbarung_02_©-kantver-Fotolia-4-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Vereinbarung_02_©-kantver-Fotolia-4-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Vereinbarung_02_©-kantver-Fotolia-4-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/iqsol-und-antares-netlogix-sind-foerdermitglieder-im-austria-it-security-hub/" title="iQSol und Antares-NetlogiX sind Fördermitglieder im Austria IT Security Hub" rel="bookmark">
			iQSol und Antares-NetlogiX sind Fördermitglieder im Austria IT Security Hub		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/07/">3. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Der Austria IT Security Hub wächst: Mit der iQSol GmbH und der Antares-NetlogiX Netzwerkberatung GmbH sind zwei weitere österreichische Unternehmen dem Netzwerk beigetreten. <a class="mh-excerpt-more" href="https://computerwelt.at/news/iqsol-und-antares-netlogix-sind-foerdermitglieder-im-austria-it-security-hub/" title="iQSol und Antares-NetlogiX sind Fördermitglieder im Austria IT Security Hub">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></article>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_527798008" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?hl=de-AT&k=6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='200434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1b5354092" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Suche." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Geben Sie eine Adresse ein" style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="0" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Kategorie auswählen</option>
<option value="976">Dienstleistung (654)</option>
<option value="988">-Application Service Providing (122)</option>
<option value="989">-Auftragsentwicklung für Software (194)</option>
<option value="990">-Aus- und Weiterbildung (119)</option>
<option value="991">-Call Center (26)</option>
<option value="992">-Datenerfassungsdienste (49)</option>
<option value="993">-Datenrettung (57)</option>
<option value="994">-Datenträger-Kopierdienste (18)</option>
<option value="995">-Datenträger-Löschdienste (20)</option>
<option value="996">-Facility Management (19)</option>
<option value="997">-IKT-Consulting (201)</option>
<option value="998">-IKT-Finanzierung (14)</option>
<option value="999">-IKT-Online-Informationsdienste (21)</option>
<option value="1000">-IKT-Versicherung (2)</option>
<option value="1001">-Individual-Softwareentwicklung (263)</option>
<option value="1002">-IT-Asset- und Lizenzmanagement (45)</option>
<option value="1003">-IT-Personalbereitstellung (65)</option>
<option value="1004">-Migrations-Management (82)</option>
<option value="1006">-Outsourcing (156)</option>
<option value="1007">-Programmierung (333)</option>
<option value="1008">-Reparatur und Service (136)</option>
<option value="1009">-RZ-Dienstleistungen (77)</option>
<option value="1010">-System- und Netzwerk-Tuning (128)</option>
<option value="1011">-Systemintegration und Systemmanagement (227)</option>
<option value="1012">-Systempflege- und Wartung (255)</option>
<option value="1013">-Systemzertifizierung (7)</option>
<option value="1014">-Übernahme von Softwareprojekten (249)</option>
<option value="1015">-User Helpdesk-Systeme und Hotlines (93)</option>
<option value="977">Hardware - Computersysteme (129)</option>
<option value="1018">-Desktop-PC (68)</option>
<option value="1020">-Industriecomputer (15)</option>
<option value="1021">-Minicomputer (24)</option>
<option value="1022">-Server-Systeme (74)</option>
<option value="1023">-Speichersysteme (46)</option>
<option value="1025">-Workstations (56)</option>
<option value="978">Hardware - Endgeräte (97)</option>
<option value="1027">-Laptops (52)</option>
<option value="1028">-Media-Centers (18)</option>
<option value="1029">-Notebooks (64)</option>
<option value="1034">-Smartphones (25)</option>
<option value="1035">-Tablet PCs (48)</option>
<option value="1036">-Thin Clients (30)</option>
<option value="979">Hardware - Komponenten (50)</option>
<option value="1037">-Band- und Plattenlaufwerke (23)</option>
<option value="1039">-Bus-Systeme (11)</option>
<option value="1040">-Controller (19)</option>
<option value="1041">-Festplatten (19)</option>
<option value="1042">-Gehäuse (18)</option>
<option value="1044">-Interfaces (11)</option>
<option value="1045">-Kühler (11)</option>
<option value="1046">-Main- und Motherboards (10)</option>
<option value="1047">-Prozessoren und Chipsätze (13)</option>
<option value="1048">-Racks (20)</option>
<option value="1049">-Speichermodule (17)</option>
<option value="980">Hardware - Peripherie (101)</option>
<option value="1050">-Barcode-Leser (21)</option>
<option value="1051">-Bildschirme/Monitore (45)</option>
<option value="1052">-Drucker (52)</option>
<option value="1054">-Headsets (10)</option>
<option value="1055">-Kopierer (23)</option>
<option value="1056">-Lautsprecher (12)</option>
<option value="1057">-Mäuse (18)</option>
<option value="1058">-Multifunktionsgeräte (39)</option>
<option value="1059">-OCR-Lesegeräte (11)</option>
<option value="1061">-Projektoren/Beamer (21)</option>
<option value="1062">-Scanner (35)</option>
<option value="1063">-Sonstige Eingabegeräte (13)</option>
<option value="1064">-Tastaturen (20)</option>
<option value="1065">-Webcams (17)</option>
<option value="1066">-Zeiterfassungssysteme (8)</option>
<option value="981">Hardware - Verbrauchsmaterial und Zubehör (62)</option>
<option value="1067">-Band-Cartridges (14)</option>
<option value="1069">-Chipkarten und Smartcards (9)</option>
<option value="1073">-Druckerpatronen, Toner, Farbbänder (5)</option>
<option value="1074">-Externe Speichermedien (20)</option>
<option value="1075">-Kartenlesegeräte (22)</option>
<option value="1076">-Reinigung (15)</option>
<option value="1077">-RFID-Tags (8)</option>
<option value="982">Internet und E-Business (348)</option>
<option value="1099">-Affiliate Marketing (14)</option>
<option value="1078">-B2B Dienste und Lösungen (160)</option>
<option value="1079">-B2C Dienste und Lösungen (90)</option>
<option value="1080">-Breitband-Internet (19)</option>
<option value="1100">-Content Marketing (54)</option>
<option value="1081">-E-Commerce-Software (75)</option>
<option value="1082">-E-Payment und E-Billing (20)</option>
<option value="1101">-In-Game Advertising (0)</option>
<option value="1083">-Internet Access Provider (11)</option>
<option value="1084">-Internet Backbone Provider (7)</option>
<option value="1085">-Internet Content Provider (15)</option>
<option value="1086">-Internet Hosting Provider (41)</option>
<option value="1087">-Internet Service Provider (31)</option>
<option value="1088">-Internet Suchmaschinen (28)</option>
<option value="1089">-Internet/Intranet/Extranet-Lösungen (79)</option>
<option value="1097">-Mobile App Entwicklung (9)</option>
<option value="1112">-Mobile Marketing (37)</option>
<option value="1090">-Online Auktionen (9)</option>
<option value="1092">-Online Informationsdienste (33)</option>
<option value="1093">-Online Marketing (76)</option>
<option value="1094">-Online Marktplätze (23)</option>
<option value="1095">-Online Reservierungssysteme (25)</option>
<option value="1105">-Online Video (53)</option>
<option value="1111">-Programmatic Marketing (2)</option>
<option value="1104">-SEM / SEO (11)</option>
<option value="1107">-Social Media (7)</option>
<option value="1109">-User Experience (7)</option>
<option value="1096">-Web Design (113)</option>
<option value="983">IT-Security (234)</option>
<option value="1113">-Antiviren- und Virenscanner Software (54)</option>
<option value="1114">-Backup und Recovery Systeme (66)</option>
<option value="1115">-Datenschutz (69)</option>
<option value="1116">-Datensicherung (80)</option>
<option value="1117">-Digitale Signatur (24)</option>
<option value="1118">-Firewalls (77)</option>
<option value="1119">-Identifikations-Systeme (19)</option>
<option value="1121">-Netzwerk- und Systemüberwachung (69)</option>
<option value="1122">-Notfalls-Rechenzentren (18)</option>
<option value="1123">-Notruf- und Alarmsysteme (7)</option>
<option value="1124">-Public Key Infrastructure (PKI) (15)</option>
<option value="1125">-Security Audits (31)</option>
<option value="1126">-Smart Card Systeme (11)</option>
<option value="1127">-SPAM-Filter (53)</option>
<option value="1128">-Trust Center/Zertifizierungssoftware (13)</option>
<option value="1129">-Überwachungssysteme (39)</option>
<option value="1130">-Unterbrechungsfreie Stromversorgung (USV) (59)</option>
<option value="1131">-Verschlüsselungs- und Kryptografie Software (37)</option>
<option value="1132">-Zugangs- und Zutrittskontrolle (32)</option>
<option value="1223">Software (646)</option>
<option value="984">-Software - Basissoftware (204)</option>
<option value="985">-Software - Branchenneutrale Software (462)</option>
<option value="986">-Software - Branchenspezifische Software (373)</option>
<option value="987">Telekommunikation und Netzwerke (356)</option>
<option value="1200">-Antennen- und Funkanlagen (55)</option>
<option value="1201">-Computer Telefonie Integration (124)</option>
<option value="1203">-Festnetzbetreiber (33)</option>
<option value="1204">-Funknetzwerke (113)</option>
<option value="1205">-IP-Kommunikation und Voice over IP (199)</option>
<option value="1206">-Kabel und Kabelsysteme (95)</option>
<option value="1207">-Messtechnik (42)</option>
<option value="1208">-Mobilfunkbetreiber (22)</option>
<option value="1209">-Mobiltelefone (64)</option>
<option value="1210">-Netzkomponenten (185)</option>
<option value="1211">-Netzwerk-Betriebssysteme (156)</option>
<option value="1212">-Netzwerk-Diagnose-Systeme (111)</option>
<option value="1213">-Netzwerk-Management (183)</option>
<option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN) (17)</option>
<option value="1215">-Satelliten-Systeme (21)</option>
<option value="1217">-Telefon-Nebenstellenanlagen (142)</option>
<option value="1216">-Telefone (138)</option>
<option value="1218">-Unified Messaging Dienste (86)</option>
<option value="1219">-Videokonferenz-Systeme (85)</option>
<option value="1220">-Voice Mail Dienste (71)</option>
<option value="1221">-VPN (210)</option>
<option value="1222">-WLAN-Systeme (238)</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div><b>Top Firmen:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries">
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/dbconcepts-gmbh-die-oracle-experten" class="sabai-file sabai-file-image sabai-file-type-gif " rel=""><img title="DBConcepts GmbH. Die Oracle Experten." src="https://computerwelt.at/wp-content/sabai/File/thumbnails/135a96478125980cd60570fcef5fad06.gif" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="DBConcepts GmbH. Die Oracle Experten." href="https://computerwelt.at/top-1001/listing/dbconcepts-gmbh-die-oracle-experten">DBConcepts GmbH. Die Oracle Experten.</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/snap-consulting-systemnahe-anwendungsprogrammierung-u-beratung-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Snap Consulting - Systemnahe Anwendungsprogrammierung u Beratung GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/8c8a43ebe00433ac4721843a22a6514d.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Snap Consulting - Systemnahe Anwendungsprogrammierung u Beratung GmbH" href="https://computerwelt.at/top-1001/listing/snap-consulting-systemnahe-anwendungsprogrammierung-u-beratung-gmbh">Snap Consulting - Systemnahe Anwendungsprogrammierung u Beratung GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/anexia" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="Anexia" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/0987b463f7ce7d7e076c945be772b6fb.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Anexia" href="https://computerwelt.at/top-1001/listing/anexia">Anexia</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/mic-managing-international-customs-trade-compliance" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="MIC - managing international customs &amp; trade compliance" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/a72b01dafe3857af9507294cb0f76ea2.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="MIC - managing international customs &amp; trade compliance" href="https://computerwelt.at/top-1001/listing/mic-managing-international-customs-trade-compliance">MIC - managing international customs &amp; trade compliance</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/voquz-technologies-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="VOQUZ Technologies GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/6cb4b8ffab1b8ab2e43a41ec9a9433cc.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="VOQUZ Technologies GmbH" href="https://computerwelt.at/top-1001/listing/voquz-technologies-gmbh">VOQUZ Technologies GmbH</a>
    </div>
  </li>
</ul>
</div></div><div id="text-28" class="mh-widget widget_text">			<div class="textwidget"><p>  

  
  <div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_5 .mailpoet_form {  }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 200px; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit input {  }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message {  }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_shortcode"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="669152d932" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><a href=https://computerwelt.at/newsletter target="_self"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad.jpg border="0"></a></p>
<p class="mailpoet_paragraph">Anmelden für den täglichen Newsletter:</p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  
<br />
<span style="font-size: xx-small;">Werbung</span><!-- /420167568/cw_startseite_contentad1 --></p>
<div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });
</script></div>
<p>&nbsp;</p>
</div>
		</div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/ibusiness-webinar-daten-und-ki-gestuetzte-neue-methoden-in-marketing-und-commerce/">iBusiness Webinar: Daten- und KI-gestützte neue Methoden in Marketing und Commerce</a></b>, , 05/07/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/cbi-20th-ieee-international-conference-on-business-informatics/">CBI - 20th IEEE International Conference on Business Informatics</a></b>, 1040, wien, 11/07/2018 - 13/07/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-machine-learning-wie-geht-das-eigentlich/">Webinar | Machine Learning - Wie geht das eigentlich?</a></b>, , 25/07/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/58-digitaldialog-summer-special-digitalisierung-kmus/">58. Digitaldialog | Summer Special: Digitalisierung KMU’s</a></b>, Graz, 28/08/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/graz-security-week/">Graz Security Week</a></b>, Graz, 03/09/2018 - 07/09/2018<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><p><span style="font-size: xx-small;">Werbung</span></p>
<p><code><!-- /420167568/cw_skyscraper1_oben --></p>
<div id='div-gpt-ad-1517822802788-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });
</script>
</div>
<p></code></p>
</div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="https://computerwelt.at/wp-content/uploads/newsletter.png" alt="" width="238" height="231" /></a></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6>			<div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a>  <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br>
<a href=https://computerwelt.at/app/>App</a><br>
 <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br>
<a href=https://computerwelt.at/lexikon>Lexikon</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6>			<div class="textwidget"><a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br>
<a href=https://nimbusec.com rel="nofollow">Website Security</a><br>
<a href=https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/>Datenrettung</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br />
</a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br />
</a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br />
<a href="https://plus.google.com/117273720992443698183">Google+</a><br />
<a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br />
<a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p>
</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                        (c) 2017 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.7";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'de_DE'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        	
        <!-- linkedIn share and  follow js -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: de_DE</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
		
	<script type="text/javascript">
		jQuery(document).ready(function(e) {
           sfsi_plus_eraseCookie("sfsi_popup");        });
		
		function sfsi_plus_hidemypopup()
		{
			SFSI(".sfsi_plus_FrntInner").fadeOut("fast");
								}
    </script>
   		     	<script>
		    jQuery( document ).scroll(function( $ )
			{
				var cookieVal = sfsi_plus_getCookie("sfsi_popup");
				if(typeof cookieVal !== "string")
				{
					var y = jQuery(this).scrollTop();
					if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
					{	 
						if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
						{
						  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
						  jQuery('.sfsi_plus_outr_div').fadeIn(200);
						  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
						}
						else
						{
						   jQuery('.sfsi_plus_outr_div').fadeOut();
						   jQuery('.sfsi_plus_FrntInner').fadeOut();
						}
					}
					else
					{
						if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
						{
							jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
							jQuery('.sfsi_plus_outr_div').fadeIn(200);
							jQuery('.sfsi_plus_FrntInner').fadeIn(200);
						}
						else
						{
							jQuery('.sfsi_plus_outr_div').fadeOut();
							jQuery('.sfsi_plus_FrntInner').fadeOut();
						}
					}
				}
			});
	    </script>
	    <div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136">

	<div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_194136" class="pum-title popmake-title">
				Datenschutz Newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br />
Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br />
Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p>
<p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schliessen            </button>
		
	</div>

</div>
<div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p>
<p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form-2&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462">

	<div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_20462" class="pum-title popmake-title">
				E-Mail an den Autor			</div>
		

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f20444-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/topmeldung/office-2019-das-sind-wohl-die-neuen-funktionen/#wpcf7-f20444-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="20444" />
<input type="hidden" name="_wpcf7_version" value="5.0.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f20444-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Name *<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Meine E-Mail*<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Nachricht*<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span><span class="wpcf7-form-control-wrap recipient-email"><input type="hidden" name="recipient-email" value="digital@cwverlag.at" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" aria-invalid="false" /></span><br />
 </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LcE40UUAAAAADhuPV2oHqnlktck8fut044q09MB" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcE40UUAAAAADhuPV2oHqnlktck8fut044q09MB" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":20462}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-437374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-437374-1');
</script><link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-9-css'  href='https://computerwelt.at/wp-content/mmr/23230f24-1528978053.css' type='text/css' media='screen' />
<link rel='stylesheet' id='css-10-css'  href='https://computerwelt.at/wp-content/mmr/23970f33-1529847656.css' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/55575233-1529848465.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/532c23e4-1528978097.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/060e5596-1529847657.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=de-AT&#038;ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY","theme":"light","size":"normal","lang":"de-AT","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/231a0f3a-1521974834.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0d4084; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a>
				</div>
				
			</div>
<!-- segment code><-->
<script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("Z6MMDpN877ExFb4pGpIspKp7GqUp2egh");
  analytics.page();
  }}();
</script>

</body>
</html>