<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><meta charset="UTF-8"><meta property="fb:pages" content="270509956721" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><title>So telefonieren Sie sicher in der Cloud! |</title><link rel="stylesheet" href="https://computerwelt.at/wp-content/cache/min/1/1dae6827c9fc78282a5a71f90d40e4ec.css" data-minify="1" /><meta name="description" content="Cloud-Telefonie ist eine sehr sichere Angelegenheit – wenn man&#039;s denn richtig angeht! Unternehmen, die auf eine Cloud-Telefonie-Lösung umsteigen, sollten daher" /><meta name="keywords" content="cloud,telefonie,voip,promotion" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://computerwelt.at/#organization","url":"https://computerwelt.at/","name":"Computerwelt","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://computerwelt.at/#logo","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&lossy=1&ssl=1","caption":""},"image":{"@id":"https://computerwelt.at/#logo"}},{"@type":"WebSite","@id":"https://computerwelt.at/#website","url":"https://computerwelt.at/","name":"Computerwelt","publisher":{"@id":"https://computerwelt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://computerwelt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#webpage","url":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/","inLanguage":"de-DE","name":"So telefonieren Sie sicher in der Cloud!","isPartOf":{"@id":"https://computerwelt.at/#website"},"breadcrumb":{"@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#breadcrumblist"},"description":"Cloud-Telefonie ist eine sehr sichere Angelegenheit – wenn man's denn richtig angeht! Unternehmen, die auf eine Cloud-Telefonie-Lösung umsteigen, sollten daher bereits im Vorfeld einige wesentliche Dinge hinsichtlich VoIP-Security beachten.","image":{"@type":"ImageObject","@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#primaryimage","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/cloud_yuutel.jpg?strip=all&lossy=1&ssl=1","width":200,"height":100},"primaryImageOfPage":{"@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#primaryimage"},"datePublished":"2020-06-04T10:17:00+02:00","dateModified":"2020-06-04T17:35:00+02:00"},{"@type":"Article","@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#article","isPartOf":{"@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#webpage"},"author":{"@id":"https://computerwelt.at/author/renate/#author"},"headline":"So telefonieren Sie sicher in der Cloud!","datePublished":"2020-06-04T10:17:00+02:00","dateModified":"2020-06-04T17:35:00+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#webpage"},"publisher":{"@id":"https://computerwelt.at/#organization"},"articleSection":"Promotion, Cloud, telefonie, voip","image":{"@type":"ImageObject","@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#primaryimage","url":"https://computerwelt-at.exactdn.com/wp-content/uploads/cloud_yuutel.jpg?strip=all&lossy=1&ssl=1","width":200,"height":100}},{"@type":"Person","@id":"https://computerwelt.at/author/renate/#author","name":"Renate Jochinger","sameAs":[],"image":{"@type":"ImageObject","@id":"https://computerwelt.at/#personlogo","url":"https://secure.gravatar.com/avatar/6fd6b15fc4025c1a5023fa617a2106ed?s=96&d=mm&r=g","width":96,"height":96,"caption":"Renate Jochinger"}},{"@type":"BreadcrumbList","@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://computerwelt.at/","url":"https://computerwelt.at/","name":"Computerwelt - News für IT-Entscheider"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/","url":"https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/","name":"So telefonieren Sie sicher in der Cloud!"}}]}]}</script> <link rel="canonical" href="https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/" />    <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//computerwelt-at.exactdn.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; So telefonieren Sie sicher in der Cloud! Kommentar-Feed" href="https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='mepr-jquery-ui-smoothness-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cMontserrat:300,400,400italic,600,700&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://computerwelt-at.exactdn.com/wp-content/plugins/wp-rocket/assets/img/youtube.png?strip=all&lossy=1&ssl=1) no-repeat;cursor:pointer}</style>     <script type='text/javascript'>/* <![CDATA[ */ var MpVat = {"rates":{"AT":{"name":"\u00d6sterreich","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgien","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgarien","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cypern","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Tschechische Republik","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Deutschland","rate":19,"reduced_rate":7,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"D\u00e4nemark","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estland","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Griechenland","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spanien","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finnland","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Frankreich","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Kroatien","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Gro\u00dfbritannien","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungarn","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irland","rate":23,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italien","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Litauen","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxenburg","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettland","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Niederlande","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polen","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Rum\u00e4nien","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Schweden","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenien","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slowakei","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]}; /* ]]> */</script>            <script type='text/javascript'>/* <![CDATA[ */ var MeprSignup = {"coupon_nonce":"a846126e8d","spc_invoice":""}; /* ]]> */</script>                  <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."}; /* ]]> */</script>       <script type='text/javascript'>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</script>  <link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" /><link rel='prev' title='Tech Data lanciert &#8222;Managed Cyber Security Service&#8220;' href='https://computerwelt.at/news/tech-data-lanciert-managed-cyber-security-service/' /><link rel='next' title='Webhosting Arten im Überblick' href='https://computerwelt.at/news/webhosting-arten-im-ueberblick/' /><link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fpromotion%2Fso-telefonieren-sie-sicher-in-der-cloud%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fpromotion%2Fso-telefonieren-sie-sicher-in-der-cloud%2F&#038;format=xml" />  <style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#104568}.mh-extra-nav-bg{background:rgba(16,69,104,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#104568;background:rgba(16,69,104,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(16,69,104,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#104568}.mh-copyright,.mh-copyright a{color:#fff}.entry-content a{color:#911d00}</style><!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]--><style type="text/css">.entry-content{font-size:17px;font-size:1.0625rem}h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Montserrat",sans-serif}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /><style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>   </head><body id="mh-mobile" class="post-template-default single single-post postid-262845 single-format-standard custom-background wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://computerwelt.at/" class="custom-logo-link" rel="home"><img width="301" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20301%2081'%3E%3C/svg%3E" class="custom-logo" alt="Computerwelt" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1 301w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4-300x81.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" data-lazy-sizes="(max-width: 301px) 100vw, 301px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1" /><noscript><img width="301" height="81" src="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1" class="custom-logo" alt="Computerwelt" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;ssl=1 301w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4-300x81.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/cropped-cw_transform-4.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 301px) 100vw, 301px" /></noscript></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-1">  </div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-4">  </div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-icon-left mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" aria-expanded="false" tabindex="0">Themen<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-89429-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-248320' id='mega-menu-item-248320'><a class="mega-menu-link" href="https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/">IP-Telefonie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231525' id='mega-menu-item-231525'><a class="mega-menu-link" href="https://computerwelt.at/news/e-mail-sicherheit-durch-verschluesselung/">E-Mail Sicherheit</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-253174' id='mega-menu-item-253174'><a class="mega-menu-link" href="https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/">Digital Workplace</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe/ungebrochenes-wachstum/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-zwischen-spezialisierung-und-globalisierung/">Digital-Ranking</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'><div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" aria-expanded="false" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" aria-expanded="false" tabindex="0">Events<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" aria-expanded="false" tabindex="0">Printausgaben<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-249683' id='mega-menu-item-249683'><a class="mega-menu-link" href="https://computerwelt.at/computerwelt-printausgaben-2020/">Letzte Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-237342' id='mega-menu-item-237342'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/">Ältere Ausgaben</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-226297' id='mega-menu-item-226297'><a class="mega-menu-link" href="https://computerwelt.at/category/transform/"><span class="mega-description-group"><span class="mega-menu-title">transform!</span><span class="mega-menu-description">Alle Artikel des transform! Printmagazins</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-239859' id='mega-menu-item-239859'><a class="mega-menu-link" href="https://computerwelt.at/printabo/" aria-haspopup="true" aria-expanded="false" tabindex="0">Abos<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239862' id='mega-menu-item-239862'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Alle Abos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-memberpressproduct mega-menu-item-239861' id='mega-menu-item-239861'><a class="mega-menu-link" href="https://computerwelt.at/registrieren/business-access/">Business Access</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-239860' id='mega-menu-item-239860'><a class="mega-menu-link" href="https://computerwelt.at/corporate-abo/">Corporate Abo Digital</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" aria-expanded="false" tabindex="0">Login<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/kommentar/wie-kuenstliche-intelligenz-das-gesundheitssystem-eingeschleust-aendert/" title="Wie künstliche Intelligenz das Gesundheitssystem ändert"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wie künstliche Intelligenz das Gesundheitssystem ändert </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Kommentar </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/webhosting-arten-im-ueberblick/" title="Webhosting Arten im Überblick"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Webhosting Arten im Überblick </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/" title="So telefonieren Sie sicher in der Cloud!"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> So telefonieren Sie sicher in der Cloud! </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Promotion </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/tech-data-lanciert-managed-cyber-security-service/" title="Tech Data lanciert &#8222;Managed Cyber Security Service&#8220;"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Tech Data lanciert &#8222;Managed Cyber Security Service&#8220; </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/printausgabe/moderne-krisenkommunikation/" title="Moderne Krisenkommunikation"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Moderne Krisenkommunikation </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Case-Study </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/printausgabe/smart-home-spezialist-expandiert/" title="Smart-Home-Spezialist expandiert"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Smart-Home-Spezialist expandiert </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Printausgabe </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/printausgabe/foerdergelder-fuer-it-sicherheit/" title="Fördergelder für IT-Sicherheit"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Fördergelder für IT-Sicherheit </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Printausgabe </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/studie-arbeiten-im-home-office-aus-der-sicht-der-oesterreicher/" title="Studie: Arbeiten im Home-Office aus der Sicht der Österreicher"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Studie: Arbeiten im Home-Office aus der Sicht der Österreicher </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/printausgabe/gamification-fuers-homeschooling/" title="Gamification für’s Homeschooling"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Gamification für’s Homeschooling </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Printausgabe </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/printausgabe/wie-ki-die-sicherheit-erhoeht/" title="Wie KI die Sicherheit erhöht"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juni 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wie KI die Sicherheit erhöht </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Printausgabe </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://computerwelt.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-262845" class="post-262845 post type-post status-publish format-standard has-post-thumbnail hentry category-promotion tag-cloud tag-telefonie tag-voip"><header class="entry-header clearfix"><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">4. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/renate/"><i class="fa fa-user"></i>yuutel</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><h1 class="entry-title">So telefonieren Sie sicher in der Cloud!</h1></header><div class="entry-content clearfix"><h3>Cloud-Telefonie ist eine sehr sichere Angelegenheit – wenn man's denn richtig angeht! Unternehmen, die auf eine Cloud-Telefonie-Lösung umsteigen, sollten daher bereits im Vorfeld einige wesentliche Dinge hinsichtlich VoIP-Security beachten. <a class="mh-excerpt-more" href="https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/" title="So telefonieren Sie sicher in der Cloud!">[...]</a></h3><figure class="entry-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="cloud_yuutel" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/cloud_yuutel.jpg?strip=all&#038;lossy=1&#038;ssl=1" /><noscript><img src="https://computerwelt-at.exactdn.com/wp-content/uploads/cloud_yuutel.jpg?strip=all&#038;lossy=1&#038;ssl=1" alt="" title="cloud_yuutel" /></noscript></figure><p>Ob im Zuge der <a href="https://www.yuutel.at/all-ip-umstellung?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">ISDN-Abschaltung</a>, anlässlich eines Firmenumzugs, einer Standorterweiterung oder der Realisierung mobiler Arbeitsplätze: Immer mehr Unternehmen entscheiden sich für eine <a href="https://www.yuutel.at/virtuelle-telefonanlage-fuer-kmu?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">VoIP-Telefonanlage aus der Cloud</a>. Die Gründe dafür liegen auf der Hand: eine cloudbasierte Telefonie-Lösung bietet Flexibilität, einfache Skalierbarkeit und Kostenersparnis.</p><p>Der Wechsel auf die All-IP-Technologie bringt also viele <a href="https://www.yuutel.at/voip-telefonanlage?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security#vorteile">Vorteile</a>. Gleichzeitig wird aber oft die Frage gestellt, ob das Telefonieren über IP-Netze auch wirklich sicher ist. Noch immer kursieren jede Menge Schauermärchen über vermeintlich „verwundbare“ Cloud-Systeme durch die Medien. Fakt ist jedoch, dass Cloud-Telefonie <strong>sehr sicher</strong> ist!</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-262848" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&lossy=1&w=678&ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&amp;lossy=1&amp;ssl=1 680w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel-300x260.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&lossy=1&w=678&ssl=1" /><noscript><img src="https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&lossy=1&w=678&ssl=1" alt="" class="wp-image-262848" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&lossy=1&w=678&ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&amp;lossy=1&amp;ssl=1 680w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel-300x260.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/sicherheit-cloud-telefonie-infografik-yuutel.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" sizes="(max-width: 678px) 100vw, 678px" /></noscript><figcaption><br><em>Infografik: So machen Sie Ihre Cloud-Telefonanlage sicher (c) yuutel</em></figcaption></figure><p><strong>Was müssen Sie also tun, um die Sicherheit Ihrer VoIP-Telefonanlage zu erhöhen?</strong></p><p>Lesen Sie hier, welche Aspekte Sie unbedingt berücksichtigen sollten, um die Sicherheit Ihrer Infrastruktur zu erhöhen und Ihre VoIP-Telefonanlage effektiv zu schützen:</p><p><a href="https://blog.yuutel.at/wie-sicher-ist-cloud-telefonie?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">Wie eine Cloud-Telefonie-Lösung grundlegend aufgebaut sein sollte.</a><br><a href="https://blog.yuutel.at/wie-sicher-ist-cloud-telefonie?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">Wie die Infrastruktur des Betreibers abgesichert wird.</a><br><a href="https://blog.yuutel.at/wie-sicher-ist-cloud-telefonie?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">Wie die Sicherheit in der Kunden-Infrastruktur erhöht wird.</a><br><a href="https://blog.yuutel.at/wie-sicher-ist-cloud-telefonie?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">Welche Möglichkeiten es gibt, die Cloud-Telefonie-Lösung in das Kunden-LAN zu integrieren.</a><br><a href="https://blog.yuutel.at/wie-sicher-ist-cloud-telefonie?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">Wie der Zugang zum Kunden-LAN gesichert werden kann.</a><br><a href="https://blog.yuutel.at/wie-sicher-ist-cloud-telefonie?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">Mit welchen Extra-Maßnahmen – wie Fraud Protection, Sperrlisten und (Call Server) IP-Filter – Sie Ihre VoIP-Telefonanlage noch extra schützen können.</a></p><h3>Überlegen Sie den Umstieg auf eine virtuelle Telefonanlage aus der Cloud?</h3><p>Sie möchten sicher über eine moderne All-IP-Telefonanlage telefonieren? Alle wichtigen Schritte für den Umstieg auf eine VoIP-Telefonanlage finden Sie übersichtlich zusammengefasst <a href="https://www.yuutel.at/checkliste-voip-umstieg?utm_source=computerwelt&amp;utm_medium=artikel&amp;utm_campaign=computerwelt">in dieser kostenlosen Checkliste</a>:</p><figure class="wp-block-image size-large"><a href="https://www.yuutel.at/checkliste-voip-umstieg?utm_source=computerwelt&amp;utm_medium=artikel&amp;utm_campaign=computerwelt"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-262849" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&amp;lossy=1&amp;ssl=1 680w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1-300x150.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1-678x340.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&lossy=1&w=678&ssl=1" /><noscript><img src="https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&lossy=1&w=678&ssl=1" alt="" class="wp-image-262849" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&amp;lossy=1&amp;ssl=1 680w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1-300x150.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1-678x340.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/Checkliste-Umstieg-VoIP-CTA_v1-1.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" sizes="(max-width: 678px) 100vw, 678px" /></noscript></a></figure><p>Haben Sie Fragen zu Sicherheitsaspekten rund um das Telefonieren in der Cloud? Die Spezialistinnen und Spezialisten bei yuutel beraten Sie gerne persönlich zu den Möglichkeiten –&nbsp;<a href="https://www.yuutel.at/kontakt?utm_source=Computerwelt&amp;utm_medium=Newsletter&amp;utm_campaign=VoIP%20Security">sprechen Sie einfach mit uns!</a> Wir freuen uns auf Sie!</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20429%20133'%3E%3C/svg%3E" alt="" class="wp-image-247185" width="429" height="133" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&lossy=1&resize=429%2C133&ssl=1 429w, https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&amp;lossy=1&amp;ssl=1 572w, https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo-300x93.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w" data-lazy-sizes="(max-width: 429px) 100vw, 429px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&lossy=1&resize=429%2C133&ssl=1" /><noscript><img src="https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&lossy=1&resize=429%2C133&ssl=1" alt="" class="wp-image-247185" width="429" height="133" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&lossy=1&resize=429%2C133&ssl=1 429w, https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&amp;lossy=1&amp;ssl=1 572w, https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo-300x93.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/yuutel-logo.png?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w" sizes="(max-width: 429px) 100vw, 429px" /></noscript></figure></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/promotion/so-telefonieren-sie-sicher-in-der-cloud/" data-a2a-title="So telefonieren Sie sicher in der Cloud!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fpromotion%2Fso-telefonieren-sie-sicher-in-der-cloud%2F&amp;linkname=So%20telefonieren%20Sie%20sicher%20in%20der%20Cloud%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fpromotion%2Fso-telefonieren-sie-sicher-in-der-cloud%2F&amp;linkname=So%20telefonieren%20Sie%20sicher%20in%20der%20Cloud%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fpromotion%2Fso-telefonieren-sie-sicher-in-der-cloud%2F&amp;linkname=So%20telefonieren%20Sie%20sicher%20in%20der%20Cloud%21" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fpromotion%2Fso-telefonieren-sie-sicher-in-der-cloud%2F&amp;linkname=So%20telefonieren%20Sie%20sicher%20in%20der%20Cloud%21" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fpromotion%2Fso-telefonieren-sie-sicher-in-der-cloud%2F&amp;linkname=So%20telefonieren%20Sie%20sicher%20in%20der%20Cloud%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/cloud/" rel="tag">Cloud</a></li><li><a href="https://computerwelt.at/tag/telefonie/" rel="tag">telefonie</a></li><li><a href="https://computerwelt.at/tag/voip/" rel="tag">voip</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'>  </div> <br><div id='div-gpt-ad-1517822802788-7'>  </div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262856 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/webhosting-arten-im-ueberblick/" title="Webhosting Arten im Überblick"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die unterschiedlichen Arten von Webhosting (c) Picabay" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die unterschiedlichen Arten von Webhosting (c) Picabay" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/ball-63527_1920.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/webhosting-arten-im-ueberblick/" title="Webhosting Arten im Überblick" rel="bookmark"> Webhosting Arten im Überblick </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">4. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/redaktion/"><i class="fa fa-user"></i>Red</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Um die eigene Webseite im Internet verfügbar zu machen, benötigt man einen Webhosting Provider. Wir stellen Ihnen vor, welche Möglichkeiten des Hosting es gibt, und worauf Sie achten müssen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/webhosting-arten-im-ueberblick/" title="Webhosting Arten im Überblick">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262828 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/tech-data-lanciert-managed-cyber-security-service/" title="Tech Data lanciert &#8222;Managed Cyber Security Service&#8220;"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Marcel Sternkopf, Head of Advanced Solutions Services bei Tech Data" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Marcel Sternkopf, Head of Advanced Solutions Services bei Tech Data" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Marcel_Sternkopf.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/tech-data-lanciert-managed-cyber-security-service/" title="Tech Data lanciert &#8222;Managed Cyber Security Service&#8220;" rel="bookmark"> Tech Data lanciert &#8222;Managed Cyber Security Service&#8220; </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">4. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Der neue „Managed Cyber Security Service“ gibt Vertriebspartnern von Tech Data die Chance, die Cyber-Security-Readiness ihrer Kunden zu prüfen, also die IT-Risiken richtig einzuschätzen sowie Empfehlungen zur Optimierung der Gefährdungssituation geben zu können. <a class="mh-excerpt-more" href="https://computerwelt.at/news/tech-data-lanciert-managed-cyber-security-service/" title="Tech Data lanciert &#8222;Managed Cyber Security Service&#8220;">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262799 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/studie-arbeiten-im-home-office-aus-der-sicht-der-oesterreicher/" title="Studie: Arbeiten im Home-Office aus der Sicht der Österreicher"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Eine aktuelle Stepstone-Studie zeigt: Mehr als die Hälfte (53 Prozent) der Österreicher und Österreicherinnen fühlt sich im Home Office wohler als gedacht." data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay-300x225.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Eine aktuelle Stepstone-Studie zeigt: Mehr als die Hälfte (53 Prozent) der Österreicher und Österreicherinnen fühlt sich im Home Office wohler als gedacht." srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay-300x225.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;w=406&amp;ssl=1 406w, https://computerwelt-at.exactdn.com/wp-content/uploads/home-office-Pixabay.jpg?strip=all&amp;lossy=1&amp;w=542&amp;ssl=1 542w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/studie-arbeiten-im-home-office-aus-der-sicht-der-oesterreicher/" title="Studie: Arbeiten im Home-Office aus der Sicht der Österreicher" rel="bookmark"> Studie: Arbeiten im Home-Office aus der Sicht der Österreicher </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">4. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Es war wohl das größte ungeplante Experiment aller Zeiten: In den letzten Wochen haben hunderttausende Österreicher ihren Arbeitsplatz vom Büro in die eigenen vier Wände verlegt. Eine Umfrage von StepStone Österreich zeigt: Insgesamt fühlen sich die Österreicher im Home Office wohl – auch wenn das eigene Büro so seine Vorteile hat. <a class="mh-excerpt-more" href="https://computerwelt.at/news/studie-arbeiten-im-home-office-aus-der-sicht-der-oesterreicher/" title="Studie: Arbeiten im Home-Office aus der Sicht der Österreicher">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262769 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/patent-in-der-schublade-mit-innovationstransfer-zu-neuen-ufern/" title="Patent in der Schublade: Mit Innovationstransfer zu neuen Ufern"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Innovation Network Austria GmbH hat einen Prozess zum Innovationstransfer entwickelt und bietet Unternehmen die Verwertung von Patenten." data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Die Innovation Network Austria GmbH hat einen Prozess zum Innovationstransfer entwickelt und bietet Unternehmen die Verwertung von Patenten." srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Innovation-e1591257697353.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/patent-in-der-schublade-mit-innovationstransfer-zu-neuen-ufern/" title="Patent in der Schublade: Mit Innovationstransfer zu neuen Ufern" rel="bookmark"> Patent in der Schublade: Mit Innovationstransfer zu neuen Ufern </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">4. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Tägliche Routine, Prioritäten und Aufgaben führen oft dazu, dass potenzielle neue Entwicklungen, Konstruktionen oder Verfahren in Unternehmen nicht zeitgerecht umgesetzt werden können. Damit Patente nicht in der &#8222;Schublade&#8220; landen, hat Innovation Network Austria (INNA) einen Verwertungsprozess aufgebaut. <a class="mh-excerpt-more" href="https://computerwelt.at/news/patent-in-der-schublade-mit-innovationstransfer-zu-neuen-ufern/" title="Patent in der Schublade: Mit Innovationstransfer zu neuen Ufern">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262763 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/smarte-molekuele-speichern-binaere-daten/" title="Smarte Moleküle speichern binäre Daten"><img width="300" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Smarte Moleküle im Rastertunnelmikroskop." data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle-300x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;zoom=0.2&amp;resize=300%2C245&amp;ssl=1 60w, https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=300%2C245&amp;ssl=1 120w, https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=300%2C245&amp;ssl=1 180w, https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=300%2C245&amp;ssl=1 240w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;resize=300%2C245&amp;ssl=1" /><noscript><img width="300" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;resize=300%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Smarte Moleküle im Rastertunnelmikroskop." srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle-300x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;zoom=0.2&amp;resize=300%2C245&amp;ssl=1 60w, https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=300%2C245&amp;ssl=1 120w, https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=300%2C245&amp;ssl=1 180w, https://computerwelt-at.exactdn.com/wp-content/uploads/Smarte-Moleküle.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=300%2C245&amp;ssl=1 240w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/smarte-molekuele-speichern-binaere-daten/" title="Smarte Moleküle speichern binäre Daten" rel="bookmark"> Smarte Moleküle speichern binäre Daten </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">4. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>pte</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Forscher der Lancaster University haben einen Weg gefunden, wie sich einzelne Moleküle als Speichermedium für binäre Informationen nutzen lassen. Dieser Durchbruch könnte Festplatten mit 100 Mal größeren Speicherdichten ermöglichen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/smarte-molekuele-speichern-binaere-daten/" title="Smarte Moleküle speichern binäre Daten">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262753 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/casestudy/produkt-content-plattform-fuer-bessere-produktinformationen-in-der-automotive-branche/" title="Produkt-Content-Plattform für bessere Produktinformationen in der Automotive-Branche"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="In diesem Layout und Design fügt loadbee die Produktbeschreibung von Osram in die Verkaufsseiten der Onlineshops ein." data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="In diesem Layout und Design fügt loadbee die Produktbeschreibung von Osram in die Verkaufsseiten der Onlineshops ein." srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Osram2.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Case-Study</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/casestudy/produkt-content-plattform-fuer-bessere-produktinformationen-in-der-automotive-branche/" title="Produkt-Content-Plattform für bessere Produktinformationen in der Automotive-Branche" rel="bookmark"> Produkt-Content-Plattform für bessere Produktinformationen in der Automotive-Branche </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">4. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Um seinen Kunden bei allen Online-Händlern möglichst detaillierte Informationen zu Einbau, Funktionsweise und Vorteilen seiner Produkte zur Verfügung stellen zu können, arbeitet der Geschäftsbereich Automotive (AM) von Osram mit der Produkt-Content-Plattform loadbee zusammen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/casestudy/produkt-content-plattform-fuer-bessere-produktinformationen-in-der-automotive-branche/" title="Produkt-Content-Plattform für bessere Produktinformationen in der Automotive-Branche">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262746 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/10-gruende-warum-digitale-transformationen-scheitern/" title="10 Gründe, warum digitale Transformationen scheitern"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/digital-4906956_1920.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Knowhow</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/knowhow/10-gruende-warum-digitale-transformationen-scheitern/" title="10 Gründe, warum digitale Transformationen scheitern" rel="bookmark"> 10 Gründe, warum digitale Transformationen scheitern </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">4. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Clint Boulton* und Julia Krokoszinski</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Kulturschock, konkurrierende Prioritäten, Widerstand gegen Veränderungen und Talentdefizite &#8211; wenn Sie auf eines der folgenden Probleme gestoßen sind, sollten Sie Ihre digitale Transformation vielleicht neu bewerten. <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/10-gruende-warum-digitale-transformationen-scheitern/" title="10 Gründe, warum digitale Transformationen scheitern">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262730 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/bachelor-2-0-an-der-fh-technikum-wien/" title="Bachelor 2.0 an der FH Technikum Wien"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Flexibleres Studieren durch mehr und verbessertes Online-Learning. (c) Baumgartner" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Flexibleres Studieren durch mehr und verbessertes Online-Learning. (c) Baumgartner" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Flexibleres-Studieren-durch-mehr-und-verbessertes-Online-Learning.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/bachelor-2-0-an-der-fh-technikum-wien/" title="Bachelor 2.0 an der FH Technikum Wien" rel="bookmark"> Bachelor 2.0 an der FH Technikum Wien </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">3. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Wolfgang Franz/pi</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Flexibleres und krisensicheres Studieren dank ausgeklügeltem Konzept – mehr und verbessertes Online-Learning im Fokus, so eine Aussendung.<br /> <a class="mh-excerpt-more" href="https://computerwelt.at/news/bachelor-2-0-an-der-fh-technikum-wien/" title="Bachelor 2.0 an der FH Technikum Wien">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-262724 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/auch-in-der-sap-welt-die-zukunft-heisst-hybrid/" title="Auch in der SAP-Welt: Die Zukunft heißt Hybrid"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Peter Körner ist Business Development Manager Open Hybrid Cloud SAP Solutions bei Red Hat. (c) Red Hat" data-lazy-srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Körner-678x509.png?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner-326x245.png?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner-80x60.png?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" /><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Peter Körner ist Business Development Manager Open Hybrid Cloud SAP Solutions bei Red Hat. (c) Red Hat" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Körner-678x509.png?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner-326x245.png?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner-80x60.png?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/Körner.png?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/auch-in-der-sap-welt-die-zukunft-heisst-hybrid/" title="Auch in der SAP-Welt: Die Zukunft heißt Hybrid" rel="bookmark"> Auch in der SAP-Welt: Die Zukunft heißt Hybrid </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2020/06/">3. Juni 2020</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/wolfgang/"><i class="fa fa-user"></i>Peter Körner*</a></span> <span class="popmake-20462 fa fa-envelope pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Zwei fundamentale Änderungen werden SAP-Anwender in den nächsten Jahren beschäftigen: zum einen die gerade erst verlängerte Frist für die Migration bisheriger Datenbanken zu SAP HANA und bestehender Applikationen auf SAP S/4HANA bis spätestens 2027, zum anderen die anstehenden Innovationsprojekte im Rahmen der Digitalen Transformation, etwa in Themenfeldern wie IoT, Data Analytics sowie KI und Machine Learning. <a class="mh-excerpt-more" href="https://computerwelt.at/news/auch-in-der-sap-welt-die-zukunft-heisst-hybrid/" title="Auch in der SAP-Welt: Die Zukunft heißt Hybrid">[&#8230;]</a></p></div></div></article></div></div></div></article><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Be the first to comment </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/promotion/so-telefonieren-sie-sicher-in-der-cloud/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_638132765" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?hl=de-AT&k=6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='262845' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3df9350dab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form></div><p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahren Sie mehr darüber, wie Ihre Kommentardaten verarbeitet werden </a>.</p></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-47" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><br><br></div></div><div id="text-41" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Roundtable Jobmarkt</span></h4><div class="textwidget"><p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/saXBq47Ygnc" data-id="saXBq47Ygnc" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/saXBq47Ygnc" frameborder="0" allowfullscreen=""></iframe></noscript><br /> <a href="https://computerwelt.at/news/topmeldung/roundtable-live-zum-it-jobmarkt-auswege-aus-dem-it-fachkraeftemangel/">Mehr Infos</a></p></div></div><div id="text-28" class="mh-widget widget_text"><div class="textwidget"><p><div class="mailpoet_form_popup_overlay"></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode" ><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:200px}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}@media (max-width:500px){#mailpoet_form_5{background-image:none}}</style><form target="_self" method="post" action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate style="" data-delay="" data-position="" data-background-color="" > <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="ad2dc02f05" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><a href="https://computerwelt.at/newsletter" target="_self" rel="noopener noreferrer"><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter_ad_widget_2019-4.png?strip=all&lossy=1&ssl=1 border="0"></a></div><div class="mailpoet_paragraph" >Anmelden für den täglichen Newsletter:</div><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="Email" value="" data-automation-id="form_email" placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div><div class="mailpoet_paragraph" ><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;" >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!</p><p class="mailpoet_validate_error" style="display:none;" ></p></div></form></div> <br /> <code><span style="font-size: xx-small;">Werbung</span><br /> </code></p><div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"></div></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget">  <div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix"><form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini"><div class="sabai-row"><div class="sabai-col-sm-4 sabai-directory-search-keyword"> <input name="keywords" type="text" value="" placeholder="Suche." /></div><div class="sabai-col-sm-4 sabai-directory-search-location"> <input name="address" type="text" value="" placeholder="Geben Sie eine Adresse ein" style="padding-right:20px;" /> <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span> <input type="hidden" name="directory_radius" value="50" /> <input type="hidden" name="center" /> <input type="hidden" name="address_type" value="" /></div><div class="sabai-col-sm-3 sabai-directory-search-category"> <select name="category" class="sabai-pull-right"><option value="0">Kategorie auswählen</option><option value="976">Dienstleistung</option><option value="988">-Application Service Providing</option><option value="990">-Aus- und Weiterbildung</option><option value="991">-Call Center</option><option value="992">-Datenerfassungsdienste</option><option value="993">-Datenrettung</option><option value="994">-Datenträger-Kopierdienste</option><option value="995">-Datenträger-Löschdienste</option><option value="997">-IKT-Consulting</option><option value="998">-IKT-Finanzierung</option><option value="1001">-Individual-Softwareentwicklung</option><option value="1002">-IT-Asset- und Lizenzmanagement</option><option value="1003">-IT-Personalbereitstellung</option><option value="1004">-Migrations-Management</option><option value="1006">-Outsourcing</option><option value="1007">-Programmierung</option><option value="1008">-Reparatur und Service</option><option value="1009">-RZ-Dienstleistungen</option><option value="1010">-System- und Netzwerk-Tuning</option><option value="1011">-Systemintegration und Systemmanagement</option><option value="1012">-Systempflege- und Wartung</option><option value="1015">-User Helpdesk-Systeme und Hotlines</option><option value="977">Hardware - Computersysteme</option><option value="1018">-Desktop-PC</option><option value="1020">-Industriecomputer</option><option value="1021">-Minicomputer</option><option value="1022">-Server-Systeme</option><option value="1023">-Speichersysteme</option><option value="1025">-Workstations</option><option value="978">Hardware - Endgeräte</option><option value="1027">-Laptops</option><option value="1034">-Smartphones</option><option value="1035">-Tablet PCs</option><option value="1036">-Thin Clients</option><option value="979">Hardware - Komponenten</option><option value="1037">-Band- und Plattenlaufwerke</option><option value="1039">-Bus-Systeme</option><option value="1040">-Controller</option><option value="1041">-Festplatten</option><option value="1042">-Gehäuse</option><option value="1044">-Interfaces</option><option value="1045">-Kühler</option><option value="1046">-Main- und Motherboards</option><option value="1047">-Prozessoren und Chipsätze</option><option value="1048">-Racks</option><option value="1049">-Speichermodule</option><option value="980">Hardware - Peripherie</option><option value="1050">-Barcode-Leser</option><option value="1051">-Bildschirme/Monitore</option><option value="1052">-Drucker</option><option value="1054">-Headsets</option><option value="1055">-Kopierer</option><option value="1056">-Lautsprecher</option><option value="1057">-Mäuse</option><option value="1058">-Multifunktionsgeräte</option><option value="1059">-OCR-Lesegeräte</option><option value="1061">-Projektoren/Beamer</option><option value="1062">-Scanner</option><option value="1063">-Sonstige Eingabegeräte</option><option value="1064">-Tastaturen</option><option value="1065">-Webcams</option><option value="1066">-Zeiterfassungssysteme</option><option value="981">Hardware - Verbrauchsmaterial und Zubehör</option><option value="1067">-Band-Cartridges</option><option value="1069">-Chipkarten und Smartcards</option><option value="1073">-Druckerpatronen, Toner, Farbbänder</option><option value="1074">-Externe Speichermedien</option><option value="1075">-Kartenlesegeräte</option><option value="1076">-Reinigung</option><option value="1077">-RFID-Tags</option><option value="982">Internet und E-Business</option><option value="1099">-Affiliate Marketing</option><option value="1100">-Content Marketing</option><option value="1081">-E-Commerce-Software</option><option value="1082">-E-Payment und E-Billing</option><option value="1086">-Internet Hosting Provider</option><option value="1087">-Internet Service Provider</option><option value="1088">-Internet Suchmaschinen</option><option value="1089">-Internet/Intranet/Extranet-Lösungen</option><option value="1097">-Mobile App Entwicklung</option><option value="1112">-Mobile Marketing</option><option value="1092">-Online Informationsdienste</option><option value="1093">-Online Marketing</option><option value="1094">-Online Marktplätze</option><option value="1095">-Online Reservierungssysteme</option><option value="1105">-Online Video</option><option value="1111">-Programmatic Marketing</option><option value="1104">-SEM / SEO</option><option value="1107">-Social Media</option><option value="1109">-User Experience</option><option value="1096">-Web Design</option><option value="983">IT-Security</option><option value="1113">-Antiviren- und Virenscanner Software</option><option value="1114">-Backup und Recovery Systeme</option><option value="1115">-Datenschutz</option><option value="1116">-Datensicherung</option><option value="1117">-Digitale Signatur</option><option value="1118">-Firewalls</option><option value="1119">-Identifikations-Systeme</option><option value="1121">-Netzwerk- und Systemüberwachung</option><option value="1122">-Notfalls-Rechenzentren</option><option value="1123">-Notruf- und Alarmsysteme</option><option value="1124">-Public Key Infrastructure (PKI)</option><option value="1125">-Security Audits</option><option value="1126">-Smart Card Systeme</option><option value="1127">-SPAM-Filter</option><option value="1128">-Trust Center/Zertifizierungssoftware</option><option value="1129">-Überwachungssysteme</option><option value="1130">-Unterbrechungsfreie Stromversorgung (USV)</option><option value="1131">-Verschlüsselungs- und Kryptografie Software</option><option value="1132">-Zugangs- und Zutrittskontrolle</option><option value="1223">Software</option><option value="984">-Software - Basissoftware</option><option value="1133">--Betriebssysteme für PCs</option><option value="1134">--Betriebssysteme für PDAs und Smartphones</option><option value="1135">--Browser</option><option value="1136">--Datenkonvertierung</option><option value="1137">--Dienstprogramme und Utilities</option><option value="1138">--Generatoren</option><option value="1139">--Mainframe-Betriebssysteme</option><option value="1140">--Middleware</option><option value="1141">--Programmiersprachen</option><option value="1142">--Report- und Listmanagement</option><option value="1143">--Server-Betriebssysteme</option><option value="1144">--Tools</option><option value="1145">--Treiber und Routinen</option><option value="985">-Software - Branchenneutrale Software</option><option value="1146">--Betriebsdaten- und Zeiterfassung</option><option value="1147">--Business Intelligence und Knowledge Management</option><option value="1148">--CAD/CAM/CIM</option><option value="1149">--Collaboration und Groupware</option><option value="1150">--Customer Relationship Management (CRM)</option><option value="1151">--Datenbanken</option><option value="1152">--Desktop Publishing</option><option value="1153">--Dokumentenmanagement und ECM</option><option value="1154">--E-Learning</option><option value="1156">--E-Procurement und Supply Chain Management</option><option value="1155">--Enterprise Application Integration</option><option value="1157">--Expertensysteme</option><option value="1158">--Geografische Informationssysteme (GIS)</option><option value="1159">--Kaufmännische Software (ERP)</option><option value="1160">--Management Informationssysteme (MIS)</option><option value="1161">--Mobile Lösungen und Applikationen</option><option value="1162">--Office Software</option><option value="1225">--Operational Intelligence (OI)</option><option value="1163">--Product Lifecycle Management (PLM)</option><option value="1164">--Qualitätssicherung</option><option value="1165">--Schrifterkennung</option><option value="1166">--Spracherkennung und Sprachverarbeitung</option><option value="1167">--Supply Chain Management</option><option value="1168">--Übersetzungssysteme</option><option value="986">-Software - Branchenspezifische Software</option><option value="1169">--Bauwesen</option><option value="1170">--Bildungswesen</option><option value="1171">--Chemie und Pharma</option><option value="1172">--Druck- und Verlagswesen</option><option value="1173">--Einzelhandel</option><option value="1174">--Feinmechanik und Optik</option><option value="1175">--Fertigung, Produktion und Konstruktion</option><option value="1176">--Finanzdienstleistungen</option><option value="1177">--Freie Berufe</option><option value="1178">--Großhandel</option><option value="1179">--Grundstoffindustrie</option><option value="1180">--Güterverkehr</option><option value="1181">--Handwerk</option><option value="1182">--Holz- und Kunsttstoffverarbeitung</option><option value="1183">--Hotel- und Gaststättengewerbe</option><option value="1184">--Immobilien</option><option value="1185">--Investitionsgüterindustrie</option><option value="1186">--Konsumgüterindustrie</option><option value="1187">--Land- und Forstwirtschaft</option><option value="1188">--Logistik</option><option value="1189">--Luft- und Raumfahrttechnik</option><option value="1190">--Maschinen- und Anlagenbau</option><option value="1191">--Medizin und Gesundheitswesen</option><option value="1192">--Nahrungs- und Genussmittelindustrie</option><option value="1193">--Öffentliche Verwaltung</option><option value="1194">--Personenverkehr</option><option value="1195">--Touristik</option><option value="1196">--Umweltschutz</option><option value="1197">--Vereine und Verbände</option><option value="1198">--Wasser- und Energieversorgung</option><option value="1199">--Werbewirtschaft</option><option value="987">Telekommunikation und Netzwerke</option><option value="1200">-Antennen- und Funkanlagen</option><option value="1201">-Computer Telefonie Integration</option><option value="1203">-Festnetzbetreiber</option><option value="1204">-Funknetzwerke</option><option value="1205">-IP-Kommunikation und Voice over IP</option><option value="1206">-Kabel und Kabelsysteme</option><option value="1207">-Messtechnik</option><option value="1208">-Mobilfunkbetreiber</option><option value="1209">-Mobiltelefone</option><option value="1210">-Netzkomponenten</option><option value="1211">-Netzwerk-Betriebssysteme</option><option value="1212">-Netzwerk-Diagnose-Systeme</option><option value="1213">-Netzwerk-Management</option><option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN)</option><option value="1215">-Satelliten-Systeme</option><option value="1217">-Telefon-Nebenstellenanlagen</option><option value="1216">-Telefone</option><option value="1218">-Unified Messaging Dienste</option><option value="1219">-Videokonferenz-Systeme</option><option value="1220">-Voice Mail Dienste</option><option value="1221">-VPN</option><option value="1222">-WLAN-Systeme</option> </select></div><div class="sabai-col-sm-1 sabai-directory-search-submit"> <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary"> <i class="fa fa-search"></i> </button></div></div></form></div>  </div><b>Sponsored:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries"><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/etc-enterprise-training-center" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="ETC - Enterprise Training Center" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/6c39992261dde97507b0f30d5802f67a.jpg?strip=all&lossy=1&ssl=1" /><noscript><img title="ETC - Enterprise Training Center" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/6c39992261dde97507b0f30d5802f67a.jpg?strip=all&lossy=1&ssl=1" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main"> <a title="ETC - Enterprise Training Center" href="https://computerwelt.at/top-1001/listing/etc-enterprise-training-center">ETC - Enterprise Training Center</a><p>ETC - Österreichs #1 im Bereich Business- &amp; Technologie-Training - ist DER richtige Ausbildungspartner für Sie und Ih...</p></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/hostprofis-isp-telekom-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="HostProfis ISP Telekom GmbH" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/9e931adbf60147e169cebbed20cdfe7c.jpg?strip=all&lossy=1&ssl=1" /><noscript><img title="HostProfis ISP Telekom GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/9e931adbf60147e169cebbed20cdfe7c.jpg?strip=all&lossy=1&ssl=1" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main"> <a title="HostProfis ISP Telekom GmbH" href="https://computerwelt.at/top-1001/listing/hostprofis-isp-telekom-gmbh">HostProfis ISP Telekom GmbH</a><p>Telekommunikation hat sich zum Grundbedürfnis und zur Grundanforderung im unternehmerischen Bereich entwickelt. In di...</p></div></li></ul></div></div><div id="custom_html-55" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ki.cwevents.live"><img class="aligncenter size-full wp-image-261229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20268'%3E%3C/svg%3E" alt="" width="320" height="268" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Facebook_Beitrag_KI.png?strip=all&lossy=1&ssl=1" /><noscript><img class="aligncenter size-full wp-image-261229" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Facebook_Beitrag_KI.png?strip=all&lossy=1&ssl=1" alt="" width="320" height="268" /></noscript></a></div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-06-05/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 05/06/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-06-06/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 06/06/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-06-07/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 07/06/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/10-min-know-how-break-serverless-computing-und-edge-computing-gateways-2-2020-06-08/">10 min Know-how Break: Serverless Computing und Edge Computing Gateways</a></b>, , 08/06/2020<br /><ul></ul></li><li><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/kalender-icon.gif?strip=all&lossy=1&ssl=1 width="20" align="left"/><b><a href="https://computerwelt.at/events/dattocon-atlanta/">DattoCon Atlanta</a></b>, Atlanta, 08/06/2020 - 10/06/2020<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Printausgaben</span></h4><div class="textwidget custom-html-widget"><a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2019/><img src=https://computerwelt.at/wp-content/uploads/2019_CW11_LOW.png“ width="100" align="left"><img src=https://computerwelt-at.exactdn.com/wp-content/uploads/transform_01-2019.png?strip=all&lossy=1&ssl=1 width="100" align=left><img src=https://computerwelt.at/wp-content/uploads/2019_TOP1001_LOW.png“ width="100" align="left"></a></div></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"><p><code><span style="font-size: xx-small;">Werbung</span><br /></p><div id="div-gpt-ad-1517822802788-2"></div></div></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-1"><div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20231'%3E%3C/svg%3E" alt="" width="238" height="231" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter.png?strip=all&lossy=1&ssl=1" /><noscript><img class="alignleft size-full wp-image-89256" src="https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter.png?strip=all&lossy=1&ssl=1" alt="" width="238" height="231" /></noscript></a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-2"><div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a> <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2020/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br> <a href=https://computerwelt.at/app/>App</a><br> <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br> <a href=https://computerwelt.at/lexikon>Lexikon</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-3"><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6><div class="textwidget"><a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br> <a href=https://nimbusec.com rel="nofollow">Website Security</a><br> <a href=https://computerwelt.at/news/e-mail-sicherheit-durch-verschluesselung/ rel="nofollow">E-Mail Sicherheit</a><br> <a href=https://computerwelt.at/promotion/digital-workplace-in-6-schritten-zum-arbeitsplatz-der-zukunft/ rel="nofollow">Digital Workplace</a><br> <a href=https://computerwelt.at/news/all-ip-telephonie-zeit-zum-umstieg/ rel="nofollow">All-IP Telephonie</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-4"><div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br /> </a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br /> </a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br /> <a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br /> <a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche. (c) 2019 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035</p></div></div></div><div id="pum-226309" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:226309,&quot;slug&quot;:&quot;anmeldung-roundtable&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schlie\u00dfen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_226309"><div id="popmake-226309" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_226309" class="pum-title popmake-title"> Anmeldung Roundtable</div><div class="pum-content popmake-content"> <noscript class="ninja-forms-noscript-message"> Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-5-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schließen </button></div></div><div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136"><div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_194136" class="pum-title popmake-title"> Datenschutz Newsletter</div><div class="pum-content popmake-content"><p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br /> Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br /> Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p><p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schliessen </button></div></div><div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p><p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462"><div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_20462" class="pum-title popmake-title"> E-Mail an den Autor</div><div class="pum-content popmake-content"> <noscript class="ninja-forms-noscript-message"> Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-1" aria-describedby="nf-form-errors-1" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-1657" class="pum pum-overlay pum-theme-1597 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1657,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:1597,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1658&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;6 months&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1658&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;167&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;400px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;790px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1657"><div id="popmake-1657" class="pum-container popmake theme-1597 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_1657" class="pum-title popmake-title"> Ihnen gefällt diese Art von Artikel?</div><div class="pum-content popmake-content"><p>Abonnieren Sie unseren täglichen Newsletter mit aktuellen Meldungen, Knowhow, und Terminen.<br /><div class="mailpoet_form_popup_overlay"></div><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_shortcode" ><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_2 .mailpoet_paragraph{line-height:20px}#mailpoet_form_2 .mailpoet_segment_label,#mailpoet_form_2 .mailpoet_text_label,#mailpoet_form_2 .mailpoet_textarea_label,#mailpoet_form_2 .mailpoet_select_label,#mailpoet_form_2 .mailpoet_radio_label,#mailpoet_form_2 .mailpoet_checkbox_label,#mailpoet_form_2 .mailpoet_list_label,#mailpoet_form_2 .mailpoet_date_label{display:block;font-weight:400;padding-bottom:2px}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea,#mailpoet_form_2 .mailpoet_select,#mailpoet_form_2 .mailpoet_date_month,#mailpoet_form_2 .mailpoet_date_day,#mailpoet_form_2 .mailpoet_date_year,#mailpoet_form_2 .mailpoet_date{display:block;font-weight:400}#mailpoet_form_2 .mailpoet_text,#mailpoet_form_2 .mailpoet_textarea{width:100%}#mailpoet_form_2 .mailpoet_validate_success{color:#468847}#mailpoet_form_2 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_2 .popmake-title{padding-bottom:28px!important;padding-top:11px!important}#mailpoet_form_2 p.mailpoet_paragraph{padding-top:8px!important;padding-bottom:8px!important}#mailpoet_form_2 label.mailpoet_checkbox_label{padding-top:2px!important}@media (max-width:500px){#mailpoet_form_2{background-image:none}}</style><form target="_self" method="post" action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate style="" data-delay="" data-position="" data-background-color="" > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="ad2dc02f05" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZTZhYTM3OGRkMjA3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div><div class="mailpoet_paragraph"><label class="mailpoet_segment_label" >Bitte auswählen:</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="4" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Daily Newsletter</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="9" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Security Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="5" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="6" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Whitepaper Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="13" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Channel Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="12" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> CIO Special Newsletter Monthly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="8" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Knowhow Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="7" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Termine Newsletter Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="11" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Printausgabe Bi-Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="10" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Jobs und Karriere Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="17" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Webinare &amp; Live Events Weekly</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="22" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Startup Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="24" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Digital Marketing Digest Daily</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_ZGQ4ZTM0MzU4MmIzX3NlZ21lbnRz][]" value="23" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Bitte wähle eine Liste aus" /> Disruptor&#039;s Digest Weekly</label><span class="mailpoet_error_segments"></span></div><div class='mailpoet_spacer ' style='height: 1px;'><div class='mailpoet_divider' style='border-top-style: solid;border-top-width: 1px;border-top-color: black;height: 1px;width: 100%'></div></div><div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" >Datenschutz <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[cf_2]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_2" data-parsley-errors-container=".mailpoet_error_2" /> Datenschutz: Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien. Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben. Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</label><span class="mailpoet_error_2"></span></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;" >Bitte prüfen Sie Ihren Posteingang oder Spam-Ordner, um Ihr Abonnement zu bestätigen.</p><p class="mailpoet_validate_error" style="display:none;" ></p></div></form></div></p><p><a href="https://computerwelt.at/newsletter/">Mehr Newsletter</a>   <a href="https://computerwelt.at/newsletter-archiv/">Newsletter Archiv</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> x </button></div></div><link rel='stylesheet' id='jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=5.4.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","nonce":"0fd00fe831","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>   <script type='text/javascript'>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</script>  <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script>    <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script>     <!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->          <script type='text/javascript'>/* <![CDATA[ */ var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCaptcha is loaded.","timeout":"Failed to load Google reCaptcha. Please check your internet connection and reload this page."},"custom_callback":""}; /* ]]> */</script>  <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;hl=de-AT&#038;ver=1.56'></script> <script type='text/javascript'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY","lang":"de-AT","error":"<strong>Warning<\/strong>:&nbsp;More than one reCaptcha has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"whitelisted":false,"disable":1,"theme":"light","size":"normal"},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #0d4084;"><span id="cn-notice-text" class="cn-text-container">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehr Info</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div> <script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-email" type="text/template"><input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    ></script> <script id="tmpl-nf-field-checkbox" type="text/template"><input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-textarea" type="text/template"><textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ data.value }}}</textarea></script>  <script id="tmpl-nf-rte-media-button" type="text/template"><span class="dashicons dashicons-admin-media"></span></script> <script id="tmpl-nf-rte-link-button" type="text/template"><span class="dashicons dashicons-admin-links"></span></script> <script id="tmpl-nf-rte-unlink-button" type="text/template"><span class="dashicons dashicons-editor-unlink"></span></script> <script id="tmpl-nf-rte-link-dropdown" type="text/template"><div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div></script> <script id="tmpl-nf-field-html" type="text/template">{{{ data.value }}}</script> <script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button></script><script id="tmpl-nf-field-textbox" type="text/template"><input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://computerwelt.at/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://computerwelt.at/wp-content/cache/min/1/b1ed691d68c87ae65cba4124e2babaf2.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591292180 -->