<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link type="text/css" media="all" href="//computerwelt-at.exactdn.com/wp-content/cache/autoptimize/css/autoptimize_26425dc1b736f99c30b256c895ad85be.css" rel="stylesheet" /><link type="text/css" media="screen" href="//computerwelt-at.exactdn.com/wp-content/cache/autoptimize/css/autoptimize_271ef8947d9012d756380213d409e138.css" rel="stylesheet" /><title>Schneller und erfolgreicher mit Virtualisierung |</title><link rel="author" href="https://plus.google.com/+ComputerweltAt" /><meta name="description"  content="Das Whitepaper zeigt Ihnen, wie Sie die verschiedenen Varianten der Virtualisierung sinnvoll einsetzen - und damit Ihre IT-Infrastruktur schnell, risikofrei und" /><meta name="keywords"  content="digitale transformation,it-infrastruktur,netzwerk,server,speicherumgebung,virtualisierung,whitepaper" /><link rel="canonical" href="https://computerwelt.at/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Schneller und erfolgreicher mit Virtualisierung Kommentar-Feed" href="https://computerwelt.at/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/computerwelt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='mp-plans-css-css'  href='https://computerwelt.at/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://computerwelt.at/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cMontserrat:300,400,400italic,600,700' type='text/css' media='all' /><link rel='stylesheet' id='popup-maker-site-css'  href='//computerwelt-at.exactdn.com/wp-content/cache/autoptimize/css/autoptimize_single_571f43be75ffe42c5862b03195938e44.css?generated=1538470731&#038;ver=1.7.30' type='text/css' media='all' /> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript'>var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgium","rate":21,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgaria","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cyprus","rate":19,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Czech Republic","rate":21,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Germany","rate":19,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Denmark","rate":25,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Greece","rate":24,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spain","rate":21,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finland","rate":24,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"France","rate":20,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croatia","rate":25,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"United Kingdom","rate":20,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungary","rate":27,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Ireland","rate":23,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italy","rate":22,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lithuania","rate":21,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxembourg","rate":17,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Netherlands","rate":21,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Poland","rate":23,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Romania","rate":19,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Sweden","rate":25,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenia","rate":22,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slovakia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var MeprDatePicker = {"timeFormat":"","showTime":""};</script> <script type='text/javascript'>var MeprZXCVBN = {"script_url":"https:\/\/computerwelt.at\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Weak","weak":"Medium","medium":"Strong","strong":"Very Strong","very_strong":"Unbreakable","required":"","indicator":"Password Strength"};</script> <script type='text/javascript'>var MeprSignup = {"coupon_nonce":"0115ff8b1b"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/computerwelt.at\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCmiuihbrYUACtd1gFdoLRAIJUFPk1E4Ow","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};</script> <script type='text/javascript'>var nfi18n = {"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"Diese Felder m\u00fcssen \u00fcbereinstimmen!","fieldNumberNumMinError":"Die eingegebene Zahl ist zu klein.","fieldNumberNumMaxError":"Die eingegebene Zahl ist zu gross.","fieldNumberIncrementBy":"Bitte erh\u00f6hen in Schritten von","fieldTextareaRTEInsertLink":"Link einf\u00fcgen","fieldTextareaRTEInsertMedia":"Medien einf\u00fcgen","fieldTextareaRTESelectAFile":"Eine Datei ausw\u00e4hlen","formErrorsCorrectErrors":"Bitte korrigieren Sie die Fehler bevor Sie das Formular senden.","validateRequiredField":"Dies ist ein Pflichtfeld.","honeypotHoneypotError":"Honeypot-Fehler","fileUploadOldCodeFileUploadInProgress":"Datei wird hochgeladen.","fileUploadOldCodeFileUpload":"DATEI-UPLOAD","currencySymbol":"$","fieldsMarkedRequired":"Felder mit einem <span class=\"ninja-forms-req-symbol\">*<\/span> sind Pflichtfelder","thousands_sep":".","decimal_point":",","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"von","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"]};
var nfFrontEnd = {"adminAjax":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","ajaxNonce":"08c723c706","requireBaseUrl":"https:\/\/computerwelt.at\/wp-content\/plugins\/ninja-forms\/assets\/js\/","use_merge_tags":{"user":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"post":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"system":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"fields":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"calculations":{"html":"html","hidden":"hidden","note":"note","unknown":"unknown"}},"opinionated_styles":""};</script> <link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" /><link rel='prev' title='Hochverfügbarkeit mit MariaDB TX: Der definitive Leitfaden' href='https://computerwelt.at/whitepaper/hochverfuegbarkeit-mit-mariadb-tx-der-definitive-leitfaden/' /><link rel='next' title='So steht es um das Internet of Things 2019' href='https://computerwelt.at/whitepaper/so-steht-es-um-das-internet-of-things-2019/' /><link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fschneller-und-erfolgreicher-mit-virtualisierung%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fschneller-und-erfolgreicher-mit-virtualisierung%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in ihrem  Browser",
	BookmarkInstructions: "Drücken sie Ctrl+D oder \u2318+D um diese Seite bei den Lesezeichen zu speichern",
	AddToYourFavorites: "Zu ihren  Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//computerwelt-at.exactdn.com'> <!--[if lt IE 9]> <script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/favicon.jpg?strip=all&#038;lossy=1&#038;resize=16%2C16&#038;ssl=1" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script type="text/javascript">var _wt = '707bb5';

   (function () {
       if (document.cookie.indexOf('VISITED_6795') < 0 || Boolean(localStorage.getItem('webstatus-minimized-status-6795'))) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();</script> <script>googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [600, 100], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });</script> </head><body id="mh-mobile" class="post-template-default single single-post postid-215112 single-format-standard wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://computerwelt.at/" class="custom-logo-link" rel="home" itemprop="url"><img width="302" height="67" src="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png?strip=all&amp;lossy=1&amp;ssl=1" class="custom-logo" alt="Computerwelt" itemprop="logo" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png?strip=all&amp;lossy=1&amp;ssl=1 302w, https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373-300x67.png?strip=all&amp;lossy=1&amp;ssl=1 300w, https://computerwelt-at.exactdn.com/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png?strip=all&amp;lossy=1&amp;w=135&amp;ssl=1 135w" sizes="(max-width: 302px) 100vw, 302px" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-1"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });</script> </div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1517822802788-4"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });</script> </div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" tabindex="0">Themen<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-89429-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-193499' id='mega-menu-item-193499'><a class="mega-menu-link" href="https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/">Datenrettung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/news/heimische-it-betriebe-im-ho%CC%88henflug/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-in-osterreich-das-ranking/">Digital-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-190641' id='mega-menu-item-190641'><a class="mega-menu-link" href="https://computerwelt.at/kurse/">Live Kurse</a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'><div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" tabindex="0">Events<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-88411' id='mega-menu-item-88411'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/kategorien/software" tabindex="0">Software</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" tabindex="0">Printausgabe<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-89090' id='mega-menu-item-89090'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/">Ausgaben 2018</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-73340' id='mega-menu-item-73340'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2017/">Ausgaben 2017</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-94135' id='mega-menu-item-94135'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2016/">Ausgaben 2016</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" tabindex="0">Login<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/google-verkauft-gesichtserkennung-vorerst-nicht/" title="Google verkauft Gesichtserkennung vorerst nicht"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Google verkauft Gesichtserkennung vorerst nicht </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/quantenverschluesselung-wird-massentauglich/" title="Quantenverschlüsselung wird massentauglich"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Quantenverschlüsselung wird massentauglich </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/whitepaper/so-steht-es-um-das-internet-of-things-2019/" title="So steht es um das Internet of Things 2019"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> So steht es um das Internet of Things 2019 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Whitepaper </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/" title="Schneller und erfolgreicher mit Virtualisierung"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Schneller und erfolgreicher mit Virtualisierung </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Whitepaper </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/whitepaper/hochverfuegbarkeit-mit-mariadb-tx-der-definitive-leitfaden/" title="Hochverfügbarkeit mit MariaDB TX: Der definitive Leitfaden"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Hochverfügbarkeit mit MariaDB TX: Der definitive Leitfaden </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Whitepaper </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/whitepaper/5-best-practices-fuer-die-customer-journey/" title="5 Best Practices für die Customer Journey"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 5 Best Practices für die Customer Journey </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Whitepaper </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/whitepaper/open-source-datenbanken-fuer-unternehmen-mariadb-vs-oracle-mysql-vs-enterprisedb/" title="Open-Source-Datenbanken für Unternehmen: MariaDB vs. Oracle MySQL vs. EnterpriseDB"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Open-Source-Datenbanken für Unternehmen: MariaDB vs. Oracle MySQL vs. EnterpriseDB </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Whitepaper </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/fujitsu-storage-days-2019-auf-zu-neuen-welten/" title="Fujitsu Storage Days 2019: Auf zu neuen Welten"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Fujitsu Storage Days 2019: Auf zu neuen Welten </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/wer-wird-cio-des-jahrzehnts/" title="Wer wird CIO des Jahrzehnts?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wer wird CIO des Jahrzehnts? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://computerwelt.at/news/computerwelt-ausblick-2019-markus-kaiser-vom-brz/" title="COMPUTERWELT Ausblick 2019: Markus Kaiser vom BRZ"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. Dezember 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> COMPUTERWELT Ausblick 2019: Markus Kaiser vom BRZ </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> News </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://computerwelt.at/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-215112" class="post-215112 post type-post status-publish format-standard has-post-thumbnail hentry category-whitepaper tag-digitale-transformation tag-it-infrastruktur tag-netzwerk tag-server tag-speicherumgebung tag-virtualisierung wl_entity_type-article"><header class="entry-header clearfix"><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>Fujitsu Technology Solutions GmbH</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><h1 class="entry-title">Schneller und erfolgreicher mit Virtualisierung</h1></header><div class="entry-content clearfix"><h3>Das Whitepaper zeigt Ihnen, wie Sie die verschiedenen Varianten der Virtualisierung sinnvoll einsetzen - und damit Ihre IT-Infrastruktur schnell, risikofrei und kostengünstig transformieren. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/" title="Schneller und erfolgreicher mit Virtualisierung">[...]</a></h3><figure class="entry-thumbnail"> <img src="https://computerwelt-at.exactdn.com/wp-content/uploads/Schneller-und-erfolgreicher-mit-Virtualisierung.png?strip=all&#038;lossy=1&#038;resize=212%2C274&#038;ssl=1" alt="(c) Fujitsu Technology Solutions GmbH" title="Schneller und erfolgreicher mit Virtualisierung" /><figcaption class="wp-caption-text">(c) Fujitsu Technology Solutions GmbH</figcaption></figure><p>IT-Infrastrukturen müssen heute extrem flexibel sein. Nur so können sie dem Business mit seinen sich schnell ändernden geschäftlichen Anforderungen gerecht werden. Gefragt sind deshalb effiziente und agile Infrastrukturen, die sich sowohl über Server als auch Netzwerke und Speicherumgebungen erstrecken. Virtualisierung ist hierfür das geeignete Mittel.</p><hr /><p><b>Sponsor:</b> Fujitsu Technology Solutions GmbH<br /> <b>Sprache:</b> Englisch<br /> <b>Seiten:</b> 8</p><div class="downloadbox"><span class="pum-trigger  popmake-1601 "  data-do-default="">DOWNLOAD</span></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/" data-a2a-title="Schneller und erfolgreicher mit Virtualisierung"><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fschneller-und-erfolgreicher-mit-virtualisierung%2F&amp;linkname=Schneller%20und%20erfolgreicher%20mit%20Virtualisierung" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fschneller-und-erfolgreicher-mit-virtualisierung%2F&amp;linkname=Schneller%20und%20erfolgreicher%20mit%20Virtualisierung" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fschneller-und-erfolgreicher-mit-virtualisierung%2F&amp;linkname=Schneller%20und%20erfolgreicher%20mit%20Virtualisierung" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fschneller-und-erfolgreicher-mit-virtualisierung%2F&amp;linkname=Schneller%20und%20erfolgreicher%20mit%20Virtualisierung" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fschneller-und-erfolgreicher-mit-virtualisierung%2F&amp;linkname=Schneller%20und%20erfolgreicher%20mit%20Virtualisierung" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fschneller-und-erfolgreicher-mit-virtualisierung%2F&amp;linkname=Schneller%20und%20erfolgreicher%20mit%20Virtualisierung" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/digitale-transformation/" rel="tag">digitale Transformation</a></li><li><a href="https://computerwelt.at/tag/it-infrastruktur/" rel="tag">IT-Infrastruktur</a></li><li><a href="https://computerwelt.at/tag/netzwerk/" rel="tag">netzwerk</a></li><li><a href="https://computerwelt.at/tag/server/" rel="tag">Server</a></li><li><a href="https://computerwelt.at/tag/speicherumgebung/" rel="tag">speicherumgebung</a></li><li><a href="https://computerwelt.at/tag/virtualisierung/" rel="tag">Virtualisierung</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Werbung</span></h4><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });</script> </div> <br><div id='div-gpt-ad-1517822802788-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });</script> </div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215121 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/quantenverschluesselung-wird-massentauglich/" title="Quantenverschlüsselung wird massentauglich"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Erste Versuche mit vier Teilnehmern sind geglückt. Hacker sollen nun keine Optionen zum Eingreifen mehr haben. (c) pixabay" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Erste Versuche mit vier Teilnehmern sind geglückt. Hacker sollen nun keine Optionen zum Eingreifen mehr haben. (c) pixabay" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w, https://computerwelt-at.exactdn.com/wp-content/uploads/heart-806512_1280.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/quantenverschluesselung-wird-massentauglich/" title="Quantenverschlüsselung wird massentauglich" rel="bookmark"> Quantenverschlüsselung wird massentauglich </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>pte</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>&#8222;Alice&#8220; und &#8222;Bob&#8220; haben Gesellschaft bekommen, ebenfalls ein Pärchen. Alice ist in der quantenwissenschaftlichen Welt der Name eines Senders, der quantenkryptografisch verschlüsselte Botschaften verschickt, &#8222;Bob&#8220; der Empfänger, der diese entschlüsselt. <a class="mh-excerpt-more" href="https://computerwelt.at/news/quantenverschluesselung-wird-massentauglich/" title="Quantenverschlüsselung wird massentauglich">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215116 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/so-steht-es-um-das-internet-of-things-2019/" title="So steht es um das Internet of Things 2019"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/So-steht-es-um-das-Internet-of-Things-2019.png?strip=all&#038;lossy=1&#038;resize=210%2C245&#038;ssl=1" width="210" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) Device Insight" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/So-steht-es-um-das-Internet-of-Things-2019-210x245.png?strip=all&amp;lossy=1&amp;ssl=1 210w, https://computerwelt-at.exactdn.com/wp-content/uploads/So-steht-es-um-das-Internet-of-Things-2019.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=210%2C245&amp;ssl=1 84w" sizes="(max-width: 210px) 100vw, 210px"><noscript><img width="210" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/So-steht-es-um-das-Internet-of-Things-2019.png?strip=all&amp;lossy=1&amp;resize=210%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) Device Insight" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/So-steht-es-um-das-Internet-of-Things-2019-210x245.png?strip=all&amp;lossy=1&amp;ssl=1 210w, https://computerwelt-at.exactdn.com/wp-content/uploads/So-steht-es-um-das-Internet-of-Things-2019.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=210%2C245&amp;ssl=1 84w" sizes="(max-width: 210px) 100vw, 210px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Whitepaper</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/whitepaper/so-steht-es-um-das-internet-of-things-2019/" title="So steht es um das Internet of Things 2019" rel="bookmark"> So steht es um das Internet of Things 2019 </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>Device Insight</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>In diesem Whitepaper beantwortet die IDG-IoT-Studie diese und weitere Fragen &#8211; und stellt die wichtigsten Key Findings der Umfrage in kompakter Kürze vor. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/so-steht-es-um-das-internet-of-things-2019/" title="So steht es um das Internet of Things 2019">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215112 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/" title="Schneller und erfolgreicher mit Virtualisierung"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Schneller-und-erfolgreicher-mit-Virtualisierung.png?strip=all&#038;lossy=1&#038;resize=212%2C245&#038;ssl=1" width="212" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) Fujitsu Technology Solutions GmbH" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Schneller-und-erfolgreicher-mit-Virtualisierung-212x245.png?strip=all&amp;lossy=1&amp;ssl=1 212w, https://computerwelt-at.exactdn.com/wp-content/uploads/Schneller-und-erfolgreicher-mit-Virtualisierung.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=212%2C245&amp;ssl=1 84w" sizes="(max-width: 212px) 100vw, 212px"><noscript><img width="212" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Schneller-und-erfolgreicher-mit-Virtualisierung.png?strip=all&amp;lossy=1&amp;resize=212%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) Fujitsu Technology Solutions GmbH" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Schneller-und-erfolgreicher-mit-Virtualisierung-212x245.png?strip=all&amp;lossy=1&amp;ssl=1 212w, https://computerwelt-at.exactdn.com/wp-content/uploads/Schneller-und-erfolgreicher-mit-Virtualisierung.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=212%2C245&amp;ssl=1 84w" sizes="(max-width: 212px) 100vw, 212px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Whitepaper</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/" title="Schneller und erfolgreicher mit Virtualisierung" rel="bookmark"> Schneller und erfolgreicher mit Virtualisierung </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>Fujitsu Technology Solutions GmbH</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Das Whitepaper zeigt Ihnen, wie Sie die verschiedenen Varianten der Virtualisierung sinnvoll einsetzen &#8211; und damit Ihre IT-Infrastruktur schnell, risikofrei und kostengünstig transformieren. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/" title="Schneller und erfolgreicher mit Virtualisierung">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215108 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/hochverfuegbarkeit-mit-mariadb-tx-der-definitive-leitfaden/" title="Hochverfügbarkeit mit MariaDB TX: Der definitive Leitfaden"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hochverfügbarkeit-mit-MariaDB-TX-Der-definitive-Leitfaden.png?strip=all&#038;lossy=1&#038;resize=210%2C245&#038;ssl=1" width="210" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) MariaDB" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Hochverfügbarkeit-mit-MariaDB-TX-Der-definitive-Leitfaden-210x245.png?strip=all&amp;lossy=1&amp;ssl=1 210w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hochverfügbarkeit-mit-MariaDB-TX-Der-definitive-Leitfaden.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=210%2C245&amp;ssl=1 84w" sizes="(max-width: 210px) 100vw, 210px"><noscript><img width="210" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Hochverfügbarkeit-mit-MariaDB-TX-Der-definitive-Leitfaden.png?strip=all&amp;lossy=1&amp;resize=210%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) MariaDB" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Hochverfügbarkeit-mit-MariaDB-TX-Der-definitive-Leitfaden-210x245.png?strip=all&amp;lossy=1&amp;ssl=1 210w, https://computerwelt-at.exactdn.com/wp-content/uploads/Hochverfügbarkeit-mit-MariaDB-TX-Der-definitive-Leitfaden.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=210%2C245&amp;ssl=1 84w" sizes="(max-width: 210px) 100vw, 210px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Whitepaper</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/whitepaper/hochverfuegbarkeit-mit-mariadb-tx-der-definitive-leitfaden/" title="Hochverfügbarkeit mit MariaDB TX: Der definitive Leitfaden" rel="bookmark"> Hochverfügbarkeit mit MariaDB TX: Der definitive Leitfaden </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>MariaDB</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>In diesem Whitepaper wird erklärt, wie Replikation und Clustering in MariaDB TX funktionieren, wie Systemvariablen und -parameter eingestellt werden können, um Leistung, Langlebigkeit und/oder Konsistenz zu verbessern, und er enthält wichtige Überlegungen hins chtlich der Wahl zwischen asynchroner, semisynchroner und synchroner Replikation. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/hochverfuegbarkeit-mit-mariadb-tx-der-definitive-leitfaden/" title="Hochverfügbarkeit mit MariaDB TX: Der definitive Leitfaden">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215103 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/5-best-practices-fuer-die-customer-journey/" title="5 Best Practices für die Customer Journey"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/5-Best-Practices-für-die-Customer-Journey.png?strip=all&#038;lossy=1&#038;resize=212%2C245&#038;ssl=1" width="212" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) IBM Deutschland GmbH" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/5-Best-Practices-für-die-Customer-Journey-212x245.png?strip=all&amp;lossy=1&amp;ssl=1 212w, https://computerwelt-at.exactdn.com/wp-content/uploads/5-Best-Practices-für-die-Customer-Journey.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=212%2C245&amp;ssl=1 84w" sizes="(max-width: 212px) 100vw, 212px"><noscript><img width="212" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/5-Best-Practices-für-die-Customer-Journey.png?strip=all&amp;lossy=1&amp;resize=212%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) IBM Deutschland GmbH" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/5-Best-Practices-für-die-Customer-Journey-212x245.png?strip=all&amp;lossy=1&amp;ssl=1 212w, https://computerwelt-at.exactdn.com/wp-content/uploads/5-Best-Practices-für-die-Customer-Journey.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=212%2C245&amp;ssl=1 84w" sizes="(max-width: 212px) 100vw, 212px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Whitepaper</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/whitepaper/5-best-practices-fuer-die-customer-journey/" title="5 Best Practices für die Customer Journey" rel="bookmark"> 5 Best Practices für die Customer Journey </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>IBM Deutschland GmbH</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Die in diesem Whitepaper vorgestellten fünf Best Practices zeigen, wie Unternehmen einen klaren Blick auf die Customer Journey erhalten. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/5-best-practices-fuer-die-customer-journey/" title="5 Best Practices für die Customer Journey">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215096 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/open-source-datenbanken-fuer-unternehmen-mariadb-vs-oracle-mysql-vs-enterprisedb/" title="Open-Source-Datenbanken für Unternehmen: MariaDB vs. Oracle MySQL vs. EnterpriseDB"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Open-Source-Datenbanken-für-Unternehmen-MariaDB-vs.-Oracle-MySQL-vs.-EnterpriseDB.png?strip=all&#038;lossy=1&#038;resize=210%2C245&#038;ssl=1" width="210" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) MariaDB" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Open-Source-Datenbanken-für-Unternehmen-MariaDB-vs.-Oracle-MySQL-vs.-EnterpriseDB-210x245.png?strip=all&amp;lossy=1&amp;ssl=1 210w, https://computerwelt-at.exactdn.com/wp-content/uploads/Open-Source-Datenbanken-für-Unternehmen-MariaDB-vs.-Oracle-MySQL-vs.-EnterpriseDB.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=210%2C245&amp;ssl=1 84w" sizes="(max-width: 210px) 100vw, 210px"><noscript><img width="210" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Open-Source-Datenbanken-für-Unternehmen-MariaDB-vs.-Oracle-MySQL-vs.-EnterpriseDB.png?strip=all&amp;lossy=1&amp;resize=210%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) MariaDB" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Open-Source-Datenbanken-für-Unternehmen-MariaDB-vs.-Oracle-MySQL-vs.-EnterpriseDB-210x245.png?strip=all&amp;lossy=1&amp;ssl=1 210w, https://computerwelt-at.exactdn.com/wp-content/uploads/Open-Source-Datenbanken-für-Unternehmen-MariaDB-vs.-Oracle-MySQL-vs.-EnterpriseDB.png?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=210%2C245&amp;ssl=1 84w" sizes="(max-width: 210px) 100vw, 210px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Whitepaper</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/whitepaper/open-source-datenbanken-fuer-unternehmen-mariadb-vs-oracle-mysql-vs-enterprisedb/" title="Open-Source-Datenbanken für Unternehmen: MariaDB vs. Oracle MySQL vs. EnterpriseDB" rel="bookmark"> Open-Source-Datenbanken für Unternehmen: MariaDB vs. Oracle MySQL vs. EnterpriseDB </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>MariaDB</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>In diesem Whitepaper vergleichen wir die Datenbanken von MariaDB, Oracle und EnterpriseDB: MariaDB TX, MySQL Enterprise Edition und EnterpriseDB Postgres Platform. Zunächst vergleichen wir di Geschäftsmodelle und Lizenzen und gehen dann genauer auf die folgenden Datenbankfunktionen ein: Notfallwiederherstellung, Hochverfügbarkeit, Sicherheit, Firewall, Leistung und Skalierbarkeit, Entwicklung, Oracle-Kompatibilität <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/open-source-datenbanken-fuer-unternehmen-mariadb-vs-oracle-mysql-vs-enterprisedb/" title="Open-Source-Datenbanken für Unternehmen: MariaDB vs. Oracle MySQL vs. EnterpriseDB">[&#8230;]</a></p></div></div></article></div></div><div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215086 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/fujitsu-storage-days-2019-auf-zu-neuen-welten/" title="Fujitsu Storage Days 2019: Auf zu neuen Welten"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Unter dem Motto „Quantensprung – Auf zu neuen Welten!“ erwartet die Besucher der Storage Days Präsentationen zu den neuesten ETERNUS Storage-Lösungen und neu geplanten NVMe-Speicherprodukten sowie Fachvorträge, die Einblicke in praxisgerechte und zukunftsweisende Entwicklungen für das Rechenzentrum geben. (c) Fotolia/Elnur" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Unter dem Motto „Quantensprung – Auf zu neuen Welten!“ erwartet die Besucher der Storage Days Präsentationen zu den neuesten ETERNUS Storage-Lösungen und neu geplanten NVMe-Speicherprodukten sowie Fachvorträge, die Einblicke in praxisgerechte und zukunftsweisende Entwicklungen für das Rechenzentrum geben. (c) Fotolia/Elnur" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_236661107_XS.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/fujitsu-storage-days-2019-auf-zu-neuen-welten/" title="Fujitsu Storage Days 2019: Auf zu neuen Welten" rel="bookmark"> Fujitsu Storage Days 2019: Auf zu neuen Welten </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Ab dem 22. Januar 2019 geht Fujitsu mit den Storage Days wieder auf Tour und bietet den Teilnehmern Fachvorträge von IT-Experten, Kundenreferenzen und eine begleitende Ausstellung des Fujitsu Storage-Portfolios. <a class="mh-excerpt-more" href="https://computerwelt.at/news/fujitsu-storage-days-2019-auf-zu-neuen-welten/" title="Fujitsu Storage Days 2019: Auf zu neuen Welten">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215080 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/wer-wird-cio-des-jahrzehnts/" title="Wer wird CIO des Jahrzehnts?"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Prämiert werden im Rahmen des CIO of the Decade Awards außergewöhnliche berufliche Leistungen von CIOs der letzten 10 Jahre. Wer konnte als CIO sein Unternehmen oder gar eine ganze Branche bewegen, verändern oder gestalten? Wer hat wesentlich das Bild des CIOs im letzten Jahrzehnt geprägt oder die Rolle neugestaltet? (c) Fotolia/wladimir1804" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Prämiert werden im Rahmen des CIO of the Decade Awards außergewöhnliche berufliche Leistungen von CIOs der letzten 10 Jahre. Wer konnte als CIO sein Unternehmen oder gar eine ganze Branche bewegen, verändern oder gestalten? Wer hat wesentlich das Bild des CIOs im letzten Jahrzehnt geprägt oder die Rolle neugestaltet? (c) Fotolia/wladimir1804" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/Fotolia_129036489_XS-1.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/wer-wird-cio-des-jahrzehnts/" title="Wer wird CIO des Jahrzehnts?" rel="bookmark"> Wer wird CIO des Jahrzehnts? </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss/pi</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Confare macht sich gemeinsam mit der DACH-IT-Community auf die Suche nach dem CIO of the Decade. 2020 wird der Gewinner auf dem Confare Be CIO Summit in Frankfurt gekürt. <a class="mh-excerpt-more" href="https://computerwelt.at/news/wer-wird-cio-des-jahrzehnts/" title="Wer wird CIO des Jahrzehnts?">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-215075 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/computerwelt-ausblick-2019-markus-kaiser-vom-brz/" title="COMPUTERWELT Ausblick 2019: Markus Kaiser vom BRZ"><img src="https://computerwelt.at/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078.jpg?strip=all&#038;lossy=1&#038;resize=326%2C245&#038;ssl=1" width="326" height="245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Markus Kaiser ist Geschäftsführer des BRZ. (c) BRZ/Klaus Vyhnalek" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px"><noscript><img width="326" height="245" src="https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078.jpg?strip=all&amp;lossy=1&amp;resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Markus Kaiser ist Geschäftsführer des BRZ. (c) BRZ/Klaus Vyhnalek" srcset="https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078-678x509.jpg?strip=all&amp;lossy=1&amp;ssl=1 678w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078-326x245.jpg?strip=all&amp;lossy=1&amp;ssl=1 326w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078-80x60.jpg?strip=all&amp;lossy=1&amp;ssl=1 80w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078.jpg?strip=all&amp;lossy=1&amp;zoom=0.4&amp;resize=326%2C245&amp;ssl=1 130w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078.jpg?strip=all&amp;lossy=1&amp;zoom=0.6&amp;resize=326%2C245&amp;ssl=1 195w, https://computerwelt-at.exactdn.com/wp-content/uploads/BRZ_078.jpg?strip=all&amp;lossy=1&amp;zoom=0.8&amp;resize=326%2C245&amp;ssl=1 260w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://computerwelt.at/news/computerwelt-ausblick-2019-markus-kaiser-vom-brz/" title="COMPUTERWELT Ausblick 2019: Markus Kaiser vom BRZ" rel="bookmark"> COMPUTERWELT Ausblick 2019: Markus Kaiser vom BRZ </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/12/">14. Dezember 2018</a></span> <span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/oliver/"><i class="fa fa-user"></i>Oliver Weiss</a></span> <span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Die COMPUTERWELT hat gemeinsam mit 30 IT-Experten in die Zukunft geblickt. Lesen Sie hier, was Markus Kaiser, Geschäftsführer des BRZ, vom IT-Jahr 2019 erwartet. <a class="mh-excerpt-more" href="https://computerwelt.at/news/computerwelt-ausblick-2019-markus-kaiser-vom-brz/" title="COMPUTERWELT Ausblick 2019: Markus Kaiser vom BRZ">[&#8230;]</a></p></div></div></article></div></div></div></article><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Be the first to comment </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1199275479" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?hl=de-AT&k=6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='215112' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abdacfb64b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p></form></div><p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahren Sie mehr darüber, wie Ihre Kommentardaten verarbeitet werden </a>.</p></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script> <script type="text/javascript">jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});</script> <div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix"><form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini"><div class="sabai-row"><div class="sabai-col-sm-4 sabai-directory-search-keyword"> <input name="keywords" type="text" value="" placeholder="Search..." /></div><div class="sabai-col-sm-4 sabai-directory-search-location"> <input name="address" type="text" value="" placeholder="Enter a location" style="padding-right:20px;" /> <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span> <input type="hidden" name="directory_radius" value="0" /> <input type="hidden" name="center" /> <input type="hidden" name="address_type" value="" /></div><div class="sabai-col-sm-3 sabai-directory-search-category"> <select name="category" class="sabai-pull-right"><option value="0">Select category</option><option value="976">Dienstleistung (667)</option><option value="988">-Application Service Providing (122)</option><option value="989">-Auftragsentwicklung für Software (197)</option><option value="990">-Aus- und Weiterbildung (120)</option><option value="991">-Call Center (26)</option><option value="992">-Datenerfassungsdienste (49)</option><option value="993">-Datenrettung (58)</option><option value="994">-Datenträger-Kopierdienste (18)</option><option value="995">-Datenträger-Löschdienste (21)</option><option value="996">-Facility Management (19)</option><option value="997">-IKT-Consulting (209)</option><option value="998">-IKT-Finanzierung (14)</option><option value="999">-IKT-Online-Informationsdienste (22)</option><option value="1000">-IKT-Versicherung (2)</option><option value="1001">-Individual-Softwareentwicklung (267)</option><option value="1002">-IT-Asset- und Lizenzmanagement (47)</option><option value="1003">-IT-Personalbereitstellung (67)</option><option value="1004">-Migrations-Management (86)</option><option value="1006">-Outsourcing (161)</option><option value="1007">-Programmierung (336)</option><option value="1008">-Reparatur und Service (137)</option><option value="1009">-RZ-Dienstleistungen (80)</option><option value="1010">-System- und Netzwerk-Tuning (132)</option><option value="1011">-Systemintegration und Systemmanagement (232)</option><option value="1012">-Systempflege- und Wartung (258)</option><option value="1013">-Systemzertifizierung (8)</option><option value="1014">-Übernahme von Softwareprojekten (251)</option><option value="1015">-User Helpdesk-Systeme und Hotlines (96)</option><option value="977">Hardware - Computersysteme (133)</option><option value="1018">-Desktop-PC (69)</option><option value="1020">-Industriecomputer (17)</option><option value="1021">-Minicomputer (25)</option><option value="1022">-Server-Systeme (77)</option><option value="1023">-Speichersysteme (48)</option><option value="1025">-Workstations (57)</option><option value="978">Hardware - Endgeräte (98)</option><option value="1027">-Laptops (52)</option><option value="1028">-Media-Centers (18)</option><option value="1029">-Notebooks (64)</option><option value="1034">-Smartphones (25)</option><option value="1035">-Tablet PCs (48)</option><option value="1036">-Thin Clients (30)</option><option value="979">Hardware - Komponenten (50)</option><option value="1037">-Band- und Plattenlaufwerke (23)</option><option value="1039">-Bus-Systeme (11)</option><option value="1040">-Controller (19)</option><option value="1041">-Festplatten (19)</option><option value="1042">-Gehäuse (18)</option><option value="1044">-Interfaces (11)</option><option value="1045">-Kühler (11)</option><option value="1046">-Main- und Motherboards (10)</option><option value="1047">-Prozessoren und Chipsätze (13)</option><option value="1048">-Racks (20)</option><option value="1049">-Speichermodule (17)</option><option value="980">Hardware - Peripherie (102)</option><option value="1050">-Barcode-Leser (21)</option><option value="1051">-Bildschirme/Monitore (45)</option><option value="1052">-Drucker (52)</option><option value="1054">-Headsets (10)</option><option value="1055">-Kopierer (23)</option><option value="1056">-Lautsprecher (12)</option><option value="1057">-Mäuse (18)</option><option value="1058">-Multifunktionsgeräte (39)</option><option value="1059">-OCR-Lesegeräte (11)</option><option value="1061">-Projektoren/Beamer (22)</option><option value="1062">-Scanner (35)</option><option value="1063">-Sonstige Eingabegeräte (13)</option><option value="1064">-Tastaturen (20)</option><option value="1065">-Webcams (17)</option><option value="1066">-Zeiterfassungssysteme (8)</option><option value="981">Hardware - Verbrauchsmaterial und Zubehör (62)</option><option value="1067">-Band-Cartridges (14)</option><option value="1069">-Chipkarten und Smartcards (9)</option><option value="1073">-Druckerpatronen, Toner, Farbbänder (5)</option><option value="1074">-Externe Speichermedien (20)</option><option value="1075">-Kartenlesegeräte (22)</option><option value="1076">-Reinigung (15)</option><option value="1077">-RFID-Tags (8)</option><option value="982">Internet und E-Business (353)</option><option value="1099">-Affiliate Marketing (14)</option><option value="1078">-B2B Dienste und Lösungen (166)</option><option value="1079">-B2C Dienste und Lösungen (90)</option><option value="1080">-Breitband-Internet (19)</option><option value="1100">-Content Marketing (54)</option><option value="1081">-E-Commerce-Software (76)</option><option value="1082">-E-Payment und E-Billing (21)</option><option value="1101">-In-Game Advertising (0)</option><option value="1083">-Internet Access Provider (11)</option><option value="1084">-Internet Backbone Provider (7)</option><option value="1085">-Internet Content Provider (15)</option><option value="1086">-Internet Hosting Provider (41)</option><option value="1087">-Internet Service Provider (31)</option><option value="1088">-Internet Suchmaschinen (28)</option><option value="1089">-Internet/Intranet/Extranet-Lösungen (81)</option><option value="1097">-Mobile App Entwicklung (11)</option><option value="1112">-Mobile Marketing (38)</option><option value="1090">-Online Auktionen (9)</option><option value="1092">-Online Informationsdienste (33)</option><option value="1093">-Online Marketing (76)</option><option value="1094">-Online Marktplätze (23)</option><option value="1095">-Online Reservierungssysteme (25)</option><option value="1105">-Online Video (53)</option><option value="1111">-Programmatic Marketing (3)</option><option value="1104">-SEM / SEO (13)</option><option value="1107">-Social Media (8)</option><option value="1109">-User Experience (8)</option><option value="1096">-Web Design (115)</option><option value="983">IT-Security (236)</option><option value="1113">-Antiviren- und Virenscanner Software (56)</option><option value="1114">-Backup und Recovery Systeme (70)</option><option value="1115">-Datenschutz (71)</option><option value="1116">-Datensicherung (82)</option><option value="1117">-Digitale Signatur (24)</option><option value="1118">-Firewalls (80)</option><option value="1119">-Identifikations-Systeme (19)</option><option value="1121">-Netzwerk- und Systemüberwachung (71)</option><option value="1122">-Notfalls-Rechenzentren (19)</option><option value="1123">-Notruf- und Alarmsysteme (7)</option><option value="1124">-Public Key Infrastructure (PKI) (15)</option><option value="1125">-Security Audits (33)</option><option value="1126">-Smart Card Systeme (11)</option><option value="1127">-SPAM-Filter (54)</option><option value="1128">-Trust Center/Zertifizierungssoftware (14)</option><option value="1129">-Überwachungssysteme (40)</option><option value="1130">-Unterbrechungsfreie Stromversorgung (USV) (59)</option><option value="1131">-Verschlüsselungs- und Kryptografie Software (40)</option><option value="1132">-Zugangs- und Zutrittskontrolle (33)</option><option value="1223">Software (653)</option><option value="984">-Software - Basissoftware (207)</option><option value="985">-Software - Branchenneutrale Software (470)</option><option value="986">-Software - Branchenspezifische Software (375)</option><option value="987">Telekommunikation und Netzwerke (357)</option><option value="1200">-Antennen- und Funkanlagen (55)</option><option value="1201">-Computer Telefonie Integration (125)</option><option value="1203">-Festnetzbetreiber (33)</option><option value="1204">-Funknetzwerke (114)</option><option value="1205">-IP-Kommunikation und Voice over IP (200)</option><option value="1206">-Kabel und Kabelsysteme (96)</option><option value="1207">-Messtechnik (42)</option><option value="1208">-Mobilfunkbetreiber (22)</option><option value="1209">-Mobiltelefone (64)</option><option value="1210">-Netzkomponenten (186)</option><option value="1211">-Netzwerk-Betriebssysteme (157)</option><option value="1212">-Netzwerk-Diagnose-Systeme (112)</option><option value="1213">-Netzwerk-Management (184)</option><option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN) (18)</option><option value="1215">-Satelliten-Systeme (22)</option><option value="1217">-Telefon-Nebenstellenanlagen (143)</option><option value="1216">-Telefone (139)</option><option value="1218">-Unified Messaging Dienste (87)</option><option value="1219">-Videokonferenz-Systeme (86)</option><option value="1220">-Voice Mail Dienste (72)</option><option value="1221">-VPN (211)</option><option value="1222">-WLAN-Systeme (240)</option> </select></div><div class="sabai-col-sm-1 sabai-directory-search-submit"> <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary"> <i class="fa fa-search"></i> </button></div></div></form></div> <script type="text/javascript">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</script> </div><b>Top Firmen:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries"><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/cisco-systems-austria-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Cisco Systems Austria GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/e9ace774481a7c623e05e87a72f8df60.jpg?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="Cisco Systems Austria GmbH" href="https://computerwelt.at/top-1001/listing/cisco-systems-austria-gmbh">Cisco Systems Austria GmbH</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/anexia" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="Anexia Gruppe" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/0987b463f7ce7d7e076c945be772b6fb.png?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="Anexia Gruppe" href="https://computerwelt.at/top-1001/listing/anexia">Anexia Gruppe</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="abaton EDV-Dienstleistungs GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/c81f0c20b3febc4b3024ead20a5e9c4d.png?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="abaton EDV-Dienstleistungs GmbH" href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh">abaton EDV-Dienstleistungs GmbH</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/navax-unternehmensgruppe" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="NAVAX Unternehmensgruppe" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/210bdf642cb090d4dbb0ab9a1ca640cd.png?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="NAVAX Unternehmensgruppe" href="https://computerwelt.at/top-1001/listing/navax-unternehmensgruppe">NAVAX Unternehmensgruppe</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/snap-consulting-systemnahe-anwendungsprogrammierung-u-beratung-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Snap Consulting - Systemnahe Anwendungsprogrammierung u Beratung GmbH" src="https://computerwelt-at.exactdn.com/wp-content/sabai/File/thumbnails/8c8a43ebe00433ac4721843a22a6514d.jpg?strip=all&lossy=1&ssl=1" alt="" /></a></div><div class="sabai-wordpress-widget-main"> <a title="Snap Consulting - Systemnahe Anwendungsprogrammierung u Beratung GmbH" href="https://computerwelt.at/top-1001/listing/snap-consulting-systemnahe-anwendungsprogrammierung-u-beratung-gmbh">Snap Consulting - Systemnahe Anwendungsprogrammierung u Beratung GmbH</a></div></li></ul></div></div><div id="text-28" class="mh-widget widget_text"><div class="textwidget"><p><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode"><form
 target="_self"
 method="post"
 action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_shortcode"
 novalidate
 > <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="4aca90d23a" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><a href=https://computerwelt.at/newsletter target="_self"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad.jpg border="0"></a></p><p class="mailpoet_paragraph">Anmelden für den täglichen Newsletter:</p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p><p class="mailpoet_paragraph"><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" /></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div> <br /> <span style="font-size: xx-small;">Werbung</span></p><div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });</script></div><p>&nbsp;</p></div></div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-data-strategy/">Webinar: Data Strategy</a></b>, , 10/01/2019<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/software-quality-days-2019-2/">Software Quality Days 2019</a></b>, 1030 Wien, 15/01/2019 - 18/01/2019<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/3-internationaler-fachkongress-vernetzte-mobilitaet/">3. Internationaler Fachkongress &quot;Vernetzte Mobilität&quot;</a></b>, Salzburg, 17/01/2019<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/stammdatenmanagement/">Stammdatenmanagement</a></b>, Wien, 28/01/2019 - 30/01/2019<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/webinar-visual-analytics/">Webinar: Visual Analytics</a></b>, , 30/01/2019<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"><p><span style="font-size: xx-small;">Werbung</span></p><p><code></p><div id='div-gpt-ad-1517822802788-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });</script> </div><p></code></p></div></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="https://computerwelt-at.exactdn.com/wp-content/uploads/newsletter.png?strip=all&lossy=1&resize=238%2C231&ssl=1" alt="" width="238" height="231" /></a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6><div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a> <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br> <a href=https://computerwelt.at/app/>App</a><br> <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br> <a href=https://computerwelt.at/lexikon>Lexikon</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6><div class="textwidget"><a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br> <a href=https://nimbusec.com rel="nofollow">Website Security</a><br> <a href=https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/>Datenrettung</a></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6><div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br /> </a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br /> </a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br /> <a href="https://plus.google.com/117273720992443698183">Google+</a><br /> <a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br /> <a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                        (c) 2017 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035</p></div></div></div><div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136"><div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_194136" class="pum-title popmake-title"> Datenschutz Newsletter</div><div class="pum-content popmake-content"><p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br /> Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br /> Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p><p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> Schliessen </button></div></div><div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p><p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462"><div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_20462" class="pum-title popmake-title"> E-Mail an den Autor</div><div class="pum-content popmake-content"> <noscript class="ninja-forms-noscript-message"> Hinweis: Für diesen Inhalt ist JavaScript erforderlich.</noscript><div id="nf-form-1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-1" aria-describedby="nf-form-errors-1" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-1601" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:1601,&quot;slug&quot;:&quot;download-link&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1601"><div id="popmake-1601" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_1601" class="pum-title popmake-title"> DOWNLOAD</div><div class="pum-content popmake-content"><p><div class="mp_wrapper"><div class="mepr-unauthorized-message"> Um diese Inhalte abzurufen, registrieren Sie sich bitte für den <a href="https://computerwelt.at/registrieren/business-access/">kostenlosen Business Account</a>.</div><div class="mepr-login-form-wrap"><div class="mp_wrapper mp_login_form"><form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://computerwelt.at/login/" method="post"><div class="mp-form-row mepr_username"><div class="mp-form-label"> <label for="log">Username or E-mail</label></div> <input type="text" name="log" id="user_login" value="" /></div><div class="mp-form-row mepr_password"><div class="mp-form-label"> <label for="pwd">Password</label></div> <input type="password" name="pwd" id="user_pass" value="" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1601263573" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?hl=de-AT&k=6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><div> <label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></div><div class="mp-spacer">&nbsp;</div><div class="submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" /> <input type="hidden" name="redirect_to" value="/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/" /> <input type="hidden" name="mepr_process_login_form" value="true" /> <input type="hidden" name="mepr_is_login_page" value="false" /></div></form><div class="mp-spacer">&nbsp;</div><div class="mepr-login-actions"> <a href="https://computerwelt.at/login/?action=forgot_password">Forgot Password</a></div></div></div></div> <br /><div class="mp_wrapper"><form class="mepr-signup-form mepr-form" method="post" action="/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung/#mepr_jump" novalidate> <input type="hidden" id="mepr_process_signup_form" name="mepr_process_signup_form" value="Y" /> <input type="hidden" id="mepr_product_id" name="mepr_product_id" value="1392" /><div class="mp-form-row mepr_first_name"><div class="mp-form-label"> <label>First Name:*</label> <span class="cc-error">First Name Required</span></div> <input type="text" name="user_first_name" id="user_first_name" class="mepr-form-input" value="" required /></div><div class="mp-form-row mepr_last_name"><div class="mp-form-label"> <label>Last Name:*</label> <span class="cc-error">Last Name Required</span></div> <input type="text" name="user_last_name" id="user_last_name" class="mepr-form-input" value="" required /></div><div class="mp-form-row mepr_custom_field mepr_mepr-address-one"><div class="mp-form-label"> <label for="mepr-address-one">Address Line 1:*</label> <span class="cc-error">Address Line 1 is Required</span></div> <input type="text" name="mepr-address-one" id="mepr-address-one" class="mepr-form-input " value="" required /></div><div class="mp-form-row mepr_custom_field mepr_mepr-address-two"><div class="mp-form-label"> <label for="mepr-address-two">Address Line 2:</label> <span class="cc-error">Address Line 2 is not valid</span></div> <input type="text" name="mepr-address-two" id="mepr-address-two" class="mepr-form-input " value=""  /></div><div class="mp-form-row mepr_custom_field mepr_mepr-address-city"><div class="mp-form-label"> <label for="mepr-address-city">City:*</label> <span class="cc-error">City is Required</span></div> <input type="text" name="mepr-address-city" id="mepr-address-city" class="mepr-form-input " value="" required /></div><div class="mp-form-row mepr_custom_field mepr_mepr-address-country"><div class="mp-form-label"> <label for="mepr-address-country">Country:*</label> <span class="cc-error">Country is Required</span></div> <select name="mepr-address-country" id="mepr-address-country" class=" mepr-countries-dropdown mepr-form-input mepr-select-field" required><option value="">-- Select Country --</option><option value="AT"  selected='selected'>Austria</option><option value="AF" >Afghanistan</option><option value="AX" >&#197;land Islands</option><option value="AL" >Albania</option><option value="DZ" >Algeria</option><option value="AD" >Andorra</option><option value="AO" >Angola</option><option value="AI" >Anguilla</option><option value="AQ" >Antarctica</option><option value="AG" >Antigua and Barbuda</option><option value="AR" >Argentina</option><option value="AM" >Armenia</option><option value="AW" >Aruba</option><option value="AU" >Australia</option><option value="AZ" >Azerbaijan</option><option value="BS" >Bahamas</option><option value="BH" >Bahrain</option><option value="BD" >Bangladesh</option><option value="BB" >Barbados</option><option value="BY" >Belarus</option><option value="BE" >Belgium</option><option value="PW" >Belau</option><option value="BZ" >Belize</option><option value="BJ" >Benin</option><option value="BM" >Bermuda</option><option value="BT" >Bhutan</option><option value="BO" >Bolivia</option><option value="BQ" >Bonaire, Saint Eustatius and Saba</option><option value="BA" >Bosnia and Herzegovina</option><option value="BW" >Botswana</option><option value="BV" >Bouvet Island</option><option value="BR" >Brazil</option><option value="IO" >British Indian Ocean Territory</option><option value="VG" >British Virgin Islands</option><option value="BN" >Brunei</option><option value="BG" >Bulgaria</option><option value="BF" >Burkina Faso</option><option value="BI" >Burundi</option><option value="KH" >Cambodia</option><option value="CM" >Cameroon</option><option value="CA" >Canada</option><option value="CV" >Cape Verde</option><option value="KY" >Cayman Islands</option><option value="CF" >Central African Republic</option><option value="TD" >Chad</option><option value="CL" >Chile</option><option value="CN" >China</option><option value="CX" >Christmas Island</option><option value="CC" >Cocos (Keeling) Islands</option><option value="CO" >Colombia</option><option value="KM" >Comoros</option><option value="CG" >Congo (Brazzaville)</option><option value="CD" >Congo (Kinshasa)</option><option value="CK" >Cook Islands</option><option value="CR" >Costa Rica</option><option value="HR" >Croatia</option><option value="CU" >Cuba</option><option value="CW" >Cura&Ccedil;ao</option><option value="CY" >Cyprus</option><option value="CZ" >Czech Republic</option><option value="DK" >Denmark</option><option value="DJ" >Djibouti</option><option value="DM" >Dominica</option><option value="DO" >Dominican Republic</option><option value="EC" >Ecuador</option><option value="EG" >Egypt</option><option value="SV" >El Salvador</option><option value="GQ" >Equatorial Guinea</option><option value="ER" >Eritrea</option><option value="EE" >Estonia</option><option value="ET" >Ethiopia</option><option value="FK" >Falkland Islands</option><option value="FO" >Faroe Islands</option><option value="FJ" >Fiji</option><option value="FI" >Finland</option><option value="FR" >France</option><option value="GF" >French Guiana</option><option value="PF" >French Polynesia</option><option value="TF" >French Southern Territories</option><option value="GA" >Gabon</option><option value="GM" >Gambia</option><option value="GE" >Georgia</option><option value="DE" >Germany</option><option value="GH" >Ghana</option><option value="GI" >Gibraltar</option><option value="GR" >Greece</option><option value="GL" >Greenland</option><option value="GD" >Grenada</option><option value="GP" >Guadeloupe</option><option value="GT" >Guatemala</option><option value="GG" >Guernsey</option><option value="GN" >Guinea</option><option value="GW" >Guinea-Bissau</option><option value="GY" >Guyana</option><option value="HT" >Haiti</option><option value="HM" >Heard Island and McDonald Islands</option><option value="HN" >Honduras</option><option value="HK" >Hong Kong</option><option value="HU" >Hungary</option><option value="IS" >Iceland</option><option value="IN" >India</option><option value="ID" >Indonesia</option><option value="IR" >Iran</option><option value="IQ" >Iraq</option><option value="IE" >Republic of Ireland</option><option value="IM" >Isle of Man</option><option value="IL" >Israel</option><option value="IT" >Italy</option><option value="CI" >Ivory Coast</option><option value="JM" >Jamaica</option><option value="JP" >Japan</option><option value="JE" >Jersey</option><option value="JO" >Jordan</option><option value="KZ" >Kazakhstan</option><option value="KE" >Kenya</option><option value="KI" >Kiribati</option><option value="KW" >Kuwait</option><option value="KG" >Kyrgyzstan</option><option value="LA" >Laos</option><option value="LV" >Latvia</option><option value="LB" >Lebanon</option><option value="LS" >Lesotho</option><option value="LR" >Liberia</option><option value="LY" >Libya</option><option value="LI" >Liechtenstein</option><option value="LT" >Lithuania</option><option value="LU" >Luxembourg</option><option value="MO" >Macao S.A.R., China</option><option value="MK" >Macedonia</option><option value="MG" >Madagascar</option><option value="MW" >Malawi</option><option value="MY" >Malaysia</option><option value="MV" >Maldives</option><option value="ML" >Mali</option><option value="MT" >Malta</option><option value="MH" >Marshall Islands</option><option value="MQ" >Martinique</option><option value="MR" >Mauritania</option><option value="MU" >Mauritius</option><option value="YT" >Mayotte</option><option value="MX" >Mexico</option><option value="FM" >Micronesia</option><option value="MD" >Moldova</option><option value="MC" >Monaco</option><option value="MN" >Mongolia</option><option value="ME" >Montenegro</option><option value="MS" >Montserrat</option><option value="MA" >Morocco</option><option value="MZ" >Mozambique</option><option value="MM" >Myanmar</option><option value="NA" >Namibia</option><option value="NR" >Nauru</option><option value="NP" >Nepal</option><option value="NL" >Netherlands</option><option value="AN" >Netherlands Antilles</option><option value="NC" >New Caledonia</option><option value="NZ" >New Zealand</option><option value="NI" >Nicaragua</option><option value="NE" >Niger</option><option value="NG" >Nigeria</option><option value="NU" >Niue</option><option value="NF" >Norfolk Island</option><option value="KP" >North Korea</option><option value="NO" >Norway</option><option value="OM" >Oman</option><option value="PK" >Pakistan</option><option value="PS" >Palestinian Territory</option><option value="PA" >Panama</option><option value="PG" >Papua New Guinea</option><option value="PY" >Paraguay</option><option value="PE" >Peru</option><option value="PH" >Philippines</option><option value="PN" >Pitcairn</option><option value="PL" >Poland</option><option value="PT" >Portugal</option><option value="PR" >Puerto Rico</option><option value="QA" >Qatar</option><option value="RE" >Reunion</option><option value="RO" >Romania</option><option value="RU" >Russia</option><option value="RW" >Rwanda</option><option value="BL" >Saint Barth&eacute;lemy</option><option value="SH" >Saint Helena</option><option value="KN" >Saint Kitts and Nevis</option><option value="LC" >Saint Lucia</option><option value="MF" >Saint Martin (French part)</option><option value="SX" >Saint Martin (Dutch part)</option><option value="PM" >Saint Pierre and Miquelon</option><option value="VC" >Saint Vincent and the Grenadines</option><option value="SM" >San Marino</option><option value="ST" >S&atilde;o Tom&eacute; and Pr&iacute;ncipe</option><option value="SA" >Saudi Arabia</option><option value="SN" >Senegal</option><option value="RS" >Serbia</option><option value="SC" >Seychelles</option><option value="SL" >Sierra Leone</option><option value="SG" >Singapore</option><option value="SK" >Slovakia</option><option value="SI" >Slovenia</option><option value="SB" >Solomon Islands</option><option value="SO" >Somalia</option><option value="ZA" >South Africa</option><option value="GS" >South Georgia/Sandwich Islands</option><option value="KR" >South Korea</option><option value="SS" >South Sudan</option><option value="ES" >Spain</option><option value="LK" >Sri Lanka</option><option value="SD" >Sudan</option><option value="SR" >Suriname</option><option value="SJ" >Svalbard and Jan Mayen</option><option value="SZ" >Swaziland</option><option value="SE" >Sweden</option><option value="CH" >Switzerland</option><option value="SY" >Syria</option><option value="TW" >Taiwan</option><option value="TJ" >Tajikistan</option><option value="TZ" >Tanzania</option><option value="TH" >Thailand</option><option value="TL" >Timor-Leste</option><option value="TG" >Togo</option><option value="TK" >Tokelau</option><option value="TO" >Tonga</option><option value="TT" >Trinidad and Tobago</option><option value="TN" >Tunisia</option><option value="TR" >Turkey</option><option value="TM" >Turkmenistan</option><option value="TC" >Turks and Caicos Islands</option><option value="TV" >Tuvalu</option><option value="UG" >Uganda</option><option value="UA" >Ukraine</option><option value="AE" >United Arab Emirates</option><option value="GB" >United Kingdom (UK)</option><option value="US" >United States (US)</option><option value="UY" >Uruguay</option><option value="UZ" >Uzbekistan</option><option value="VU" >Vanuatu</option><option value="VA" >Vatican</option><option value="VE" >Venezuela</option><option value="VN" >Vietnam</option><option value="WF" >Wallis and Futuna</option><option value="EH" >Western Sahara</option><option value="WS" >Western Samoa</option><option value="YE" >Yemen</option><option value="ZM" >Zambia</option><option value="ZW" >Zimbabwe</option> </select></div><div class="mp-form-row mepr_custom_field mepr_mepr-address-state"><div class="mp-form-label"> <label for="mepr-address-state">State/Province:*</label> <span class="cc-error">State/Province is Required</span></div> <select name="" data-fieldname="mepr-address-state" data-value="" id="mepr-address-state-dropdown" class=" mepr-hidden mepr-states-dropdown mepr-form-input mepr-select-field" style="display: none;" required> </select> <input type="text" name="mepr-address-state" data-fieldname="mepr-address-state" data-value="" id="mepr-address-state-text" class=" mepr-states-text mepr-form-input" value="" required/></div><div class="mp-form-row mepr_custom_field mepr_mepr-address-zip"><div class="mp-form-label"> <label for="mepr-address-zip">Zip/Postal Code:*</label> <span class="cc-error">Zip/Postal Code is Required</span></div> <input type="text" name="mepr-address-zip" id="mepr-address-zip" class="mepr-form-input " value="" required /></div><div class="mp-form-row mepr_custom_field mepr_mepr_persoenliche_anrede"><div class="mp-form-label"> <label for="mepr_persoenliche_anrede">Persönliche Anrede:*</label> <span class="cc-error">Persönliche Anrede is Required</span></div><div id="mepr_persoenliche_anrede" class="mepr-radios-field mepr-form-input" required> <span class="mepr-radios-field-row"> <input type="radio" name="mepr_persoenliche_anrede" id="mepr_persoenliche_anrede-herr" value="herr" class="mepr-form-radios-input " > <label for="mepr_persoenliche_anrede-herr" class="mepr-form-radios-label">Herr</label> </span> <span class="mepr-radios-field-row"> <input type="radio" name="mepr_persoenliche_anrede" id="mepr_persoenliche_anrede-frau" value="frau" class="mepr-form-radios-input " > <label for="mepr_persoenliche_anrede-frau" class="mepr-form-radios-label">Frau</label> </span></div></div><div class="mp-form-row mepr_custom_field mepr_mepr_datenschutz"><div class="mp-form-label"> <label for="mepr_datenschutz">Datenschutz:</label> <span class="cc-error">Datenschutz is not valid</span></div><div id="mepr_datenschutz" class="mepr-checkboxes-field mepr-form-input" > <span class="mepr-checkboxes-field-row"> <input type="checkbox" name="mepr_datenschutz[ja]" id="mepr_datenschutz-ja" class="mepr-form-checkboxes-input " > <label for="mepr_datenschutz-ja" class="mepr-form-checkboxes-label">Ich stimme der Erhebung, Verarbeitung und Nutzung meiner im Registrierungsformular angegebenen Daten zum Zwecke des Direktmarketings und der Marktforschung an die CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien zu. Die Daten werden sicher gespeichert und nicht an Dritte weitergegeben. (Widerrufsadresse: datenschutz(a)cwverlag.at)</label> </span></div></div> <input type="hidden" class="mepr-geo-country" name="mepr-geo-country" value="" /><div class="mp-form-row mepr_email"><div class="mp-form-label"> <label>Email:*</label> <span class="cc-error">Invalid Email</span></div> <input type="email" name="user_email" id="user_email" class="mepr-form-input" value="" required /></div><div class="mp-form-row mepr_password"><div class="mp-form-label"> <label>Password:*</label> <span class="cc-error">Invalid Password</span></div> <input type="password" name="mepr_user_password" id="mepr_user_password" class="mepr-form-input mepr-password" value="" required /></div><div class="mp-form-row mepr_password_confirm"><div class="mp-form-label"> <label>Password Confirmation:*</label> <span class="cc-error">Password Confirmation Doesn't Match</span></div> <input type="password" name="mepr_user_password_confirm" id="mepr_user_password_confirm" class="mepr-form-input mepr-password-confirm" value="" required /></div><div class="mp-form-row mp-password-strength-area"> <span class="mp-password-strength-display mp-nopass">Password Strength</span> <span>&nbsp;<small><em>Password must be "Medium" or stronger</em></small></span> <input type="hidden" name="mp-pass-strength" class="mp-pass-strength" value="0" /></div> <input type="text" id="mepr_no_val" name="mepr_no_val" class="mepr-form-input" autocomplete="off" /><div class="mepr_spacer">&nbsp;</div><div class="mp-form-submit"> <input type="submit" class="mepr-submit" value="Registrieren" /> <img src="https://computerwelt-at.exactdn.com/wp-admin/images/loading.gif?strip=all&lossy=1&ssl=1" style="display: none;" class="mepr-loading-gif" /> <span class="mepr-form-has-errors">Please fix the errors above</span></div></form></div></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> CLOSE </button></div></div><link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/computerwelt.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wlSettings = {"ajaxUrl":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/computerwelt.at\/wl-api\/","postId":"215112","jsonld_enabled":"1"};
var wordlift = {"version":"3.19.5"};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var megamenu = {"timeout":"300","interval":"100"};</script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script> <!--[if lt IE 8]> <script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--> <script type='text/javascript'>var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};</script> <script type='text/javascript'>function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=de-AT&#038;ver=1.38'></script> <script type='text/javascript'>var gglcptch = {"options":{"version":"v2","sitekey":"6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY","theme":"light","size":"normal","lang":"de-AT","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0d4084; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a></div></div><script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-textbox" type="text/template"><input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    ></script> <script id="tmpl-nf-field-email" type="text/template"><input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-textarea" type="text/template"><textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ data.value }}}</textarea></script>  <script id="tmpl-nf-rte-media-button" type="text/template"><span class="dashicons dashicons-admin-media"></span></script> <script id="tmpl-nf-rte-link-button" type="text/template"><span class="dashicons dashicons-admin-links"></span></script> <script id="tmpl-nf-rte-unlink-button" type="text/template"><span class="dashicons dashicons-editor-unlink"></span></script> <script id="tmpl-nf-rte-link-dropdown" type="text/template"><div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div></script> <script id="tmpl-nf-field-recaptcha" type="text/template"><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="hidden" value="{{{ data.value }}}" />

	<div class="g-recaptcha" data-callback="nf_recaptcha_response_{{{ data.id }}}" data-theme="{{{ data.theme }}}" data-sitekey="{{{ data.site_key }}}" data-fieldid="{{{ data.id }}}" {{{ ( "invisible" == data.size ) ? 'data-size="invisible"' : '' }}}></div></script><script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button></script> <script>var post_max_size = '8';
            var upload_max_filesize = '2';
            var wp_memory_limit = '40';</script>  <script type="text/javascript" defer src="//computerwelt-at.exactdn.com/wp-content/cache/autoptimize/js/autoptimize_7d1696d14ed4cbe2578a02dd10529555.js"></script></body></html>