<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>The Mimecast Email Security Risk Assessment |</title>

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[214,285] -->
<link rel="author" href="https://plus.google.com/+ComputerweltAt" />
<meta name="description"  content="In diesem Whitepaper erfahren Sie, wie Sie Ihre Cyber Resilience für E-Mails erhöhen und mit einem mehrschichtigen Ansatz deutlich die Sicherheit für Ihr" />

<meta name="keywords"  content="email schutz,phishing,ransomware,whitepaper" />

<link rel="canonical" href="https://computerwelt.at/whitepaper/the-mimecast-email-security-risk-assessment/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-437374-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://computerwelt.at/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Feed" href="https://computerwelt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; Kommentar-Feed" href="https://computerwelt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerwelt &raquo; The Mimecast Email Security Risk Assessment Kommentar-Feed" href="https://computerwelt.at/whitepaper/the-mimecast-email-security-risk-assessment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/computerwelt.at\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-0-css'  href='https://computerwelt.at/wp-content/mmr/91ee1184-1538279148.css' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='https://computerwelt.at/wp-content/mmr/24511cc4-1538279148.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://computerwelt.at/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='css-2-css'  href='https://computerwelt.at/wp-content/mmr/7758342f-1537560190.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7cMontserrat:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='css-3-css'  href='https://computerwelt.at/wp-content/mmr/01b02f38-1538279325.css' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/6654a64e-1538279149.js'></script>
<link rel='https://api.w.org/' href='https://computerwelt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerwelt.at/xmlrpc.php?rsd" />
<link rel='prev' title='Besser kommunizieren mit dem Digital Workplace' href='https://computerwelt.at/whitepaper/besser-kommunizieren-mit-dem-digital-workplace/' />
<link rel='next' title='Wie Sie die Vorteile von Industrie 4.0 nutzen' href='https://computerwelt.at/whitepaper/wie-sie-die-vorteile-von-industrie-4-0-nutzen/' />
<link rel="alternate" type="application/json+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fthe-mimecast-email-security-risk-assessment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerwelt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fthe-mimecast-email-security-risk-assessment%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #104568; }
.mh-extra-nav-bg { background: rgba(16, 69, 104, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #104568; background: rgba(16, 69, 104, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 69, 104, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #104568; }
.mh-copyright, .mh-copyright a { color: #fff; }
.entry-content a { color: #911d00; }
</style>
<!--[if lt IE 9]>
<script src="https://computerwelt.at/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 17px; font-size: 1.0625rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Montserrat", sans-serif; }
</style>
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://computerwelt.at/wp-content/uploads/2017/04/favicon.jpg" />
<style type="text/css">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</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>


  googletag.cmd.push(function() {

var adSizeMapping = googletag.sizeMapping().
		
		//for a min-width of 1000 and min-height of 200 of the screen, show the ad unit will have 970x90px
		addSize([800, 200], [728,90]).
		addSize([0,0], [300, 60]).
		/* addSize([768, 200], [728, 90]).  
		addSize([480, 200], [468, 60]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		addSize([320, 700], [300, 75]).  //there is no creative uploaded for this size in DFP, so we should see no ad
		 */	
		//for a min-width of 320 and min-height of 400 of the screen, show the ad unit will have 320x50px
		//addSize([320, 400], [320, 50]).
	
		//for sizes smaller than the ones above, don't diplay any size for the AD
		//addSize([0, 0], []).
	
		build(); 


//[[468, 60], [728, 90], [120, 240] ,[475, 60], [375, 60]]
// .defineSizeMapping(adSizeMapping)
    googletag.defineSlot('/420167568/cw_artikel_Sponsored_Links_html', [728, 90], 'div-gpt-ad-1517822802788-0').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_leaderboard', [[728, 90]] , 'div-gpt-ad-1517822802788-1').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper1_oben', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-2').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skyscraper2_unten', [[300, 600], [120, 240], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-3').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_skysraper1_rechts', [[300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1517822802788-4').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad1', [300, 250], 'div-gpt-ad-1517822802788-5').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_contentad2_rechts', [300, 250], 'div-gpt-ad-1517822802788-6').addService(googletag.pubads());
    googletag.defineSlot('/420167568/cw_startseite_fullbanner', [[468, 60], [728, 90]], 'div-gpt-ad-1517822802788-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-208065 single-format-standard wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout5" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://computerwelt.at/" class="custom-logo-link" rel="home" itemprop="url"><img width="302" height="67" src="https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png" class="custom-logo" alt="Computerwelt" itemprop="logo" srcset="https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373.png 302w, https://computerwelt.at/wp-content/uploads/2017/04/cropped-cw_logo-e1491903965373-300x67.png 300w" sizes="(max-width: 302px) 100vw, 302px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-26" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_leaderboard -->
<div id="div-gpt-ad-1517822802788-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-1'); });
</script>
</div></div></div><div id="custom_html-32" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_skysraper1_rechts -->
<div id="div-gpt-ad-1517822802788-4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-4'); });
</script>
</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-has-icon mega-menu-item-89429' id='mega-menu-item-89429'><a class="dashicons-tag mega-menu-link" href="https://computerwelt.at/themen/" aria-haspopup="true" tabindex="0">Themen<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-89429-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89260' id='mega-menu-item-89260'><a class="mega-menu-link" href="https://computerwelt.at/tag/security/">Security</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89262' id='mega-menu-item-89262'><a class="mega-menu-link" href="https://computerwelt.at/tag/smartphone-tablet/">Smartphone & Tablet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89259' id='mega-menu-item-89259'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-markt/">IT-Markt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-193499' id='mega-menu-item-193499'><a class="mega-menu-link" href="https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/">Datenrettung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89261' id='mega-menu-item-89261'><a class="mega-menu-link" href="https://computerwelt.at/tag/internet-social-media/">Internet & Social Media</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89263' id='mega-menu-item-89263'><a class="mega-menu-link" href="https://computerwelt.at/tag/forschung/">Forschung</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89264' id='mega-menu-item-89264'><a class="mega-menu-link" href="https://computerwelt.at/tag/cloud/">Cloud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89265' id='mega-menu-item-89265'><a class="mega-menu-link" href="https://computerwelt.at/tag/it-management/">IT-Management</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-89266' id='mega-menu-item-89266'><a class="mega-menu-link" href="https://computerwelt.at/tag/app/">App</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94293' id='mega-menu-item-94293'><a class="mega-menu-link" href="https://computerwelt.at/tag/industrie-4-0/">industrie 4.0</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-menu-item-94270' id='mega-menu-item-94270'><a class="mega-menu-link" href="https://computerwelt.at/tag/roundtable/">Roundtables</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94352' id='mega-menu-item-94352'><a class="mega-menu-link" href="https://computerwelt.at/news/heimische-it-betriebe-im-ho%CC%88henflug/">IT-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-94269' id='mega-menu-item-94269'><a class="mega-menu-link" href="https://computerwelt.at/news/digitalagenturen-in-osterreich-das-ranking/">Digital-Ranking</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-190641' id='mega-menu-item-190641'><a class="mega-menu-link" href="https://computerwelt.at/kurse/">Live Kurse</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12 mega-hide-on-mobile' id='mega-menu-89429-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94283' id='mega-menu-item-94283'><a class="mega-menu-link" href="https://computerwelt.at/category/news/interview/"><span class="mega-description-group"><span class="mega-menu-title">Interview</span><span class="mega-menu-description">Interviews mit interessanten Persönlichkeiten</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94282' id='mega-menu-item-94282'><a class="mega-menu-link" href="https://computerwelt.at/category/news/kommentar/"><span class="mega-description-group"><span class="mega-menu-title">Kommentar</span><span class="mega-menu-description">Kommentare der Redaktion und Gastkommentare</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94284' id='mega-menu-item-94284'><a class="mega-menu-link" href="https://computerwelt.at/category/news/karriere/"><span class="mega-description-group"><span class="mega-menu-title">Karriere</span><span class="mega-menu-description">Alle Karrieremeldungen (Um- und Aufsteiger)</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-94286' id='mega-menu-item-94286'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über „Social Events“, Netzwerktreffen</span></span></a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-89429-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-34' id='mega-menu-item-text-34'>			<div class="textwidget"><p><a href="https://computerwelt.at/registrieren/business-access/"><strong>10 Tage frei abrufbar, dann nur mit Business Access:</strong></a></p>
</div>
		</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94285' id='mega-menu-item-94285'><a class="mega-menu-link" href="https://computerwelt.at/category/news/casestudy/">Case-Study</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-94289' id='mega-menu-item-94289'><a class="mega-menu-link" href="https://computerwelt.at/category/whitepaper/">Whitepaper</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94287' id='mega-menu-item-94287'><a class="mega-menu-link" href="https://computerwelt.at/category/printausgabe/">Printausgabe</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94288' id='mega-menu-item-94288'><a class="mega-menu-link" href="https://computerwelt.at/category/knowhow/">Knowhow</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-82320' id='mega-menu-item-82320'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/" aria-haspopup="true" tabindex="0">Top 1001 – IT Anbieter<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-82329' id='mega-menu-item-82329'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/">Rangliste</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1477' id='mega-menu-item-1477'><a class="mega-menu-link" href="https://computerwelt.at/top1001-rangliste/kategorien/">Kategorien</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1476' id='mega-menu-item-1476'><a class="mega-menu-link" href="https://computerwelt.at/top-1001-kostenlos-eintragen/">Eintragen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-92546' id='mega-menu-item-92546'><a class="mega-menu-link" href="https://computerwelt.at/premium-unternehmen/">Premium</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-191984' id='mega-menu-item-191984'><a class="mega-menu-link" href="https://computerwelt.at/events" aria-haspopup="true" tabindex="0">Events<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-93708' id='mega-menu-item-93708'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/vortrag/">Vorträge</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96187' id='mega-menu-item-96187'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/webinar/">Webinare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-96189' id='mega-menu-item-96189'><a class="mega-menu-link" href="https://computerwelt.at/events/categories/seminar/">Seminare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-197830' id='mega-menu-item-197830'><a class="mega-menu-link" href="https://computerwelt.at/category/news/seitenclicke/"><span class="mega-description-group"><span class="mega-menu-title">Seitenclicke</span><span class="mega-menu-description">Berichte über “Social Events”, Netzwerktreffen</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-93448' id='mega-menu-item-93448'><a class="mega-menu-link" href="https://computerwelt.at/event-einreichen/">Hinzufügen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-88411' id='mega-menu-item-88411'><a class="mega-menu-link" href="https://computerwelt.at/top-1001/kategorien/software" tabindex="0">Software</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-192269' id='mega-menu-item-192269'><a class="mega-menu-link" href="https://computerwelt.at/jobs/" tabindex="0">IT-Jobs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-73337' id='mega-menu-item-73337'><a class="dashicons-id-alt mega-menu-link" href="https://computerwelt.at/category/printausgabe/" aria-haspopup="true" tabindex="0">Printausgabe<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-89090' id='mega-menu-item-89090'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/">Ausgaben 2018</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-73340' id='mega-menu-item-73340'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2017/">Ausgaben 2017</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-94135' id='mega-menu-item-94135'><a class="mega-menu-link" href="https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2016/">Ausgaben 2016</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1290' id='mega-menu-item-1290'><a class="mega-menu-link" href="https://computerwelt.at/printabo/">Abo bestellen</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-89452' id='mega-menu-item-89452'><a class="dashicons-awards mega-menu-link" href="https://computerwelt.at/login/" aria-haspopup="true" tabindex="0">Login<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89453' id='mega-menu-item-89453'><a class="mega-menu-link" href="https://computerwelt.at/profil/">Profil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89454' id='mega-menu-item-89454'><a class="mega-menu-link" href="https://computerwelt.at/register/business-access/">Registrieren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-192026' id='mega-menu-item-192026'><a class="mega-menu-link" href="https://computerwelt.at/gastautoren/">Gastartikel schreiben</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89455' id='mega-menu-item-89455'><a class="mega-menu-link" href="https://computerwelt.at/plans/unternehmens-zugaenge">Für Unternehmen</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-205967' id='mega-menu-item-205967'><a class="mega-menu-link" href="https://computerwelt.at/konto-loeschen/">Konto löschen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-89456' id='mega-menu-item-89456'><a class="mega-menu-link" href="https://computerwelt.at/tor/?action=logout">Logout</a></li></ul>
</li></ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/whitepaper/wie-sie-die-vorteile-von-industrie-4-0-nutzen/" title="Wie Sie die Vorteile von Industrie 4.0 nutzen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Wie Sie die Vorteile von Industrie 4.0 nutzen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Whitepaper							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/whitepaper/the-mimecast-email-security-risk-assessment/" title="The Mimecast Email Security Risk Assessment">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							The Mimecast Email Security Risk Assessment						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Whitepaper							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/whitepaper/besser-kommunizieren-mit-dem-digital-workplace/" title="Besser kommunizieren mit dem Digital Workplace">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Besser kommunizieren mit dem Digital Workplace						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Whitepaper							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/whitepaper/die-aktuelle-lage-bei-phishing-bedrohungen/" title="Die aktuelle Lage bei Phishing-Bedrohungen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Die aktuelle Lage bei Phishing-Bedrohungen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Whitepaper							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/whitepaper/sechs-wichtige-gruende-fuer-die-sicherung-von-office-365/" title="Sechs wichtige Gründe für die Sicherung von Office 365">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sechs wichtige Gründe für die Sicherung von Office 365						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Whitepaper							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/knowhow/facebook-account-hack-faq-was-passiert-ist-wie-es-sie-betrifft-und-was-sie-jetzt-tun-sollten/" title="Facebook Account-Hack FAQ: Was passiert ist, wie es Sie betrifft und was Sie jetzt tun sollten">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Facebook Account-Hack FAQ: Was passiert ist, wie es Sie betrifft und was Sie jetzt tun sollten						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Knowhow							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/sonatype-report-einsatz-gefaehrdeter-open-source-komponenten-verzeichnet-anstieg-von-120-prozent/" title="Sonatype-Report: Einsatz gefährdeter Open-Source-Komponenten verzeichnet Anstieg von 120 Prozent">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sonatype-Report: Einsatz gefährdeter Open-Source-Komponenten verzeichnet Anstieg von 120 Prozent						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/rittal-zeigt-sicheres-edge-computing-auf-der-it-sa/" title="Rittal zeigt sicheres Edge-Computing auf der it-sa">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Rittal zeigt sicheres Edge-Computing auf der it-sa						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/usa-wahlmaschinen-bleiben-sehr-unsicher/" title="USA: Wahlmaschinen bleiben sehr unsicher">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							USA: Wahlmaschinen bleiben sehr unsicher						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://computerwelt.at/news/eyepinx-einlassmanagement-bei-eu-wasserkonferenz-2018/" title="eyepinX Einlassmanagement bei EU-Wasserkonferenz 2018">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28. September 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							eyepinX Einlassmanagement bei EU-Wasserkonferenz 2018						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://computerwelt.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-208065" class="post-208065 post type-post status-publish format-standard has-post-thumbnail hentry category-whitepaper tag-email-schutz tag-phishing tag-ransomware wl_entity_type-article">
	<header class="entry-header clearfix"><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">30. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>Mimecast</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
<h1 class="entry-title">The Mimecast Email Security Risk Assessment</h1>	</header>
	    
    
       
    <div class="entry-content clearfix">
	 <h3>In diesem Whitepaper erfahren Sie, wie Sie Ihre Cyber Resilience für E-Mails erhöhen und mit einem mehrschichtigen Ansatz deutlich die Sicherheit für Ihr Unternehmen steigern. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/the-mimecast-email-security-risk-assessment/" title="The Mimecast Email Security Risk Assessment">[...]</a></h3>
	 
<figure class="entry-thumbnail">
<img src="https://computerwelt.at/wp-content/uploads/The-Mimecast-Email-Security-Risk-Assessment.png" alt="(c) Mimecast" title="The Mimecast Email Security Risk Assessment" />
<figcaption class="wp-caption-text">(c) Mimecast</figcaption>
</figure>
<p>Der Mimecast ESRA Report (E-Mail Security Risk Assesment) beleuchtet die Leistungsfähigkeit verschiedener E-Mail Security Lösungen. Der ESRA Report wird quartalsweise durchgeführt und auch der aktuelle Report stellt Lücken bei vielen Systemen im Schutz von Unternehmen gegen bösartige Dateitypen, Ransomware, Phishing und weiteren Angriffsversuchen über E-Mail fest. Fast ein Viertel der &#8222;unsicheren&#8220; E-Mails werden an die Posteingänge der Benutzer übermittelt.</p>
<hr />
<p><b>Sponsor: </b>Mimecast<br />
<b>Sprache:</b> Deutsch<br />
<b>Seiten:</b> 8</p>
<div class="downloadbox"><span class="pum-trigger  popmake-1601 "  data-do-default="">DOWNLOAD</span></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://computerwelt.at/whitepaper/the-mimecast-email-security-risk-assessment/" data-a2a-title="The Mimecast Email Security Risk Assessment"><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fthe-mimecast-email-security-risk-assessment%2F&amp;linkname=The%20Mimecast%20Email%20Security%20Risk%20Assessment" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fthe-mimecast-email-security-risk-assessment%2F&amp;linkname=The%20Mimecast%20Email%20Security%20Risk%20Assessment" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fthe-mimecast-email-security-risk-assessment%2F&amp;linkname=The%20Mimecast%20Email%20Security%20Risk%20Assessment" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_xing" href="https://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fthe-mimecast-email-security-risk-assessment%2F&amp;linkname=The%20Mimecast%20Email%20Security%20Risk%20Assessment" title="XING" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fthe-mimecast-email-security-risk-assessment%2F&amp;linkname=The%20Mimecast%20Email%20Security%20Risk%20Assessment" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomputerwelt.at%2Fwhitepaper%2Fthe-mimecast-email-security-risk-assessment%2F&amp;linkname=The%20Mimecast%20Email%20Security%20Risk%20Assessment" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
    
        
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://computerwelt.at/tag/email-schutz/" rel="tag">Email Schutz</a></li><li><a href="https://computerwelt.at/tag/phishing/" rel="tag">phishing</a></li><li><a href="https://computerwelt.at/tag/ransomware/" rel="tag">ransomware</a></li></ul></div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><span style="font-size: xx-small;">Werbung</span>
<!-- /420167568/cw_startseite_fullbanner -->
<div id='div-gpt-ad-1517822802788-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-7'); });
</script>
</div></div></div><div id="custom_html-31" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /420167568/cw_artikel_Sponsored_Links_html -->
<div id='div-gpt-ad-1517822802788-0' style='height:100px; width:600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-0'); });
</script>
</div></div></div><div id="mh_magazine_posts_grid-2" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Artikel</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-208065 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/the-mimecast-email-security-risk-assessment/" title="The Mimecast Email Security Risk Assessment"><img width="212" height="245" src="https://computerwelt.at/wp-content/uploads/The-Mimecast-Email-Security-Risk-Assessment-212x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) Mimecast" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Whitepaper			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/whitepaper/the-mimecast-email-security-risk-assessment/" title="The Mimecast Email Security Risk Assessment" rel="bookmark">
			The Mimecast Email Security Risk Assessment		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">30. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>Mimecast</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>In diesem Whitepaper erfahren Sie, wie Sie Ihre Cyber Resilience für E-Mails erhöhen und mit einem mehrschichtigen Ansatz deutlich die Sicherheit für Ihr Unternehmen steigern. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/the-mimecast-email-security-risk-assessment/" title="The Mimecast Email Security Risk Assessment">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-208060 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/besser-kommunizieren-mit-dem-digital-workplace/" title="Besser kommunizieren mit dem Digital Workplace"><img width="210" height="245" src="https://computerwelt.at/wp-content/uploads/Besser-kommunizieren-mit-dem-Digital-Workplace-210x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) United Planet GmbH" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Whitepaper			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/whitepaper/besser-kommunizieren-mit-dem-digital-workplace/" title="Besser kommunizieren mit dem Digital Workplace" rel="bookmark">
			Besser kommunizieren mit dem Digital Workplace		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">30. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>United Planet</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Dieses Whitepaper zeigt, wie Sie mit dem Digital Workplace Ordnung in das Kommunikations-Chaos bringen und besser zusammenarbeiten. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/besser-kommunizieren-mit-dem-digital-workplace/" title="Besser kommunizieren mit dem Digital Workplace">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-208055 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/die-aktuelle-lage-bei-phishing-bedrohungen/" title="Die aktuelle Lage bei Phishing-Bedrohungen"><img width="210" height="245" src="https://computerwelt.at/wp-content/uploads/Die-aktuelle-Lage-bei-Phishing-Bedrohungen-210x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) Proofpoint" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Whitepaper			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/whitepaper/die-aktuelle-lage-bei-phishing-bedrohungen/" title="Die aktuelle Lage bei Phishing-Bedrohungen" rel="bookmark">
			Die aktuelle Lage bei Phishing-Bedrohungen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">30. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>Proofpoint</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>In diesem Whitepaper werden die Daten aus dutzenden Millionen simulierten Phishing-Angriffen analysiert, die über einen Zeitraum von 12 Monaten gesammelt wurden. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/die-aktuelle-lage-bei-phishing-bedrohungen/" title="Die aktuelle Lage bei Phishing-Bedrohungen">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-208047 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/whitepaper/sechs-wichtige-gruende-fuer-die-sicherung-von-office-365/" title="Sechs wichtige Gründe für die Sicherung von Office 365"><img width="212" height="164" src="https://computerwelt.at/wp-content/uploads/Sechs-wichtige-Gründe-für-die-Sicherung-von-Office-365.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="(c) Veeam Software" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Whitepaper			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/whitepaper/sechs-wichtige-gruende-fuer-die-sicherung-von-office-365/" title="Sechs wichtige Gründe für die Sicherung von Office 365" rel="bookmark">
			Sechs wichtige Gründe für die Sicherung von Office 365		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">30. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/claudia/"><i class="fa fa-user"></i>Veeam Software</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Dieses Whitepaper erläutert, weshalb Unternehmen ihre Office 365-Daten sichern sollten, warum die Verantwortung für Ihre Office 365-Daten nicht bei Microsoft, sondern bei Ihrer IT-Organisation liegt. Sechs Gründe, warum die Sicherung von Office 365 so wichtig ist und wer die Kontrolle über Office 365-Daten hat. <a class="mh-excerpt-more" href="https://computerwelt.at/whitepaper/sechs-wichtige-gruende-fuer-die-sicherung-von-office-365/" title="Sechs wichtige Gründe für die Sicherung von Office 365">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-208040 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/knowhow/facebook-account-hack-faq-was-passiert-ist-wie-es-sie-betrifft-und-was-sie-jetzt-tun-sollten/" title="Facebook Account-Hack FAQ: Was passiert ist, wie es Sie betrifft und was Sie jetzt tun sollten"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/social-media-1679230_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://computerwelt.at/wp-content/uploads/social-media-1679230_1920-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/social-media-1679230_1920-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/social-media-1679230_1920-80x60.jpg 80w, https://computerwelt.at/wp-content/uploads/social-media-1679230_1920-1200x900.jpg 1200w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Knowhow			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/knowhow/facebook-account-hack-faq-was-passiert-ist-wie-es-sie-betrifft-und-was-sie-jetzt-tun-sollten/" title="Facebook Account-Hack FAQ: Was passiert ist, wie es Sie betrifft und was Sie jetzt tun sollten" rel="bookmark">
			Facebook Account-Hack FAQ: Was passiert ist, wie es Sie betrifft und was Sie jetzt tun sollten		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">30. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/julia/"><i class="fa fa-user"></i>Michael Simon* und Julia Krokoszinski</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ein weiterer Hacking-Angriff auf die Social-Media-Plattform Facebook stellt das Vertrauen seiner Nutzer erneut auf die Probe. Mindestens 50 Millionen Nutzer wurden Opfer der Cyberattacke. Was jetzt? <a class="mh-excerpt-more" href="https://computerwelt.at/knowhow/facebook-account-hack-faq-was-passiert-ist-wie-es-sie-betrifft-und-was-sie-jetzt-tun-sollten/" title="Facebook Account-Hack FAQ: Was passiert ist, wie es Sie betrifft und was Sie jetzt tun sollten">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-208031 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/sonatype-report-einsatz-gefaehrdeter-open-source-komponenten-verzeichnet-anstieg-von-120-prozent/" title="Sonatype-Report: Einsatz gefährdeter Open-Source-Komponenten verzeichnet Anstieg von 120 Prozent"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/Sonatype-Report-2018-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Der jährlich erscheinende &quot;2018 State of the Software Supply Chain Report&quot; von Sonatype erscheint bereits das vierte Mal." srcset="https://computerwelt.at/wp-content/uploads/Sonatype-Report-2018-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/Sonatype-Report-2018-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/Sonatype-Report-2018-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/sonatype-report-einsatz-gefaehrdeter-open-source-komponenten-verzeichnet-anstieg-von-120-prozent/" title="Sonatype-Report: Einsatz gefährdeter Open-Source-Komponenten verzeichnet Anstieg von 120 Prozent" rel="bookmark">
			Sonatype-Report: Einsatz gefährdeter Open-Source-Komponenten verzeichnet Anstieg von 120 Prozent		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">29. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Im vierten jährlich von Sonatype veröffentlichten &#8222;State of the Software Supply Chain Report&#8220; geht hervor, dass Software-Entwickler in den letzten zwölf Monaten mehr als 300 Milliarden Open-Source-Komponenten heruntergeladen haben und dass 1 von 8 dieser Komponenten bekannte Sicherheitslücken enthielt. <a class="mh-excerpt-more" href="https://computerwelt.at/news/sonatype-report-einsatz-gefaehrdeter-open-source-komponenten-verzeichnet-anstieg-von-120-prozent/" title="Sonatype-Report: Einsatz gefährdeter Open-Source-Komponenten verzeichnet Anstieg von 120 Prozent">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-207995 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/rittal-zeigt-sicheres-edge-computing-auf-der-it-sa/" title="Rittal zeigt sicheres Edge-Computing auf der it-sa"><img width="300" height="200" src="https://computerwelt.at/wp-content/uploads/Andreas-Keiger_Rittal.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Andreas Keiger, Leiter der Global Business Unit IT von Rittal" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/rittal-zeigt-sicheres-edge-computing-auf-der-it-sa/" title="Rittal zeigt sicheres Edge-Computing auf der it-sa" rel="bookmark">
			Rittal zeigt sicheres Edge-Computing auf der it-sa		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">28. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Rittal präsentiert auf der it-sa 2018 von 9.-11. Oktober in Nürnberg unter dem Motto &#8222;Discover the Edge&#8220; IT-Lösungen für alle Edge-Szenarien, die hohe Ausfallsicherheit bieten und gleichzeitig die IT-Systeme vor unbefugtem Zugriff schützen. <a class="mh-excerpt-more" href="https://computerwelt.at/news/rittal-zeigt-sicheres-edge-computing-auf-der-it-sa/" title="Rittal zeigt sicheres Edge-Computing auf der it-sa">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-208087 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/usa-wahlmaschinen-bleiben-sehr-unsicher/" title="USA: Wahlmaschinen bleiben sehr unsicher"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/yes-2167843_1280-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="IT-Experten zeigen auf der Hackerkonferenz DEF CON schwere Mängel an den Wahlmaschinen auf. (c) pixabay" srcset="https://computerwelt.at/wp-content/uploads/yes-2167843_1280-326x245.png 326w, https://computerwelt.at/wp-content/uploads/yes-2167843_1280-678x509.png 678w, https://computerwelt.at/wp-content/uploads/yes-2167843_1280-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/usa-wahlmaschinen-bleiben-sehr-unsicher/" title="USA: Wahlmaschinen bleiben sehr unsicher" rel="bookmark">
			USA: Wahlmaschinen bleiben sehr unsicher		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">28. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/christof/"><i class="fa fa-user"></i>pte</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Wenn Anfang November bei den sogenannten Midterms das US-Repräsentantenhaus und gut ein Drittel des Senats neu gewählt werden, wird das vielerorts unter Zuhilfenahme sehr unsicherer Geräte passieren. Denn wie das &#8222;Voting Village&#8220; der Hackerkonferenz DEF CON ergeben hat, sind viele in den USA gebräuchliche Wahlmaschinen teils erschreckend leicht zu hacken.  <a class="mh-excerpt-more" href="https://computerwelt.at/news/usa-wahlmaschinen-bleiben-sehr-unsicher/" title="USA: Wahlmaschinen bleiben sehr unsicher">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-207986 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://computerwelt.at/news/eyepinx-einlassmanagement-bei-eu-wasserkonferenz-2018/" title="eyepinX Einlassmanagement bei EU-Wasserkonferenz 2018"><img width="326" height="245" src="https://computerwelt.at/wp-content/uploads/01_eyepinX-EU-Water-Conference_c_Ouriel-Morgensztern-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Rund 500 Gäste aus 40 Nationen wurden bei der EU-Wasserkonferenz 2018 über die Komplettlösung eyepinX automatisiert eingecheckt." srcset="https://computerwelt.at/wp-content/uploads/01_eyepinX-EU-Water-Conference_c_Ouriel-Morgensztern-326x245.jpg 326w, https://computerwelt.at/wp-content/uploads/01_eyepinX-EU-Water-Conference_c_Ouriel-Morgensztern-678x509.jpg 678w, https://computerwelt.at/wp-content/uploads/01_eyepinX-EU-Water-Conference_c_Ouriel-Morgensztern-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://computerwelt.at/news/eyepinx-einlassmanagement-bei-eu-wasserkonferenz-2018/" title="eyepinX Einlassmanagement bei EU-Wasserkonferenz 2018" rel="bookmark">
			eyepinX Einlassmanagement bei EU-Wasserkonferenz 2018		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://computerwelt.at/2018/09/">28. September 2018</a></span>
<span class="entry-meta-author author vcard"><a class="fn" href="https://computerwelt.at/author/klaus/"><i class="fa fa-user"></i>Klaus Lorbeer/pi</a></span>
<span class="popmake-20462 fa fa-envelope  pum-trigger" data-do-default="" style="cursor: pointer;"></span></div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Am 21. und 22. September gastierte die EU Wasserkonferenz 2018 im Rahmen des österreichischen EU-Ratsvorsitzes im Wiener Museumsquartier. Der automatisierte Einlass erfolgt mit der Event-Komplettlösung eyepinX. <a class="mh-excerpt-more" href="https://computerwelt.at/news/eyepinx-einlassmanagement-bei-eu-wasserkonferenz-2018/" title="eyepinX Einlassmanagement bei EU-Wasserkonferenz 2018">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></article>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/whitepaper/the-mimecast-email-security-risk-assessment/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://computerwelt.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1727448132" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?hl=de-AT&k=6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='208065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="299a0aa2d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p></div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IT-Firmen suchen</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="https://computerwelt.at/top-1001" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Search..." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Enter a location" style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="0" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Select category</option>
<option value="976">Dienstleistung (657)</option>
<option value="988">-Application Service Providing (121)</option>
<option value="989">-Auftragsentwicklung für Software (196)</option>
<option value="990">-Aus- und Weiterbildung (119)</option>
<option value="991">-Call Center (26)</option>
<option value="992">-Datenerfassungsdienste (48)</option>
<option value="993">-Datenrettung (57)</option>
<option value="994">-Datenträger-Kopierdienste (18)</option>
<option value="995">-Datenträger-Löschdienste (20)</option>
<option value="996">-Facility Management (19)</option>
<option value="997">-IKT-Consulting (203)</option>
<option value="998">-IKT-Finanzierung (14)</option>
<option value="999">-IKT-Online-Informationsdienste (21)</option>
<option value="1000">-IKT-Versicherung (2)</option>
<option value="1001">-Individual-Softwareentwicklung (265)</option>
<option value="1002">-IT-Asset- und Lizenzmanagement (46)</option>
<option value="1003">-IT-Personalbereitstellung (64)</option>
<option value="1004">-Migrations-Management (83)</option>
<option value="1006">-Outsourcing (160)</option>
<option value="1007">-Programmierung (334)</option>
<option value="1008">-Reparatur und Service (137)</option>
<option value="1009">-RZ-Dienstleistungen (77)</option>
<option value="1010">-System- und Netzwerk-Tuning (129)</option>
<option value="1011">-Systemintegration und Systemmanagement (229)</option>
<option value="1012">-Systempflege- und Wartung (257)</option>
<option value="1013">-Systemzertifizierung (7)</option>
<option value="1014">-Übernahme von Softwareprojekten (248)</option>
<option value="1015">-User Helpdesk-Systeme und Hotlines (94)</option>
<option value="977">Hardware - Computersysteme (132)</option>
<option value="1018">-Desktop-PC (69)</option>
<option value="1020">-Industriecomputer (16)</option>
<option value="1021">-Minicomputer (25)</option>
<option value="1022">-Server-Systeme (76)</option>
<option value="1023">-Speichersysteme (47)</option>
<option value="1025">-Workstations (57)</option>
<option value="978">Hardware - Endgeräte (98)</option>
<option value="1027">-Laptops (52)</option>
<option value="1028">-Media-Centers (18)</option>
<option value="1029">-Notebooks (64)</option>
<option value="1034">-Smartphones (25)</option>
<option value="1035">-Tablet PCs (48)</option>
<option value="1036">-Thin Clients (30)</option>
<option value="979">Hardware - Komponenten (50)</option>
<option value="1037">-Band- und Plattenlaufwerke (23)</option>
<option value="1039">-Bus-Systeme (11)</option>
<option value="1040">-Controller (19)</option>
<option value="1041">-Festplatten (19)</option>
<option value="1042">-Gehäuse (18)</option>
<option value="1044">-Interfaces (11)</option>
<option value="1045">-Kühler (11)</option>
<option value="1046">-Main- und Motherboards (10)</option>
<option value="1047">-Prozessoren und Chipsätze (13)</option>
<option value="1048">-Racks (20)</option>
<option value="1049">-Speichermodule (17)</option>
<option value="980">Hardware - Peripherie (101)</option>
<option value="1050">-Barcode-Leser (21)</option>
<option value="1051">-Bildschirme/Monitore (45)</option>
<option value="1052">-Drucker (52)</option>
<option value="1054">-Headsets (10)</option>
<option value="1055">-Kopierer (23)</option>
<option value="1056">-Lautsprecher (12)</option>
<option value="1057">-Mäuse (18)</option>
<option value="1058">-Multifunktionsgeräte (39)</option>
<option value="1059">-OCR-Lesegeräte (11)</option>
<option value="1061">-Projektoren/Beamer (21)</option>
<option value="1062">-Scanner (35)</option>
<option value="1063">-Sonstige Eingabegeräte (13)</option>
<option value="1064">-Tastaturen (20)</option>
<option value="1065">-Webcams (17)</option>
<option value="1066">-Zeiterfassungssysteme (8)</option>
<option value="981">Hardware - Verbrauchsmaterial und Zubehör (62)</option>
<option value="1067">-Band-Cartridges (14)</option>
<option value="1069">-Chipkarten und Smartcards (9)</option>
<option value="1073">-Druckerpatronen, Toner, Farbbänder (5)</option>
<option value="1074">-Externe Speichermedien (20)</option>
<option value="1075">-Kartenlesegeräte (22)</option>
<option value="1076">-Reinigung (15)</option>
<option value="1077">-RFID-Tags (8)</option>
<option value="982">Internet und E-Business (347)</option>
<option value="1099">-Affiliate Marketing (14)</option>
<option value="1078">-B2B Dienste und Lösungen (162)</option>
<option value="1079">-B2C Dienste und Lösungen (88)</option>
<option value="1080">-Breitband-Internet (19)</option>
<option value="1100">-Content Marketing (52)</option>
<option value="1081">-E-Commerce-Software (75)</option>
<option value="1082">-E-Payment und E-Billing (20)</option>
<option value="1101">-In-Game Advertising (0)</option>
<option value="1083">-Internet Access Provider (11)</option>
<option value="1084">-Internet Backbone Provider (7)</option>
<option value="1085">-Internet Content Provider (15)</option>
<option value="1086">-Internet Hosting Provider (41)</option>
<option value="1087">-Internet Service Provider (31)</option>
<option value="1088">-Internet Suchmaschinen (28)</option>
<option value="1089">-Internet/Intranet/Extranet-Lösungen (80)</option>
<option value="1097">-Mobile App Entwicklung (10)</option>
<option value="1112">-Mobile Marketing (37)</option>
<option value="1090">-Online Auktionen (9)</option>
<option value="1092">-Online Informationsdienste (33)</option>
<option value="1093">-Online Marketing (76)</option>
<option value="1094">-Online Marktplätze (23)</option>
<option value="1095">-Online Reservierungssysteme (25)</option>
<option value="1105">-Online Video (53)</option>
<option value="1111">-Programmatic Marketing (2)</option>
<option value="1104">-SEM / SEO (11)</option>
<option value="1107">-Social Media (7)</option>
<option value="1109">-User Experience (7)</option>
<option value="1096">-Web Design (113)</option>
<option value="983">IT-Security (233)</option>
<option value="1113">-Antiviren- und Virenscanner Software (55)</option>
<option value="1114">-Backup und Recovery Systeme (68)</option>
<option value="1115">-Datenschutz (69)</option>
<option value="1116">-Datensicherung (81)</option>
<option value="1117">-Digitale Signatur (24)</option>
<option value="1118">-Firewalls (79)</option>
<option value="1119">-Identifikations-Systeme (19)</option>
<option value="1121">-Netzwerk- und Systemüberwachung (70)</option>
<option value="1122">-Notfalls-Rechenzentren (18)</option>
<option value="1123">-Notruf- und Alarmsysteme (7)</option>
<option value="1124">-Public Key Infrastructure (PKI) (15)</option>
<option value="1125">-Security Audits (31)</option>
<option value="1126">-Smart Card Systeme (11)</option>
<option value="1127">-SPAM-Filter (53)</option>
<option value="1128">-Trust Center/Zertifizierungssoftware (13)</option>
<option value="1129">-Überwachungssysteme (39)</option>
<option value="1130">-Unterbrechungsfreie Stromversorgung (USV) (59)</option>
<option value="1131">-Verschlüsselungs- und Kryptografie Software (39)</option>
<option value="1132">-Zugangs- und Zutrittskontrolle (32)</option>
<option value="1223">Software (648)</option>
<option value="984">-Software - Basissoftware (205)</option>
<option value="985">-Software - Branchenneutrale Software (465)</option>
<option value="986">-Software - Branchenspezifische Software (373)</option>
<option value="987">Telekommunikation und Netzwerke (356)</option>
<option value="1200">-Antennen- und Funkanlagen (55)</option>
<option value="1201">-Computer Telefonie Integration (124)</option>
<option value="1203">-Festnetzbetreiber (33)</option>
<option value="1204">-Funknetzwerke (113)</option>
<option value="1205">-IP-Kommunikation und Voice over IP (199)</option>
<option value="1206">-Kabel und Kabelsysteme (95)</option>
<option value="1207">-Messtechnik (42)</option>
<option value="1208">-Mobilfunkbetreiber (22)</option>
<option value="1209">-Mobiltelefone (64)</option>
<option value="1210">-Netzkomponenten (185)</option>
<option value="1211">-Netzwerk-Betriebssysteme (156)</option>
<option value="1212">-Netzwerk-Diagnose-Systeme (111)</option>
<option value="1213">-Netzwerk-Management (183)</option>
<option value="1214">-Netzwerk-Systeme (LAN, MAN, WAN) (17)</option>
<option value="1215">-Satelliten-Systeme (21)</option>
<option value="1217">-Telefon-Nebenstellenanlagen (142)</option>
<option value="1216">-Telefone (138)</option>
<option value="1218">-Unified Messaging Dienste (86)</option>
<option value="1219">-Videokonferenz-Systeme (85)</option>
<option value="1220">-Voice Mail Dienste (71)</option>
<option value="1221">-VPN (210)</option>
<option value="1222">-WLAN-Systeme (239)</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div><b>Top Firmen:</b></div></div><div id="sabai_platform_wordpress_sabai_directory_featured-2" class="mh-widget widget_sabai_platform_wordpress_sabai_directory_featured"><div class="sabai sabai-wordpress-widget sabai-widget-directory-featured sabai-clearfix"><ul class="sabai-wordpress-widget-entries">
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/software-quality-lab-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Software Quality Lab GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/0ba1dc7e28d2a19312c0c3297a052f6d.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Software Quality Lab GmbH" href="https://computerwelt.at/top-1001/listing/software-quality-lab-gmbh">Software Quality Lab GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/etc-enterprise-training-center" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="ETC - Enterprise Training Center GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/6c39992261dde97507b0f30d5802f67a.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="ETC - Enterprise Training Center GmbH" href="https://computerwelt.at/top-1001/listing/etc-enterprise-training-center">ETC - Enterprise Training Center GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/t-systems-austria-gesmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="T-Systems Austria GesmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/063be29336eccde6efbe72bbf61460bc.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="T-Systems Austria GesmbH" href="https://computerwelt.at/top-1001/listing/t-systems-austria-gesmbh">T-Systems Austria GesmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="abaton EDV-Dienstleistungs GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/c81f0c20b3febc4b3024ead20a5e9c4d.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="abaton EDV-Dienstleistungs GmbH" href="https://computerwelt.at/top-1001/listing/abaton-edv-dienstleistungs-gmbh">abaton EDV-Dienstleistungs GmbH</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://computerwelt.at/top-1001/listing/elo-digital-office-at-gmbh" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="ELO Digital Office AT GmbH" src="https://computerwelt.at/wp-content/sabai/File/thumbnails/e8acccc532d3c14613e65c2c73abd727.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="ELO Digital Office AT GmbH" href="https://computerwelt.at/top-1001/listing/elo-digital-office-at-gmbh">ELO Digital Office AT GmbH</a>
    </div>
  </li>
</ul>
</div></div><div id="text-28" class="mh-widget widget_text">			<div class="textwidget"><p>  

  
  <div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_5 .mailpoet_form {  }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 200px; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit input {  }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message {  }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://computerwelt.at/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_shortcode"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="9e789702e0" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><a href=https://computerwelt.at/newsletter target="_self"><img src=https://computerwelt.at/wp-content/uploads/newsletter_ad.jpg border="0"></a></p>
<p class="mailpoet_paragraph">Anmelden für den täglichen Newsletter:</p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><a href="#popmake-194136" class="button">Datenschutz</a> - <a href=https://computerwelt.at/newsletter>mehr Newsletter</a></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Bitte prüfen Sie Ihren Posteingang oder Spamordner um Ihre Anmeldung zu bestätigen!
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  
<br />
<span style="font-size: xx-small;">Werbung</span><!-- /420167568/cw_startseite_contentad1 --></p>
<div id="div-gpt-ad-1517822802788-5" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-5'); });
</script></div>
<p>&nbsp;</p>
</div>
		</div><div id="em_widget-2" class="mh-widget widget_em_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Events</span></h4><ul><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/business-maniacs-18-der-jungunternehmerinnentag/">Business Maniacs &#039;18, der JungunternehmerInnentag</a></b>, Wien, 02/10/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/idc-agility-innovation-briefing-2/">IDC Agility &amp; Innovation Briefing</a></b>, 1010 Wien, 02/10/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/it-security-breakfast-wien-02-10-2018/">IT Security Breakfast – Wien, 02.10.2018</a></b>, Wien, 02/10/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/software-quality-tool-breakfast-jama-connect/">Software Quality Tool Breakfast - JAMA Connect</a></b>, Wien, 03/10/2018<br /><ul></ul></li><li><img src=https://computerwelt.at/wp-content/uploads/kalender-icon.gif width="20" align="left"/><b><a href="https://computerwelt.at/events/jetzt-e-mail-konferez/">JETZT E-Mail Konferez</a></b>, Wien, 03/10/2018 - 04/10/2018<br /><ul></ul></li><li class="all-events-link"><a href="https://computerwelt.at/events/" title="Alle Events">Alle Events</a></li></ul></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><p><span style="font-size: xx-small;">Werbung</span></p>
<p><code><!-- /420167568/cw_skyscraper1_oben --></p>
<div id='div-gpt-ad-1517822802788-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517822802788-2'); });
</script>
</div>
<p></code></p>
</div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-30" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Newsletter</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/newsletter/"><img class="alignleft size-full wp-image-89256" src="https://computerwelt.at/wp-content/uploads/newsletter.png" alt="" width="238" height="231" /></a></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></h6>			<div class="textwidget"><a href=https://computerwelt.at/mediadaten/>Mediadaten</a> <br> <a href=https://computerwelt.at/printabo/>Printabo</a> <br> <a href=https://computerwelt.at/newsletter>Newsletter</a>  <br> <a href=https://computerwelt.at/impressum/>Impressum</a> <br> <a href=https://computerwelt.at/category/whitepaper/>Whitepaper</a> <br><a href=https://computerwelt.at/category/knowhow/>Knowhow</a> <br> <a href=https://computerwelt.at/printausgabe-index/computerwelt-printausgaben-2018/>Zeitung Online</a> <br> <a href=https://computerwelt.at/category/casestudy/>Case-Studies</a><br>
<a href=https://computerwelt.at/app/>App</a><br>
 <a href=https://computerwelt.at/datenschutz>Datenschutz</a><br>
<a href=https://computerwelt.at/lexikon>Lexikon</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnerseiten</span></h6>			<div class="textwidget"><a href=http://www.anexia.at rel="nofollow">Software Managed Hosting</a> <br>
<a href=https://nimbusec.com rel="nofollow">Website Security</a><br>
<a href=https://computerwelt.at/promotion/festplatte-kaputt-daten-retten/>Datenrettung</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-20" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Share</span></h6>			<div class="textwidget"><p><a href="https://computerwelt.at/rss-feeds/">RSS<br />
</a><a href="https://www.facebook.com/Computerwelt.at">Facebook<br />
</a><a href="http://twitter.com/#!/computerwelt_at">Twitter</a><br />
<a href="https://plus.google.com/117273720992443698183">Google+</a><br />
<a href="https://www.xing.com/news/pages/computerwelt-at-613">Xing</a><br />
<a href="https://www.linkedin.com/company/computerwelt/">LinkedIn</a></p>
</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Aktuelle Business IT-News für Österreich. Die COMPUTERWELT ist Österreichs führende IT- Zeitung für den gesamten Bereich der Informationstechnik und Telekommunikation. Wir schreiben für leitende IT- Experten (IT-Leiter, CIO) in IT-Branche und EDV-Abteilungen. Unsere Themen: Business Software, Netzwerk, Security, Mobile Kommunikation, Infrastruktur, Cloud, Wirtschaft, IT-Innovation. Zudem finden Sie hier IT-Anbieter, Whitepaper, Webinare, IT-Experten, Termine, Social Events und Praxisreports aus der IT und ITK Branche.                                        (c) 2017 - CW Fachverlag GmbH, Halbgasse 3-5, 1070 Wien, Tel: +43 (0) 650 3347035		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="pum-194136" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:194136,&quot;slug&quot;:&quot;datenschutz-newsletter&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Schliessen&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_194136">

	<div id="popmake-194136" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_194136" class="pum-title popmake-title">
				Datenschutz Newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Ich erhalte den Newsletter der Computerwelt c/o CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien.<br />
Meine Daten werden sicher gespeichert und niemals an Dritte weitergegeben.<br />
Eine Abmeldung vom Newsletter, sowie Anmeldungen zu weiteren Services ist durch einen Link am Ende des Newsletters möglich.</p>
<p><a href="https://computerwelt.at/datenschutz">Mehr Informationen zum Datenschutz auf Computerwelt.at</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schliessen            </button>
		
	</div>

</div>
<div id="pum-73350" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:73350,&quot;slug&quot;:&quot;email-confirmation&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.email_conf_link&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-73350" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>Wir haben Ihnen ein E-Mail gesendet. Bitte klicken Sie auf den Link, um Ihren Account zu aktivieren.</p>
<p align="center"><span class='pum-close popmake-close email_conf_close' >Schliessen und zum Whitepaper</span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<div id="pum-20462" class="pum pum-overlay pum-theme-1596 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20462,&quot;slug&quot;:&quot;contact-form-2&quot;,&quot;theme_id&quot;:1596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.contact_form&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20462">

	<div id="popmake-20462" class="pum-container popmake theme-1596 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_20462" class="pum-title popmake-title">
				E-Mail an den Autor			</div>
		

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f20444-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/whitepaper/the-mimecast-email-security-risk-assessment/#wpcf7-f20444-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="20444" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f20444-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Name *<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Meine E-Mail*<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Nachricht*<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span><span class="wpcf7-form-control-wrap recipient-email"><input type="hidden" name="recipient-email" value="digital@cwverlag.at" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" aria-invalid="false" /></span><br />
 </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LcE40UUAAAAADhuPV2oHqnlktck8fut044q09MB" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcE40UUAAAAADhuPV2oHqnlktck8fut044q09MB" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":20462}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<div id="pum-1601" class="pum pum-overlay pum-theme-1595 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:1601,&quot;slug&quot;:&quot;download-link&quot;,&quot;theme_id&quot;:1595,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1601">

	<div id="popmake-1601" class="pum-container popmake theme-1595 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_1601" class="pum-title popmake-title">
				DOWNLOAD			</div>
		

		

				<div class="pum-content popmake-content">
			<p><div class="mp_wrapper">
  <div class="mepr-unauthorized-message">
    Um diese Inhalte abzurufen, registrieren Sie sich bitte für den <a href="https://computerwelt.at/registrieren/business-access/">kostenlosen Business Account</a>.  </div>
  <div class="mepr-login-form-wrap">
      
<div class="mp_wrapper mp_login_form">
          <!-- mp-login-form-start -->     <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://computerwelt.at/login/" method="post">
            <div class="mp-form-row mepr_username">
        <div class="mp-form-label">
                              <label for="log">Username or E-mail</label>
                  </div>
        <input type="text" name="log" id="user_login" value="" />
      </div>
      <div class="mp-form-row mepr_password">
        <div class="mp-form-label">
          <label for="pwd">Password</label>
                  </div>
        <input type="password" name="pwd" id="user_pass" value="" />
      </div>
      			<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1267631035" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?hl=de-AT&k=6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>      <div>
        <label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
      </div>
      <div class="mp-spacer">&nbsp;</div>
      <div class="submit">
        <input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" />
        <input type="hidden" name="redirect_to" value="/whitepaper/the-mimecast-email-security-risk-assessment/" />
        <input type="hidden" name="mepr_process_login_form" value="true" />
        <input type="hidden" name="mepr_is_login_page" value="false" />
      </div>
    </form>
    <div class="mp-spacer">&nbsp;</div>
    <div class="mepr-login-actions">
      <a href="https://computerwelt.at/login/?action=forgot_password">Forgot Password</a>
    </div>
    <!-- mp-login-form-end --> 
  </div>

    </div>
</div>

<br />


<div class="mp_wrapper">
  <form class="mepr-signup-form mepr-form" method="post" action="/whitepaper/the-mimecast-email-security-risk-assessment/#mepr_jump" novalidate>
    <input type="hidden" id="mepr_process_signup_form" name="mepr_process_signup_form" value="Y" />
    <input type="hidden" id="mepr_product_id" name="mepr_product_id" value="1392" />

    
    
    
          <div class="mp-form-row mepr_first_name">
        <div class="mp-form-label">
          <label>First Name:*</label>
          <span class="cc-error">First Name Required</span>
        </div>
        <input type="text" name="user_first_name" id="user_first_name" class="mepr-form-input" value="" required />
      </div>
      <div class="mp-form-row mepr_last_name">
        <div class="mp-form-label">
          <label>Last Name:*</label>
          <span class="cc-error">Last Name Required</span>
        </div>
        <input type="text" name="user_last_name" id="user_last_name" class="mepr-form-input" value="" required />
      </div>
    
    
<div class="mp-form-row mepr_custom_field mepr_mepr-address-one">
      <div class="mp-form-label">
      <label for="mepr-address-one">Address Line 1:*</label>
      <span class="cc-error">Address Line 1 is Required</span>
    </div>
    <input type="text" name="mepr-address-one" id="mepr-address-one" class="mepr-form-input " value="" required /></div>

<div class="mp-form-row mepr_custom_field mepr_mepr-address-two">
      <div class="mp-form-label">
      <label for="mepr-address-two">Address Line 2:</label>
      <span class="cc-error">Address Line 2 is not valid</span>
    </div>
    <input type="text" name="mepr-address-two" id="mepr-address-two" class="mepr-form-input " value=""  /></div>

<div class="mp-form-row mepr_custom_field mepr_mepr-address-city">
      <div class="mp-form-label">
      <label for="mepr-address-city">City:*</label>
      <span class="cc-error">City is Required</span>
    </div>
    <input type="text" name="mepr-address-city" id="mepr-address-city" class="mepr-form-input " value="" required /></div>

<div class="mp-form-row mepr_custom_field mepr_mepr-address-country">
      <div class="mp-form-label">
      <label for="mepr-address-country">Country:*</label>
      <span class="cc-error">Country is Required</span>
    </div>
        <select name="mepr-address-country" id="mepr-address-country" class=" mepr-countries-dropdown mepr-form-input mepr-select-field" required>
      <option value="">-- Select Country --</option>
                <option value="AT"  selected='selected'>Austria</option>
                  <option value="AF" >Afghanistan</option>
                  <option value="AX" >&#197;land Islands</option>
                  <option value="AL" >Albania</option>
                  <option value="DZ" >Algeria</option>
                  <option value="AD" >Andorra</option>
                  <option value="AO" >Angola</option>
                  <option value="AI" >Anguilla</option>
                  <option value="AQ" >Antarctica</option>
                  <option value="AG" >Antigua and Barbuda</option>
                  <option value="AR" >Argentina</option>
                  <option value="AM" >Armenia</option>
                  <option value="AW" >Aruba</option>
                  <option value="AU" >Australia</option>
                  <option value="AZ" >Azerbaijan</option>
                  <option value="BS" >Bahamas</option>
                  <option value="BH" >Bahrain</option>
                  <option value="BD" >Bangladesh</option>
                  <option value="BB" >Barbados</option>
                  <option value="BY" >Belarus</option>
                  <option value="BE" >Belgium</option>
                  <option value="PW" >Belau</option>
                  <option value="BZ" >Belize</option>
                  <option value="BJ" >Benin</option>
                  <option value="BM" >Bermuda</option>
                  <option value="BT" >Bhutan</option>
                  <option value="BO" >Bolivia</option>
                  <option value="BQ" >Bonaire, Saint Eustatius and Saba</option>
                  <option value="BA" >Bosnia and Herzegovina</option>
                  <option value="BW" >Botswana</option>
                  <option value="BV" >Bouvet Island</option>
                  <option value="BR" >Brazil</option>
                  <option value="IO" >British Indian Ocean Territory</option>
                  <option value="VG" >British Virgin Islands</option>
                  <option value="BN" >Brunei</option>
                  <option value="BG" >Bulgaria</option>
                  <option value="BF" >Burkina Faso</option>
                  <option value="BI" >Burundi</option>
                  <option value="KH" >Cambodia</option>
                  <option value="CM" >Cameroon</option>
                  <option value="CA" >Canada</option>
                  <option value="CV" >Cape Verde</option>
                  <option value="KY" >Cayman Islands</option>
                  <option value="CF" >Central African Republic</option>
                  <option value="TD" >Chad</option>
                  <option value="CL" >Chile</option>
                  <option value="CN" >China</option>
                  <option value="CX" >Christmas Island</option>
                  <option value="CC" >Cocos (Keeling) Islands</option>
                  <option value="CO" >Colombia</option>
                  <option value="KM" >Comoros</option>
                  <option value="CG" >Congo (Brazzaville)</option>
                  <option value="CD" >Congo (Kinshasa)</option>
                  <option value="CK" >Cook Islands</option>
                  <option value="CR" >Costa Rica</option>
                  <option value="HR" >Croatia</option>
                  <option value="CU" >Cuba</option>
                  <option value="CW" >Cura&Ccedil;ao</option>
                  <option value="CY" >Cyprus</option>
                  <option value="CZ" >Czech Republic</option>
                  <option value="DK" >Denmark</option>
                  <option value="DJ" >Djibouti</option>
                  <option value="DM" >Dominica</option>
                  <option value="DO" >Dominican Republic</option>
                  <option value="EC" >Ecuador</option>
                  <option value="EG" >Egypt</option>
                  <option value="SV" >El Salvador</option>
                  <option value="GQ" >Equatorial Guinea</option>
                  <option value="ER" >Eritrea</option>
                  <option value="EE" >Estonia</option>
                  <option value="ET" >Ethiopia</option>
                  <option value="FK" >Falkland Islands</option>
                  <option value="FO" >Faroe Islands</option>
                  <option value="FJ" >Fiji</option>
                  <option value="FI" >Finland</option>
                  <option value="FR" >France</option>
                  <option value="GF" >French Guiana</option>
                  <option value="PF" >French Polynesia</option>
                  <option value="TF" >French Southern Territories</option>
                  <option value="GA" >Gabon</option>
                  <option value="GM" >Gambia</option>
                  <option value="GE" >Georgia</option>
                  <option value="DE" >Germany</option>
                  <option value="GH" >Ghana</option>
                  <option value="GI" >Gibraltar</option>
                  <option value="GR" >Greece</option>
                  <option value="GL" >Greenland</option>
                  <option value="GD" >Grenada</option>
                  <option value="GP" >Guadeloupe</option>
                  <option value="GT" >Guatemala</option>
                  <option value="GG" >Guernsey</option>
                  <option value="GN" >Guinea</option>
                  <option value="GW" >Guinea-Bissau</option>
                  <option value="GY" >Guyana</option>
                  <option value="HT" >Haiti</option>
                  <option value="HM" >Heard Island and McDonald Islands</option>
                  <option value="HN" >Honduras</option>
                  <option value="HK" >Hong Kong</option>
                  <option value="HU" >Hungary</option>
                  <option value="IS" >Iceland</option>
                  <option value="IN" >India</option>
                  <option value="ID" >Indonesia</option>
                  <option value="IR" >Iran</option>
                  <option value="IQ" >Iraq</option>
                  <option value="IE" >Republic of Ireland</option>
                  <option value="IM" >Isle of Man</option>
                  <option value="IL" >Israel</option>
                  <option value="IT" >Italy</option>
                  <option value="CI" >Ivory Coast</option>
                  <option value="JM" >Jamaica</option>
                  <option value="JP" >Japan</option>
                  <option value="JE" >Jersey</option>
                  <option value="JO" >Jordan</option>
                  <option value="KZ" >Kazakhstan</option>
                  <option value="KE" >Kenya</option>
                  <option value="KI" >Kiribati</option>
                  <option value="KW" >Kuwait</option>
                  <option value="KG" >Kyrgyzstan</option>
                  <option value="LA" >Laos</option>
                  <option value="LV" >Latvia</option>
                  <option value="LB" >Lebanon</option>
                  <option value="LS" >Lesotho</option>
                  <option value="LR" >Liberia</option>
                  <option value="LY" >Libya</option>
                  <option value="LI" >Liechtenstein</option>
                  <option value="LT" >Lithuania</option>
                  <option value="LU" >Luxembourg</option>
                  <option value="MO" >Macao S.A.R., China</option>
                  <option value="MK" >Macedonia</option>
                  <option value="MG" >Madagascar</option>
                  <option value="MW" >Malawi</option>
                  <option value="MY" >Malaysia</option>
                  <option value="MV" >Maldives</option>
                  <option value="ML" >Mali</option>
                  <option value="MT" >Malta</option>
                  <option value="MH" >Marshall Islands</option>
                  <option value="MQ" >Martinique</option>
                  <option value="MR" >Mauritania</option>
                  <option value="MU" >Mauritius</option>
                  <option value="YT" >Mayotte</option>
                  <option value="MX" >Mexico</option>
                  <option value="FM" >Micronesia</option>
                  <option value="MD" >Moldova</option>
                  <option value="MC" >Monaco</option>
                  <option value="MN" >Mongolia</option>
                  <option value="ME" >Montenegro</option>
                  <option value="MS" >Montserrat</option>
                  <option value="MA" >Morocco</option>
                  <option value="MZ" >Mozambique</option>
                  <option value="MM" >Myanmar</option>
                  <option value="NA" >Namibia</option>
                  <option value="NR" >Nauru</option>
                  <option value="NP" >Nepal</option>
                  <option value="NL" >Netherlands</option>
                  <option value="AN" >Netherlands Antilles</option>
                  <option value="NC" >New Caledonia</option>
                  <option value="NZ" >New Zealand</option>
                  <option value="NI" >Nicaragua</option>
                  <option value="NE" >Niger</option>
                  <option value="NG" >Nigeria</option>
                  <option value="NU" >Niue</option>
                  <option value="NF" >Norfolk Island</option>
                  <option value="KP" >North Korea</option>
                  <option value="NO" >Norway</option>
                  <option value="OM" >Oman</option>
                  <option value="PK" >Pakistan</option>
                  <option value="PS" >Palestinian Territory</option>
                  <option value="PA" >Panama</option>
                  <option value="PG" >Papua New Guinea</option>
                  <option value="PY" >Paraguay</option>
                  <option value="PE" >Peru</option>
                  <option value="PH" >Philippines</option>
                  <option value="PN" >Pitcairn</option>
                  <option value="PL" >Poland</option>
                  <option value="PT" >Portugal</option>
                  <option value="PR" >Puerto Rico</option>
                  <option value="QA" >Qatar</option>
                  <option value="RE" >Reunion</option>
                  <option value="RO" >Romania</option>
                  <option value="RU" >Russia</option>
                  <option value="RW" >Rwanda</option>
                  <option value="BL" >Saint Barth&eacute;lemy</option>
                  <option value="SH" >Saint Helena</option>
                  <option value="KN" >Saint Kitts and Nevis</option>
                  <option value="LC" >Saint Lucia</option>
                  <option value="MF" >Saint Martin (French part)</option>
                  <option value="SX" >Saint Martin (Dutch part)</option>
                  <option value="PM" >Saint Pierre and Miquelon</option>
                  <option value="VC" >Saint Vincent and the Grenadines</option>
                  <option value="SM" >San Marino</option>
                  <option value="ST" >S&atilde;o Tom&eacute; and Pr&iacute;ncipe</option>
                  <option value="SA" >Saudi Arabia</option>
                  <option value="SN" >Senegal</option>
                  <option value="RS" >Serbia</option>
                  <option value="SC" >Seychelles</option>
                  <option value="SL" >Sierra Leone</option>
                  <option value="SG" >Singapore</option>
                  <option value="SK" >Slovakia</option>
                  <option value="SI" >Slovenia</option>
                  <option value="SB" >Solomon Islands</option>
                  <option value="SO" >Somalia</option>
                  <option value="ZA" >South Africa</option>
                  <option value="GS" >South Georgia/Sandwich Islands</option>
                  <option value="KR" >South Korea</option>
                  <option value="SS" >South Sudan</option>
                  <option value="ES" >Spain</option>
                  <option value="LK" >Sri Lanka</option>
                  <option value="SD" >Sudan</option>
                  <option value="SR" >Suriname</option>
                  <option value="SJ" >Svalbard and Jan Mayen</option>
                  <option value="SZ" >Swaziland</option>
                  <option value="SE" >Sweden</option>
                  <option value="CH" >Switzerland</option>
                  <option value="SY" >Syria</option>
                  <option value="TW" >Taiwan</option>
                  <option value="TJ" >Tajikistan</option>
                  <option value="TZ" >Tanzania</option>
                  <option value="TH" >Thailand</option>
                  <option value="TL" >Timor-Leste</option>
                  <option value="TG" >Togo</option>
                  <option value="TK" >Tokelau</option>
                  <option value="TO" >Tonga</option>
                  <option value="TT" >Trinidad and Tobago</option>
                  <option value="TN" >Tunisia</option>
                  <option value="TR" >Turkey</option>
                  <option value="TM" >Turkmenistan</option>
                  <option value="TC" >Turks and Caicos Islands</option>
                  <option value="TV" >Tuvalu</option>
                  <option value="UG" >Uganda</option>
                  <option value="UA" >Ukraine</option>
                  <option value="AE" >United Arab Emirates</option>
                  <option value="GB" >United Kingdom (UK)</option>
                  <option value="US" >United States (US)</option>
                  <option value="UY" >Uruguay</option>
                  <option value="UZ" >Uzbekistan</option>
                  <option value="VU" >Vanuatu</option>
                  <option value="VA" >Vatican</option>
                  <option value="VE" >Venezuela</option>
                  <option value="VN" >Vietnam</option>
                  <option value="WF" >Wallis and Futuna</option>
                  <option value="EH" >Western Sahara</option>
                  <option value="WS" >Western Samoa</option>
                  <option value="YE" >Yemen</option>
                  <option value="ZM" >Zambia</option>
                  <option value="ZW" >Zimbabwe</option>
            </select>
    </div>

<div class="mp-form-row mepr_custom_field mepr_mepr-address-state">
      <div class="mp-form-label">
      <label for="mepr-address-state">State/Province:*</label>
      <span class="cc-error">State/Province is Required</span>
    </div>
        <select name="" data-fieldname="mepr-address-state" data-value="" id="mepr-address-state-dropdown" class=" mepr-hidden mepr-states-dropdown mepr-form-input mepr-select-field" style="display: none;" required>
          </select>
        <input type="text" name="mepr-address-state" data-fieldname="mepr-address-state" data-value="" id="mepr-address-state-text" class=" mepr-states-text mepr-form-input" value="" required/>
    </div>

<div class="mp-form-row mepr_custom_field mepr_mepr-address-zip">
      <div class="mp-form-label">
      <label for="mepr-address-zip">Zip/Postal Code:*</label>
      <span class="cc-error">Zip/Postal Code is Required</span>
    </div>
    <input type="text" name="mepr-address-zip" id="mepr-address-zip" class="mepr-form-input " value="" required /></div>

<div class="mp-form-row mepr_custom_field mepr_mepr_persoenliche_anrede">
      <div class="mp-form-label">
      <label for="mepr_persoenliche_anrede">Persönliche Anrede:*</label>
      <span class="cc-error">Persönliche Anrede is Required</span>
    </div>
            <div id="mepr_persoenliche_anrede" class="mepr-radios-field mepr-form-input" required>
                      <span class="mepr-radios-field-row">
                <input type="radio" name="mepr_persoenliche_anrede" id="mepr_persoenliche_anrede-herr" value="herr" class="mepr-form-radios-input " >
                <label for="mepr_persoenliche_anrede-herr" class="mepr-form-radios-label">Herr</label>
              </span>
                            <span class="mepr-radios-field-row">
                <input type="radio" name="mepr_persoenliche_anrede" id="mepr_persoenliche_anrede-frau" value="frau" class="mepr-form-radios-input " >
                <label for="mepr_persoenliche_anrede-frau" class="mepr-form-radios-label">Frau</label>
              </span>
                      </div>
        </div>

<div class="mp-form-row mepr_custom_field mepr_mepr_datenschutz">
      <div class="mp-form-label">
      <label for="mepr_datenschutz">Datenschutz:</label>
      <span class="cc-error">Datenschutz is not valid</span>
    </div>
            <div id="mepr_datenschutz" class="mepr-checkboxes-field mepr-form-input" >
                      <span class="mepr-checkboxes-field-row">
                <input type="checkbox" name="mepr_datenschutz[ja]" id="mepr_datenschutz-ja" class="mepr-form-checkboxes-input " >
                <label for="mepr_datenschutz-ja" class="mepr-form-checkboxes-label">Ich stimme der Erhebung, Verarbeitung und Nutzung meiner im Registrierungsformular angegebenen Daten zum Zwecke des Direktmarketings und der Marktforschung an die CW Fachverlag GmbH, Halbgasse 3-5 in 1070 Wien zu. Die Daten werden sicher gespeichert und nicht an Dritte weitergegeben. (Widerrufsadresse: datenschutz(a)cwverlag.at)</label>
              </span>
                      </div>
        </div>

          <input type="hidden" class="mepr-geo-country" name="mepr-geo-country" value="" />

            <div class="mp-form-row mepr_email">
        <div class="mp-form-label">
          <label>Email:*</label>
          <span class="cc-error">Invalid Email</span>
        </div>
        <input type="email" name="user_email" id="user_email" class="mepr-form-input" value="" required />
      </div>
                  <div class="mp-form-row mepr_password">
        <div class="mp-form-label">
          <label>Password:*</label>
          <span class="cc-error">Invalid Password</span>
        </div>
        <input type="password" name="mepr_user_password" id="mepr_user_password" class="mepr-form-input mepr-password" value="" required />
      </div>
      <div class="mp-form-row mepr_password_confirm">
        <div class="mp-form-label">
          <label>Password Confirmation:*</label>
          <span class="cc-error">Password Confirmation Doesn't Match</span>
        </div>
        <input type="password" name="mepr_user_password_confirm" id="mepr_user_password_confirm" class="mepr-form-input mepr-password-confirm" value="" required />
      </div>
          <div class="mp-form-row mp-password-strength-area">
      <span class="mp-password-strength-display mp-nopass">Password Strength</span>

              <span>&nbsp;<small><em>Password must be "Medium" or stronger</em></small></span>
      
      <input type="hidden" name="mp-pass-strength" class="mp-pass-strength" value="0" />
    </div>
              
        
    
          
            <input type="text" id="mepr_no_val" name="mepr_no_val" class="mepr-form-input" autocomplete="off" />
    
    
        
    <div class="mepr_spacer">&nbsp;</div>

    <div class="mp-form-submit">
      <input type="submit" class="mepr-submit" value="Registrieren" />
      <img src="https://computerwelt.at/wp-admin/images/loading.gif" style="display: none;" class="mepr-loading-gif" />
      <span class="mepr-form-has-errors">Please fix the errors above</span>

    </div>
  </form>
</div>
</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			CLOSE            </button>
		
	</div>

</div>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-437374-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-437374-1');
</script><link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-9-css'  href='https://computerwelt.at/wp-content/mmr/23230f24-1538279257.css' type='text/css' media='screen' />
<link rel='stylesheet' id='css-10-css'  href='https://computerwelt.at/wp-content/mmr/23970f33-1538279055.css' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/012d2a97-1538279373.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.33&#038;key=AIzaSyAbHdM7IK32cI4Lg7qjEKc6qtr4jlwIXJA&#038;libraries=places&#038;language=de'></script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/532c23e4-1538279301.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://computerwelt.at/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/computerwelt.at\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/060e5596-1538279257.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=de-AT&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lc6FDQUAAAAAIWp28M6MkDJXATrC10X3co0-lKY","theme":"light","size":"normal","lang":"de-AT","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerwelt.at/wp-content/mmr/231a0f3a-1534084743.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0d4084; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://computerwelt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a>
				</div>
				
			</div>
<!-- segment code><-->
<script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("Z6MMDpN877ExFb4pGpIspKp7GqUp2egh");
  analytics.page();
  }}();
</script>

</body>
</html>